<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Tuntud meestarast tutvustab oma  kogu: seks ja eksistentsialism - Kultuur - Postimees.ee</title><link rel="canonical" href="http://kultuur.postimees.ee/3844921/tuntud-meestarast-tutvustab-oma-kogu-seks-ja-eksistentsialism"><meta name="description" content="Meestearst Margus Punab näitab alates neljapäevast Tartus kahel näitusel esinduslikku valikut oma kunstikogust."><meta name="keywords" content="kultuur, teater, kirjandus, raamat, arvustus, esilinastus, esietendus, etendus, lavastus, lava, draamateater, Linnateater, ooper, Estonia, rahvusooper, kunst, maal, skulptuur, graafika, arhitektuur, näitus, Ugala, Vanemuine, NUKU, Endla, vaba lava, novel"><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://kultuur.postimees.ee/3844921/tuntud-meestarast-tutvustab-oma-kogu-seks-ja-eksistentsialism"><meta property="og:title" content="Tuntud meestarast tutvustab oma  kogu: seks ja eksistentsialism - Kultuur - Postimees.ee"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Meestearst Margus Punab näitab alates neljapäevast Tartus kahel näitusel esinduslikku valikut oma kunstikogust."><meta property="og:image" content="http://f2.pmo.ee/f/2015/04/15/3965501t100h7f97.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1474456248"><meta propery="article:tag" content="ekspositsioon"><meta propery="article:tag" content="fotoalbum"><meta propery="article:tag" content="kataloog"><meta propery="article:tag" content="kunstikogu"><meta propery="article:tag" content="margus punab"><meta propery="article:tag" content="meestearst"><meta propery="article:tag" content="kultuur"><meta propery="article:tag" content="teater"><meta propery="article:tag" content="kirjandus"><meta propery="article:tag" content="raamat"><meta propery="article:tag" content="arvustus"><meta propery="article:tag" content="esilinastus"><meta propery="article:tag" content="esietendus"><meta propery="article:tag" content="etendus"><meta propery="article:tag" content="lavastus"><meta propery="article:tag" content="lava"><meta propery="article:tag" content="draamateater"><meta propery="article:tag" content="Linnateater"><meta propery="article:tag" content="ooper"><meta propery="article:tag" content="Estonia"><meta propery="article:tag" content="rahvusooper"><meta propery="article:tag" content="kunst"><meta propery="article:tag" content="maal"><meta propery="article:tag" content="skulptuur"><meta propery="article:tag" content="graafika"><meta propery="article:tag" content="arhitektuur"><meta propery="article:tag" content="näitus"><meta propery="article:tag" content="Ugala"><meta propery="article:tag" content="Vanemuine"><meta propery="article:tag" content="NUKU"><meta propery="article:tag" content="Endla"><meta propery="article:tag" content="vaba lava"><meta propery="article:tag" content="novel"><meta name="google-site-verification" content="6Xd59x1TaNEM4oweBPMCXqUVIwJftkT38CIQwDrxhE8"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Elu24;action-uri=http://elu24.postimees.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://naine24.postimees.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_1.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>if (document.cookie.indexOf('pmVersion=2') !== -1) {document.location = "//kultuur.postimees.ee/v2/3844921";}</script><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script>var PM_ENV = {language : 'et', suffix : '', section: 129, rootSection: 2187, staticRoot: '//f.pmo.ee/', index: '1380', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-3', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1380/f40545f74b1f18a94cdf03ba0f2a3082.css"><script type="text/javascript" src="//f.pmo.ee/assets/1380/ee7f5607ab1a04e101adb0a2133772cd.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1380/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("faaba509ee9ef6efe43082763eac03d0");</script><script class="pmuserScript">window.pmuserBlockWrite("53088f25d45b6f5798d6a97c6559cd06");</script></head><body class="section-2187 section-129 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1380/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1380/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp57e270e43695a"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e43695a"); });</script></div><div id="bgOverlay"></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.soov.ee/" class="soov">Soov.ee</a><a href="http://www.kv.ee/">KV.ee</a><a href="http://www.osta.ee/">osta.ee</a><a href="http://tartu.postimees.ee/">Tartu Postimees</a><a href="http://parnu.postimees.ee/">Pärnu Postimees</a><a href="http://sakala.postimees.ee/">Sakala</a><a href="http://virumaateataja.postimees.ee/">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee/">Järva Teataja</a><a href="http://valgamaalane.postimees.ee/">Valgamaalane</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://reporter.postimees.ee/">Reporter</a><a href="http://www.kuku.ee/">Kuku</a><a href="http://www.uuno.ee/">Uuno</a><a href="http://www.elmar.ee/">Elmar</a><a href="http://www.kava.ee/">Kava</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" class="active" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://www.tarbija24.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://www.naine24.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://www.ilmajaam.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="2187"><button class="searchButton" type="submit"></button></form><a href="http://kultuur.postimees.ee/rubriik/129" data-id="129" class="active" onclick="PM.trackEvent('pmSubNav', 'Uudised');">Uudised</a><a href="http://kultuur.postimees.ee/rubriik/2189" data-id="2189" onclick="PM.trackEvent('pmSubNav', 'Arvustused');">Arvustused</a><a href="http://kultuur.postimees.ee/rubriik/2191" data-id="2191" onclick="PM.trackEvent('pmSubNav', 'Teater');">Teater</a><a href="http://kultuur.postimees.ee/rubriik/2193" data-id="2193" onclick="PM.trackEvent('pmSubNav', 'Film');">Film</a><a href="http://kultuur.postimees.ee/rubriik/2195" data-id="2195" onclick="PM.trackEvent('pmSubNav', 'Muusika');">Muusika</a><a href="http://kultuur.postimees.ee/rubriik/2197" data-id="2197" onclick="PM.trackEvent('pmSubNav', 'Kirjandus');">Kirjandus</a><a href="http://kultuur.postimees.ee/rubriik/2199" data-id="2199" onclick="PM.trackEvent('pmSubNav', 'Kunst');">Kunst</a><a href="http://arvamus.postimees.ee/rubriik/1214" data-id="1214" onclick="PM.trackEvent('pmSubNav', 'AK');">AK</a><a href="http://kultuur.postimees.ee/rubriik/2201" data-id="2201" onclick="PM.trackEvent('pmSubNav', 'Juurikas');">Juurikas</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div><div class="dfp_ad" id="dfp57e270e4369db"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e4369db"); });</script></div><div class="dfp_ad" id="dfp57e270e436a54"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e436a54"); });</script></div><div class="dfp_ad" id="dfp57e270e436aca"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e436aca"); });</script></div><div class="dfp_ad" id="dfp57e270e436b3d"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e436b3d"); });</script></div><div class="dfp_ad" id="dfp57e270e436be1"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e436be1"); });</script></div><div class="dfp_ad" id="dfp57e270e436c57"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e436c57"); });</script></div><div class="dfp_ad" id="dfp57e270e436ccd"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e436ccd"); });</script></div><div class="dfp_ad" id="dfp57e270e436d48"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e436d48"); });</script></div><div class="dfp_ad" id="dfp57e270e436dc2"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e436dc2"); });</script></div><div class="dfp_ad" id="dfp57e270e436e37"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e436e37"); });</script></div><div class="dfp_ad" id="dfp57e270e436ec0"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e436ec0"); });</script></div><div class="dfp_ad" id="dfp57e270e436f3e"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e436f3e"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Kolmapäev, 21. september 2016</a><span> |<a href="http://news.postimees.ee" style="color: #DA4A38;">In English</a> |<a href="http://rus.postimees.ee" style="color: #DA4A38;">На русском</a> |<a href="http://www.postimees.ee/vihje">Saada vihje</a> |<a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/">Tule tööle</a> |<a href="http://reklaam.postimees.ee" style="color: #00adee;">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://www.postimees.ee"></a><a class="mainSectionLogo" href="/">Kultuur</a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp57e270e436fba"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e436fba"); });</script></div><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" class="active" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://www.tarbija24.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://www.naine24.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://www.ilmajaam.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://kultuur.postimees.ee/rubriik/129" data-id="129" class="active" onclick="PM.trackEvent('pmSubNav', 'Uudised');">Uudised</a><a href="http://kultuur.postimees.ee/rubriik/2189" data-id="2189" onclick="PM.trackEvent('pmSubNav', 'Arvustused');">Arvustused</a><a href="http://kultuur.postimees.ee/rubriik/2191" data-id="2191" onclick="PM.trackEvent('pmSubNav', 'Teater');">Teater</a><a href="http://kultuur.postimees.ee/rubriik/2193" data-id="2193" onclick="PM.trackEvent('pmSubNav', 'Film');">Film</a><a href="http://kultuur.postimees.ee/rubriik/2195" data-id="2195" onclick="PM.trackEvent('pmSubNav', 'Muusika');">Muusika</a><a href="http://kultuur.postimees.ee/rubriik/2197" data-id="2197" onclick="PM.trackEvent('pmSubNav', 'Kirjandus');">Kirjandus</a><a href="http://kultuur.postimees.ee/rubriik/2199" data-id="2199" onclick="PM.trackEvent('pmSubNav', 'Kunst');">Kunst</a><a href="http://arvamus.postimees.ee/rubriik/1214" data-id="1214" onclick="PM.trackEvent('pmSubNav', 'AK');">AK</a><a href="http://kultuur.postimees.ee/rubriik/2201" data-id="2201" onclick="PM.trackEvent('pmSubNav', 'Juurikas');">Juurikas</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Kultuur</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/129" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Uudised</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3844921;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3844921.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Tuntud meestarast tutvustab oma  kogu: seks ja eksistentsialism</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-09-21T14:10+0300">21. september 2016 14:10</div><section id="articleAuthors"><section class="author"><img class="authorImage" width="40" height="40" alt="Hendrik Alla" src="//f5.pmo.ee/f/2016/01/05/4852929t154he3c1.jpg"><div class="authorData hasTitle"><span itemprop="editor" class="authorName"><a href="mailto:hendrik.alla@postimees.ee">Hendrik Alla</a>,</span><span class="authorTitle"> toimetaja</span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"url_t1":"o\/2015\/04\/15\/3965501t1h14cc.jpg","url_t81":"f\/2015\/04\/15\/3965501t81ha023.jpg","url_t100":"f\/2015\/04\/15\/3965501t100h7f97.jpg","id":3965501,"types":{"1":{"path":"2015\/04\/15\/3965501t1h14cc.jpg","sid":4,"url":"\/\/i.pmo.ee\/o\/2015\/04\/15\/3965501t1h14cc.jpg"},"81":{"path":"2015\/04\/15\/3965501t81ha023.jpg","sid":3,"url":"\/\/f3.pmo.ee\/f\/2015\/04\/15\/3965501t81ha023.jpg"},"100":{"path":"2015\/04\/15\/3965501t100h7f97.jpg","sid":2,"url":"\/\/f2.pmo.ee\/f\/2015\/04\/15\/3965501t100h7f97.jpg"}},"allkiri":"TRT02: MARGUS PUNABI KUNSTIKOGU N\u00c4ITUSE MEES,SEKSUAALSUS, KUNST AVAMINE : TARTU, EESTI, 08MAY12 -  \r\nTartu Kunstimajas avati meestearsti dr. Margus Punab kunstikogu n\u00e4itus \"Mees, seksuaalsus, kunst\".\r\nPildil kunstikoguja dr. Margus Punab, tagaplaanil Kaido Ole nelikmaal \"K\u00fcsimused II\".\r\nkt\/Foto KRISTJAN TEEDEMA","heading_ru":"","AUTOR":"19989","suurendatav_pilt":"0","author":"KRISTJAN TEEDEMA\/PM\/SCANPIX BALTICS","animi":"KRISTJAN TEEDEMA\/PM\/SCANPIX BALTICS"}];var showBig = '0';var shareFOTO = '//f3.pmo.ee/f/2015/04/15/3965501t81ha023.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>Meestearst Margus Punab näitab alates neljapäevast Tartus kahel näitusel esinduslikku valikut oma kunstikogust.</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>Neljapäeval, 22. septembril kell 18.00 avatakse Tartu Kunstimajas näitus «The Age of Sex. Fotokunst Margus Punabi kogust» ja kell 19.00 Tartu Kõrgema Kunstikooli galeriis Noorus näitus «Maskuliinne eksistentsialism. Kunst Margus Punabi kogust», kus toimub ka samanimelise kataloogi esitlus.</p>

<p> Avatavad näitused ja esitlusele tulev kataloog on osa suuremast projektist, mis sai avalöögi 14. septembril Tartus Jakobi galeriis näitusega «Avangardi aabits. 1960. ja 1970. aastate eesti kunst Margus Punabi kogust».</p>

<p>«The Age of Sex» Tartu Kunstimajas tutvustab Punabi kogu uusimat fotokunstile keskenduvat suunda, mis sai mõttelise alguse 2012. aastal Viinis, mil Punabi tähelepanu köitis briti fotograafi John Coplansi looming, kelle tööde kõrval on teise olulise välisautorina kogus ka Sally Mann. Olles avastanud fotokunsti välisautorite kaudu, asus Punab koguma ka Eesti fotokunsti, nii on näitusel esindatud Toomas Kalve, Peeter Laurits, Tanja Muravskaja, Ly Lestberg, Liina Siib, Toomas Volkmann, Marge Monko, Mark Raidpere, Anna-Stina Treumund, Herkki Erich Merila, Kiwa ja Sirje Runge. Näituse nimitööks on Jüri Okase kontseptuaalne fotoalbum «The Age of Sex» (1972).</p>

<p>Näitusel 1Maskuliinne eksistentsialism» Nooruse galeriis on eksponeeritud läbilõige kunstikogu kaasaegsemast osast, mis keskendub inimkeha vaatlusele ning enesemääratlemisele läbi seksuaalsuse. Kuigi näituse pealkiri viitab otseselt mehelikkusele, avab ekspositsioon teema üldisemalt inimeseks olemisena.</p>

<p>Esindatud on lai valik autoreid, eesotsas Jaan Toomik, Marko Mäetamm, Meiu Münt, Valeri Vinogradov, Raoul Kurvitz, Alice Kask, Kaido Ole, Rauno Thomas Moss, Enn Põldroos, Kiwa, Andres Sütevaka, Mall Nukke, Merike Estna, Andrus Joonas, Jüri Kask, Paul Saar, Enn Tegova, Valdur Ohakas, Edgar Valter, Mihkel Ilus, Marta Stratskas, Maarit Murka, Epp Maria Kokamägi, Rein Tammik, Lepo Mikko, Evald Okas, Kristiina Kaasik, Peeter Mudist, Ly Lestberg, Elena Figurina, Vladimir Ovchinnikov, Liina Kalvik, Lemming Nagel, Tõnis Vint, Toomas Kuusing.</p>

<p>Kogumik «Maskuliinne eksistentsialism» tutvustab Margus Punabit kunstikogujana ja kaardistab kogu sisu ning kujunemislugu. Kataloogi avavad kolm artiklit mille autoriteks on kunstiteadlased Kadri Asmer, Tiiu Talvistu ning Indrek Grigor.</p>

<p>Kataloogi on kujundanud Peeter Laurits, koostajad Indrek Grigor ja Kadri Asmer.</p>

<p>Näitus «The Age of Sex» (Tartu Kunstimaja, Vanemuise 26, K-E 12.00-18.00) jääb avatuks kuni 16.10.2016.</p>

<p>Näitus «Maskuliinne eksistentsialism» (TKK galerii Noorus, Riia 11, T-L 11.00-18.00) jääb avatuks kuni 08.10.2016.</p>

<p>Näitus «Avangardi aabits» Jakobi galerii (Tartu Lastekunstikool, Jakobi 52, T-R 13.00-18.00) jääb avatuks kuni 12.10.2016.</p>
</section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee,hendrik.alla@postimees.ee?Subject=Toimetajale%3A%20Tuntud%20meestarast%20tutvustab%20oma%20%20kogu:%20seks%20ja%20eksistentsialism" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("3bc18188ad67a7dd1520509818091674");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Kultuur</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/129" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Uudised</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("f6d4731df187a34bbacb12435d747876");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://kultuur.postimees.ee/3844921/tuntud-meestarast-tutvustab-oma-kogu-seks-ja-eksistentsialism" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://kultuur.postimees.ee/3844921/tuntud-meestarast-tutvustab-oma-kogu-seks-ja-eksistentsialism" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://kultuur.postimees.ee/3844921/tuntud-meestarast-tutvustab-oma-kogu-seks-ja-eksistentsialism" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://kultuur.postimees.ee/3844921/tuntud-meestarast-tutvustab-oma-kogu-seks-ja-eksistentsialism" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20Tuntud%20meestarast%20tutvustab%20oma%20%20kogu:%20seks%20ja%20eksistentsialism&amp;body=Tervitus,%20loe%20siit%3A%20http://kultuur.postimees.ee/3844921/tuntud-meestarast-tutvustab-oma-kogu-seks-ja-eksistentsialism" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=Tuntud meestarast tutvustab oma  kogu: seks ja eksistentsialism http://pmo.ee/3844921';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3844921"></div></section><div class="newsletter-form sectionBackgroundColor article"><div class="column image"><img src="//f.pmo.ee/s/v2/img/newsletter/email.svg" width="35" height="30"></div><div class="column"><h1>LIITU POSTIMEHE UUDISKIRJAGA</h1><h2>ja ole kursis huvipakkuvate uudistega!</h2></div><div class="input-field"><div class="button-background"><button class="btn-subscribe sectionBackgroundColor">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" value=""><label>E-posti aadress</label></div></div></div><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>Artikli märksõnad</strong></span><script>window.articleKeywordIds.push(46305);</script><a class="keyword" href="http://kultuur.postimees.ee/teema/ekspositsioon" title="ekspositsioon teema">ekspositsioon</a><script>window.articleKeywordIds.push(8758);</script><a class="keyword" href="http://kultuur.postimees.ee/teema/fotoalbum" title="fotoalbum teema">fotoalbum</a><script>window.articleKeywordIds.push(16134);</script><a class="keyword" href="http://kultuur.postimees.ee/teema/kataloog" title="kataloog teema">kataloog</a><script>window.articleKeywordIds.push(24746);</script><a class="keyword" href="http://kultuur.postimees.ee/teema/kunstikogu" title="kunstikogu teema">kunstikogu</a><script>window.articleKeywordIds.push(33457);</script><a class="keyword" href="http://kultuur.postimees.ee/teema/margus_punab" title="margus punab teema">margus punab</a><script>window.articleKeywordIds.push(33458);</script><a class="keyword" href="http://kultuur.postimees.ee/teema/meestearst" title="meestearst teema">meestearst</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><script class="pmuserScript">window.pmuserBlockWrite("5d639372ffef7d4524adff6358f75d4b");</script><script class="pmuserScript">window.pmuserBlockWrite("ca1e254a74a28ccaac85adbe4b807ffb");</script></article><div class="frontPlace" data-section="2187"><div class="frontPage"><section class="frontBlock frontType3 nonGroup"><article data-article-id="3844915" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3844915/adele-korraldas-lahutusteemalise-grupiteraapia" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/05/26/5436635t84hf8fc.jpg" alt="" class="image" itemprop="image" width="148" height="148"></span><h1 class="frontHeading" itemprop="name">Adele korraldas lahutusteemalise grupiteraapia</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://www.postimees.ee/3844467" class="frontRelatedHeading">Video: mida arvavad filmifännid Jolie ja Pitti lahkuminekust</a></li>
<li class="frontRelatedArts iconDot"><a href="http://www.postimees.ee/3844389" class="frontRelatedHeading">Brad Pitti ja Angelina Jolie üheksa avameelset tsitaati oma suhte kohta</a></li>
<li class="frontRelatedArts iconDot">
<a href="http://www.postimees.ee/3844117" class="frontRelatedHeading">Angelina Jolie ja Brad Pitt lahutavad</a><span class="frontComments" data-article="3844117">2</span>
</li>
</ul></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3843573" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3843573/kultuuri-mote-uut-reaalsust-otsimas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/09/21/5865247t81h0f22.jpg" alt="" class="image" itemprop="image" width="648" height="298"></span><h1 class="frontHeading" itemprop="name">Kultuuri mõte. Uut reaalsust otsimas</h1>
<p class="frontLead arrow" itemprop="description">Minu jaoks algab lavastus ideest. Ma tean esimesest proovist peale, mida ma selle lavastusega otsin. Terve ülejäänud aja otsin ma viisi, kuidas teha ennast teistele inimestele, kes on minuga samas ruumis, arusaadavaks ja mis on see osa, mis neid inimesi, kelle olen kokku kutsunud, huvitab. </p></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3844639" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3844639/andrei-ivanovilt-ilmub-tana-uus-romaan" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2015/11/13/4695673t89hba73.jpg" alt="" class="image" itemprop="image" width="318" height="198"></span><h1 class="frontHeading" itemprop="name">Andrei Ivanovilt ilmub täna uus romaan</h1></a></article><article data-article-id="3844921" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3844921/tuntud-meestarast-tutvustab-oma-kogu-seks-ja-eksistentsialism" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2015/04/15/3965501t89hd767.jpg" alt="" class="image" itemprop="image" width="318" height="198"></span><h1 class="frontHeading" itemprop="name">Tuntud meestarast tutvustab oma kogu: seks ja eksistentsialism</h1></a></article></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3844239" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3844239/haruldased-kaadrid-vaata-kuidas-vasinud-karuott-metsa-all-tukastab" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/20/5860829t82h1d03.png" alt="" class="image" itemprop="image" width="326" height="298"></span><h1 class="frontHeading" itemprop="name">Haruldased kaadrid: vaata, kuidas väsinud karuott metsa all tukastab<span data-article="3844239" data-href="http://kultuur.postimees.ee/3844239/haruldased-kaadrid-vaata-kuidas-vasinud-karuott-metsa-all-tukastab#comments" class="frontComments dataLink">1</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3844109" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3844109/meie-enda-koyaanisqatsi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/09/20/5864687t232hddf4.jpg" alt="" class="image" itemprop="image" width="320" height="120"></span><p data-article="3844109" class="frontAdditional">Matsalu loodusfilmide festival valis üllatuslikult avateoseks noore eesti kineasti debüütfilmi</p>
<h1 class="frontHeading" itemprop="name">Meie enda «Koyaanisqatsi»</h1></a></article><article data-article-id="3844495" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3844495/eesti-filmipidu-helsingi-festivalil-armastus-anarhia" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/09/21/5865259t232h8e1b.jpg" alt="" class="image" itemprop="image" width="320" height="120"></span><h1 class="frontHeading" itemprop="name">Eesti filmipidu Helsingi festivalil «Armastus &amp; Anarhia»</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3843475" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3843475/karupoeg-puhh-saab-90-sunnipaevaks-uue-sobra" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/04/21/5287601t81h56c4.jpg" alt="" class="image" itemprop="image" width="648" height="298"></span><h1 class="frontHeading" itemprop="name">Karupoeg Puhh saab 90. sünnipäevaks uue sõbra</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3843581" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3843581/teatripileti-saab-lunastada-aiasaaduste-eest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2014/02/04/2796146t82h78e0.jpg" alt="" class="image" itemprop="image" width="326" height="298"></span><h1 class="frontHeading" itemprop="name">Teatripileti saab lunastada aiasaaduste eest</h1></a></article></span><span class="articleRight"><article data-article-id="3843731" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3843731/sundeksemplar-sureb-elagu-sailituseksemplar" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2011/02/10/513757t232ha256.jpg"></span><h1 class="frontHeading" itemprop="name">Sundeksemplar sureb, elagu säilitusekemplar!</h1></a></article><article data-article-id="3843595" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3843595/tallinnas-populaarne-erinevate-tubade-klubi-laienes-tartusse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2016/09/20/5863105t232h56b6.jpg"></span><h1 class="frontHeading" itemprop="name">Tallinnas populaarne Erinevate Tubade Klubi laienes Tartusse</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3843381" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3843381/piltuudis-anne-veesaar-valmistub-kahtluse-etenduseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f4.pmo.ee/f/2016/09/20/5862421t233h1320.jpg"></span><h1 class="frontHeading" itemprop="name">Piltuudis: Anne Veesaar valmistub «Kahtluse» etenduseks</h1></a></article></span><span class="articleRight"><article data-article-id="3843387" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3843387/endla-teater-lukkab-esietenduse-edasi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f6.pmo.ee/f/2016/09/14/5834197t234h7634.jpg"></span><h1 class="frontHeading" itemprop="name">Endla teater lükkab esietenduse edasi</h1></a></article></span></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3842029" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3842029/otsides-teatrivalja-tasakaalupunkti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="188" data-src="//f4.pmo.ee/f/2016/09/19/5860087t114h76dc.jpg"></span><p data-article="3842029" class="frontAdditional">Erateatrite kvalitatiivne ja kvantitatiivne panus on palju suurem kui neile antav riigi toetus</p>
<h1 class="frontHeading" itemprop="name">Otsides teatrivälja tasakaalupunkti</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://kultuur.postimees.ee/3842059/erateatreid-teistele-vastandada-pole-oige" class="frontRelatedHeading">Erateatreid teistele vastandada pole õige</a></li>
<li class="frontRelatedArts iconDot"><a href="http://pluss.postimees.ee/3835357/eesti-teatrite-uus-rekord" class="frontRelatedHeading">Eesti teatrite uus rekord</a></li>
<li class="frontRelatedArts iconDot"><a href="http://kultuur.postimees.ee/3827743/teatri-positsioon-eestis-esmapilgul-liiga-hea-et-olla-tosi" class="frontRelatedHeading">Teatri positsioon Eestis: esmapilgul liiga hea, et olla tõsi</a></li>
</ul></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3843223" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3843223/taasavastatud-aafrika-parl-ata-kak-esineb-koos-neljaliikmelise-bandiga-klubis-hollywood" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f5.pmo.ee/f/2016/09/20/5862167t233heb69.jpg"></span><h1 class="frontHeading" itemprop="name">Taasavastatud Aafrika pärl Ata Kak esineb koos neljaliikmelise bändiga klubis Hollywood!</h1></a></article></span><span class="articleRight"><article data-article-id="3843055" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3843055/300-hispaania-noort-eesti-filmist-6-26-punkti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f4.pmo.ee/f/2016/09/20/5861585t234h02f0.jpg"></span><h1 class="frontHeading" itemprop="name">300 Hispaania noort Eesti filmist: 6,26 punkti</h1></a></article></span></section>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3843375" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3843375/eesti-illustratsiooninaitus-?-elas-kord?-?-lopetab-roomas-ja-bolognas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2016/09/20/5862413t81h1647.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti illustratsiooninäitus “Elas kord…” lõpetab Roomas ja Bolognas</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3843315" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3843315/muusikapaev-maailma-suurlinnadesse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/04/27/5309573t89hf352.jpg"></span><h1 class="frontHeading" itemprop="name">Muusikapäev maailma suurlinnadesse</h1></a></article><article data-article-id="3843339" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3843339/kuidas-teha-head-filmi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2016/04/04/5228753t89h2942.jpg"></span><h1 class="frontHeading" itemprop="name">Kuidas teha head filmi?</h1></a></article></section><section class="frontBlock frontType11 nonGroup"><article data-article-id="3843295" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3843295/vladislav-korzets-paljastab-koik-saladused-kaladest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f1.pmo.ee/f/2016/09/20/5862315t96h5988.jpg"></span><h1 class="frontHeading" itemprop="name"> Vladislav Koržets paljastab kõik saladused. Kaladest  </h1></a></article><article data-article-id="3843265" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3843265/marek-kahro-romaan-voitis-kangro-preemia" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f2.pmo.ee/f/2016/09/20/5862285t96h1515.jpg"></span><h1 class="frontHeading" itemprop="name">Marek Kahro romaan võitis Kangro preemia</h1></a></article><article data-article-id="3843255" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3843255/rein-raud-toob-lugejateni-unelinnu-jaljed" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f3.pmo.ee/f/2016/07/19/5643017t96h6a46.jpg"></span><h1 class="frontHeading" itemprop="name">Rein Raud toob lugejateni unelinnu jäljed </h1></a></article></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType12 nonGroup"><article data-article-id="3842409" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3842409/teismelise-vagivaldne-doktriin" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/09/19/5860045t89hf08d.png"></span><h1 class="frontHeading" itemprop="name">Teismelise vägivaldne doktriin<span data-article="3842409" data-href="http://kultuur.postimees.ee/3842409/teismelise-vagivaldne-doktriin#comments" class="frontComments dataLink">1</span>
</h1></a></article><article data-article-id="3842297" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3842297/ohtujazzis-meenutatakse-toots-thielemansi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/08/22/5747703t89h72da.jpg"></span><h1 class="frontHeading" itemprop="name">Õhtujazzis meenutatakse Toots Thielemansi </h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3842037" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3842037/vaata-2015-aasta-arhitektuuripreemiate-nominendid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f2.pmo.ee/f/2015/11/03/4657391t81h52f9.jpg"></span><h1 class="frontHeading" itemprop="name">Vaata: 2015. aasta arhitektuuripreemiate nominendid</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3836777" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3836777/masinate-kirjutatud-maffiafilm" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f2.pmo.ee/f/2016/09/15/5838407t82h4e29.jpg"></span><h1 class="frontHeading" itemprop="name">Masinate kirjutatud maffiafilm</h1>
<p class="frontLead arrow" itemprop="description">Alguses oli tavapärane ja rahulik seks ja vägivald, aga siis suri alaealine prostituut parlamendiliikme voodis üledoosi kätte ja ilge möll läks lahti. Itaalia maffiafilmi «Suburra» võiks nii väga lühidalt kokku võtta.</p></a></article></span><span class="articleRight"><article data-article-id="3842123" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3842123/kanuti-gildi-saal-laheb-kolmapaeval-vertikaalstarti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2016/09/19/5858115t232he675.jpg"></span><h1 class="frontHeading" itemprop="name">Kanuti Gildi SAAL läheb kolmapäeval vertikaalstarti</h1></a></article><article data-article-id="3842117" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3842117/soome-helilooja-kaija-saariahole-austusavaldus-new-yorgis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2016/02/10/5031999t232haa43.jpg"></span><h1 class="frontHeading" itemprop="name">Soome helilooja Kaija Saariahole austusavaldus New Yorgis </h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3841855" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3841855/andrus-kivirahk-paneb-naitlejad-laumangu-mangima" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f4.pmo.ee/f/2016/04/11/5253947t233h7747.jpg"></span><h1 class="frontHeading" itemprop="name">Andrus Kivirähk paneb näitlejad laumängu mängima</h1></a></article></span><span class="articleRight"><article data-article-id="3842031" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3842031/otsitakse-eestlaste-lemmikut" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f4.pmo.ee/f/2016/09/19/5858017t234ha048.jpg"></span><h1 class="frontHeading" itemprop="name">Otsitakse eestlaste lemmikut</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3841737" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3841737/piltuudis-arvo-pardi-muusika-taitis-new-yorgi-st-francis-xavier?-i-kiriku-rahvaga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f5.pmo.ee/f/2016/09/19/5856665t82h98c6.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Piltuudis: </span>Arvo Pärdi muusika täitis New Yorgi St. Francis Xavier’i kiriku rahvaga</h1></a></article></span><span class="articleRight"><article data-article-id="3841749" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3841749/uudishimu-sunnib-suletud-kirstu-kaant-paotama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2014/05/08/3014818t232h01bd.jpg"></span><h1 class="frontHeading" itemprop="name">Uudishimu sunnib suletud kirstu kaant paotama</h1></a></article><article data-article-id="3841603" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3841603/nullpunkt-murdis-end-euroopa-digilevisse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2015/12/09/4781763t232h716c.jpg"></span><h1 class="frontHeading" itemprop="name">«Nullpunkt» murdis end Euroopa digilevisse</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3841815" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3841815/legendaarne-muusik-lahkus-taevasesse-bigbandi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2010/12/14/484221t89h4c72.jpg"></span><h1 class="frontHeading" itemprop="name">Legendaarne muusik lahkus taevasesse big bandi</h1></a></article><article data-article-id="3841763" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3841763/suri-filmist-helisev-muusika-tuntud-naitleja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/09/19/5856709t89h33bf.jpg"></span><h1 class="frontHeading" itemprop="name">Suri filmist «Helisev muusika» tuntud näitleja</h1></a></article></section><section class="frontBlock frontType11 nonGroup"><article data-article-id="3841589" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3841589/tallinnas-esineb-loenguga-professor-goebbles" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f4.pmo.ee/f/2016/09/19/5856479t96h050b.jpg"></span><h1 class="frontHeading" itemprop="name">Tallinnas esineb loenguga professor Goebbles<span data-article="3841589" data-href="http://kultuur.postimees.ee/3841589/tallinnas-esineb-loenguga-professor-goebbles#comments" class="frontComments dataLink">1</span>
</h1></a></article><article data-article-id="3841595" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3841595/prantsuse-filmifestivali-fookuses-sarab-naitlejanna-isabelle-huppert" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f2.pmo.ee/f/2016/09/19/5856491t96h9508.jpg"></span><h1 class="frontHeading" itemprop="name">Prantsuse filmifestivali fookuses särab näitlejanna Isabelle Huppert</h1></a></article><article data-article-id="3841665" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3841665/otseulekanne-nogisto-esitleb-elulooraamatut-ja-plaati" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f5.pmo.ee/f/2016/09/13/5828735t96ha947.jpg"></span><h1 class="frontHeading" itemprop="name">Otseülekanne: Nõgisto esitleb elulooraamatut ja plaati</h1></a></article></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3839765" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3839765/selgusid-eesti-disainiauhinnad-2016-voitjad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/09/16/5843549t89h250b.jpg"></span><h1 class="frontHeading" itemprop="name">Selgusid Eesti Disainiauhinnad 2016 võitjad<span data-article="3839765" data-href="http://kultuur.postimees.ee/3839765/selgusid-eesti-disainiauhinnad-2016-voitjad#comments" class="frontComments dataLink">1</span>
</h1></a></article><article data-article-id="3841405" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maailm.postimees.ee/3841405/parima-draamasarja-emmy-voitis-ajalugu-teinud-troonide-mang" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/04/05/5231059t89hea50.jpg"></span><h1 class="frontHeading" itemprop="name">Parima draamasarja Emmy võitis ajalugu teinud «Troonide mäng»</h1></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article data-article-id="3841021" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3841021/millest-voiks-unistada-rahvuskonservatiiv" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="209" data-src="//f5.pmo.ee/f/2016/09/18/5853659t93h8f82.jpg"></span><h1 class="frontHeading" itemprop="name">Millest võiks unistada rahvuskonservatiiv?</h1></a></article></span><span class="articleRight"><article data-article-id="3834875" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3834875/tehke-see-kohe-teleseriaaliks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f5.pmo.ee/f/2016/09/13/5829479t94he524.jpg"></span><h1 class="frontHeading" itemprop="name">Tehke see kohe teleseriaaliks!</h1></a></article><article data-article-id="3840613" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3840613/tallinna-linnateatris-jaab-naitleja-haigestumise-tottu-etendus-ara" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f4.pmo.ee/f/2016/09/17/5848949t94h60df.png"></span><h1 class="frontHeading" itemprop="name">Tallinna Linnateatris jääb näitleja haigestumise tõttu etendus ära</h1></a></article><article data-article-id="3838003" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3838003/avangardistlik-eleegia" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f4.pmo.ee/f/2016/09/15/5837543t94hecb5.jpg"></span><h1 class="frontHeading" itemprop="name">Avangardistlik eleegia</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3837977" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3837977/nadala-plaat-autoriohtu-lindudega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/09/15/5837521t89h6a10.jpg"></span><h1 class="frontHeading" itemprop="name">Nädala plaat. Autoriõhtu lindudega</h1></a></article><article data-article-id="3839467" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3839467/uks-mu-sober" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="248" data-src="//f4.pmo.ee/f/2016/09/16/5842103t110hd175.jpg"></span><h1 class="frontHeading" itemprop="name">Üks mu sõber</h1></a></article></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<section class="onlyMob mobileHint"><a href="/vihje"><div class="bubble"></div>
<div class="text">
<span>Saada meile vihje!</span><br>Nägid midagi huvitavat? Saada meile <b>kiri, video või pilt siit!</b>
</div>
<div class="arrow"></div></a></section><div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article data-article-id="3838117" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3838117/drexciya-professor-on-tsuklis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="209" data-src="//f5.pmo.ee/f/2016/09/15/5837843t93h3332.jpg"></span><h1 class="frontHeading" itemprop="name">Drexciya professor on tsüklis</h1></a></article></span><span class="articleRight"><article data-article-id="3838033" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3838033/muutunud-ingel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f4.pmo.ee/f/2016/09/15/5837703t94hf45f.jpg"></span><h1 class="frontHeading" itemprop="name">Muutunud ingel</h1></a></article><article data-article-id="3838213" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3838213/aja-auk-nostalgia-nostalgias" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f4.pmo.ee/f/2016/09/15/5838125t94hbbfb.jpg"></span><h1 class="frontHeading" itemprop="name">Aja auk. Nostalgia nostalgias</h1></a></article><article data-article-id="3838075" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3838075/troopilised-rutmid-ja-tantsivad-hipsterid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f1.pmo.ee/f/2016/09/15/5837805t94hcea2.jpg"></span><h1 class="frontHeading" itemprop="name">Troopilised rütmid ja tantsivad hipsterid</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3839365" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3839365/mercury-prize-laks-rapparile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2016/09/16/5841345t81hfce0.jpg"></span><h1 class="frontHeading" itemprop="name">Mercury Prize läks räpparile</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3839155" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3839155/onne-koigile-o-taht-saab-tana-200-aastaseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f5.pmo.ee/f/2015/08/24/4417563t82hca6a.jpg"></span><h1 class="frontHeading" itemprop="name">Õnne kÕigile! Õ-täht saab täna 200-aastaseks!<span data-article="3839155" data-href="http://kultuur.postimees.ee/3839155/onne-koigile-o-taht-saab-tana-200-aastaseks#comments" class="frontComments dataLink">3</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3838921" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3838921/selgus-film-mille-eesti-esitab-oscarile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f2.pmo.ee/f/2016/09/16/5840351t232h3a40.jpg"></span><h1 class="frontHeading" itemprop="name">Selgus film, mille Eesti esitab Oscarile</h1></a></article><article data-article-id="3839005" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3839005/tulekul-otseulekanne-viljandi-stripiklubist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2016/09/13/5831225t232h003f.jpg"></span><h1 class="frontHeading" itemprop="name">Tulekul otseülekanne Viljandi stripiklubist</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_416"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_416"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3839621" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3839621/peter-skubici-naituse-peeglid-on-nahtamatud-avamine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/09/16/5842479t89h3459.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Peter Skubici näituse «Peeglid on nähtamatud» avamine</h1></a></article><article data-article-id="3839531" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3839531/ain-anger-ule-pika-aja-rahvusooperi-laval" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/09/16/5842141t89h28f9.jpg"></span><h1 class="frontHeading" itemprop="name">Ain Anger üle pika aja rahvusooperi laval</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3839125" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3839125/telliskivis-puuab-pilku-uus-seinamaailing" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f6.pmo.ee/f/2016/09/16/5840821t82hdf77.jpg"></span><h1 class="frontHeading" itemprop="name">Telliskivis püüab pilku uus seinamaailing</h1></a></article></span><span class="articleRight"><article data-article-id="3839171" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3839171/algab-fotokuu-ja-fotokunstimess" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2015/12/26/4830917t232hb22b.jpg"></span><h1 class="frontHeading" itemprop="name">Algab Fotokuu ja Fotokunstimess</h1></a></article><article data-article-id="3839103" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3839103/tantsumaja-majaresidentideks-on-tanavu-luuletajad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2015/01/25/3706221t232h524c.jpg"></span><h1 class="frontHeading" itemprop="name">Tantsumaja majaresidentideks on tänavu luuletajad </h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article data-article-id="3839091" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3839091/eesti-on-esindatud-maailma-suurimal-kunstiraamatute-messil" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f2.pmo.ee/f/2016/09/16/5840673t96h60a8.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti on esindatud maailma suurimal kunstiraamatute messil</h1></a></article><article data-article-id="3838959" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3838959/muusikapaev-pakub-150-tasuta-kontserti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f4.pmo.ee/f/2016/09/16/5840421t96h35bb.jpg"></span><h1 class="frontHeading" itemprop="name">Muusikapäev pakub 150 tasuta kontserti</h1></a></article><article data-article-id="3838941" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3838941/video-charlekas-ja-kubo-poiklevad-uues-etenduses-kuulide-eest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f4.pmo.ee/f/2016/09/16/5840411t96h7918.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Video: </span>Charlekas ja Kubo põiklevad uues etenduses kuulide eest</h1></a></article></section><div class="nrsFrontpage">
<div class="dfp_ad" id="dfp57e270e437032"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e437032"); });</script></div>
<div class="dfp_ad" id="dfp57e270e4370a4"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e4370a4"); });</script></div>
<div class="dfp_ad" id="dfp57e270e437121"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e437121"); });</script></div>
</div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3838383" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3838383/koikide-malumangude-isa-juubel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="398" data-src="//f2.pmo.ee/f/2016/09/15/5837831t107h7e01.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Kõikide mälumängude isa juubel</h1>
<p class="frontLead arrow" itemprop="description">«Kui ma pärast üht võistlust avasin hommikul hotellitoa akna ja pistsin pea välja, et värsket õhku hingata, karjusid üle tänava pargis mänginud koolipoisid kooris: «Huono, huono! Eilen illalla sinä hävisit Kivikoskille (hale, hale, eile õhtul sa kaotasid Kivikoskile)!»» Nii meenutab Hardi Tiidus  Toivo Tootseni raamatus «Vana Hõbe. Hardi Tiidus ja inimesed tema ümber» seda, millised superstaarid mälumängurid omal ajal olid.</p></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3837885" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3837885/tanel-veenre-sunge-ja-helge-tahe" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f4.pmo.ee/f/2016/09/15/5837423t82hbf24.jpg"></span><h1 class="frontHeading" itemprop="name">Tanel Veenre sünge ja helge tahe</h1></a></article></span><span class="articleRight"><article data-article-id="3838637" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3838637/suri-ajakirjanik-ning-publitsist-olaf-utt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2014/03/16/2897868t232h9af8.jpg"></span><h1 class="frontHeading" itemprop="name">Suri ajakirjanik ning publitsist Olaf Utt</h1></a></article><article data-article-id="3838235" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3838235/poognas-avati-maalinaitus-olelus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2016/09/15/5838137t232hbe9d.jpg"></span><h1 class="frontHeading" itemprop="name">Poognas avati maalinäitus «Olelus»</h1></a></article></span></section><div id="frontFacebookWall"></div>
<section class="frontBlock frontType16 nonGroup"><span class="articleLeft"><article data-article-id="3836837" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3836837/uberelegantsi-didaktiline-too-?-kirjanik-paavo-matsin-kais-max-raabet-kuulamas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="150" height="150" data-src="//f4.pmo.ee/f/2016/09/14/5834605t125h5be3.jpg"></span><h1 class="frontHeading" itemprop="name">Überelegantsi didaktiline töö – kirjanik Paavo Matsin käis Max Raabet kuulamas<span data-article="3836837" data-href="http://kultuur.postimees.ee/3836837/uberelegantsi-didaktiline-too-?-kirjanik-paavo-matsin-kais-max-raabet-kuulamas#comments" class="frontComments dataLink">1</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3837919" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3837919/eesti-filmiprojekt-sai-kutse-maailma-suurima-lastefilmide-festivali-turule" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="150" height="150" data-src="//f1.pmo.ee/f/2016/09/15/5837461t125h97b2.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti filmiprojekt sai kutse maailma suurima lastefilmide festivali turule</h1></a></article></span></section><div class="nrsFrontpage">
<div class="dfp_ad" id="dfp57e270e4371b5"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e4371b5"); });</script></div>
<div class="dfp_ad" id="dfp57e270e437244"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e437244"); });</script></div>
<div class="dfp_ad" id="dfp57e270e4372cd"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e4372cd"); });</script></div>
</div>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3837133" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3837133/animatsioon-aitab-ka-viimase-pingi-kahemeest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="248" data-src="//f4.pmo.ee/f/2016/09/14/5835217t110ha9aa.jpg"></span><p data-article="3837133" class="frontAdditional">Kõik Eesti animafilmid võiksid olla internetis tasuta kättesaadavad</p>
<h1 class="frontHeading" itemprop="name">Animatsioon aitab ka viimase pingi kahemeest</h1></a></article><article data-article-id="3837247" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3837247/video-nukufilmitegija-rao-heidmets-naitab-oma-koige-veidramat-auhinda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2016/09/13/5828501t89he75f.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:#e94022">Video:</span> nukufilmitegija Rao Heidmets näitab oma kõige veidramat auhinda</span></h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3836583" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3836583/noukogude-elu-raul-rajangu-pilgu-labi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2016/09/14/5834321t81h799f.jpg"></span><h1 class="frontHeading" itemprop="name">Nõukogude elu Raul Rajangu pilgu läbi</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3837873" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3837873/vaata-pilte-kultuurimalestiseks-kuulutatud-paide-kultuurimajast" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2016/09/15/5837409t81h7b07.jpg"></span><h1 class="frontHeading" itemprop="name">Vaata pilte kultuurimälestiseks kuulutatud Paide kultuurimajast</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType3 nonGroup"><article data-article-id="3837929" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3837929/tarrvi-laamanni-ringireisiv-motluskoomiks-nuud-pealinnas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f5.pmo.ee/f/2016/09/15/5837469t84h5e6c.jpg"></span><h1 class="frontHeading" itemprop="name">Tarrvi Laamanni ringireisiv mõtluskoomiks nüüd pealinnas</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3836767" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3836767/ullar-saaremae-poeg-astub-rakveres-lavale-thijl-ulenspiegelina" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f1.pmo.ee/f/2016/09/14/5834545t233hc986.jpg"></span><h1 class="frontHeading" itemprop="name">Üllar Saaremäe poeg astub Rakveres lavale Thijl Ulenspiegelina</h1></a></article></span><span class="articleRight"><article data-article-id="3838015" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3838015/jim-ashilevi-armastuskirjad-on-nuud-avalikud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f1.pmo.ee/f/2016/08/26/5764083t234hc064.jpg"></span><h1 class="frontHeading" itemprop="name">Jim Ashilevi armastuskirjad on nüüd avalikud<span data-article="3838015" data-href="http://kultuur.postimees.ee/3838015/jim-ashilevi-armastuskirjad-on-nuud-avalikud#comments" class="frontComments dataLink">1</span>
</h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article data-article-id="3837851" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3837851/noored-muusikud-toovad-aasta-jooksul-kuulajateni-koik-beethoveni-sumfooniad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f5.pmo.ee/f/2016/09/15/5837383t96hf9fa.jpg"></span><h1 class="frontHeading" itemprop="name">Noored muusikud toovad aasta jooksul kuulajateni kõik Beethoveni sümfooniad </h1></a></article><article data-article-id="3837695" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3837695/galerii-isa-ja-tutar-kirjutasid-koos-raamatu-lapse-suvest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f6.pmo.ee/f/2016/09/14/5835133t96hdd26.jpg"></span><h1 class="frontHeading" itemprop="name">Galerii. Isa ja tütar kirjutasid koos raamatu lapse suvest </h1></a></article><article data-article-id="3836513" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3836513/endla-pakub-nelja-uut-lavastust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f4.pmo.ee/f/2016/09/14/5834197t96hd13c.jpg"></span><h1 class="frontHeading" itemprop="name">Endla pakub nelja uut lavastust </h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3836289" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3836289/jurgen-rooste-tahab-teada-mis-teeb-mehest-mehe" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f6.pmo.ee/f/2013/12/13/2690748t82hca4b.jpg"></span><h1 class="frontHeading" itemprop="name">Jürgen Rooste tahab teada, mis teeb mehest mehe<span data-article="3836289" data-href="http://kultuur.postimees.ee/3836289/jurgen-rooste-tahab-teada-mis-teeb-mehest-mehe#comments" class="frontComments dataLink">2</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3836359" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3836359/anu-lamp-lavastab-linnateatris-naiste-loo" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2016/09/14/5833603t232he627.jpg"></span><h1 class="frontHeading" itemprop="name">Anu Lamp lavastab Linnateatris naiste loo</h1></a></article><article data-article-id="3836371" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3836371/david-bowie-viimased-lood-jouavad-avalikkuse-ette" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f2.pmo.ee/f/2016/08/04/5685123t232hd2ab.jpg"></span><h1 class="frontHeading" itemprop="name">David Bowie viimased lood jõuavad avalikkuse ette  </h1></a></article></span></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article data-article-id="3836443" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3836443/kuula-lenna-uut-lugu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="209" data-src="//f5.pmo.ee/f/2016/09/13/5831927t93h8f8b.jpg"><div class="symbols"><div class="symMusic"></div></div></span><h1 class="frontHeading" itemprop="name">Kuula Lenna uut lugu</h1></a></article></span><span class="articleRight"><article data-article-id="3836317" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3836317/toeta-valget-keskealist-meest-et-ta-saaks-teatrit-teha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f6.pmo.ee/f/2016/06/06/5480559t94hfb74.jpg"></span><h1 class="frontHeading" itemprop="name">Toeta valget keskealist meest, et ta saaks teatrit teha</h1></a></article><article data-article-id="3836237" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3836237/kuidas-naha-ruumi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f4.pmo.ee/f/2016/09/14/5833417t94h71d6.jpg"></span><h1 class="frontHeading" itemprop="name">Kuidas näha ruumi? </h1></a></article><article data-article-id="3836383" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3836383/tonu-onnepalu-vana-munk-jouab-eesti-draamateatrisse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f6.pmo.ee/f/2016/02/09/5027979t94hded4.jpg"></span><h1 class="frontHeading" itemprop="name">Tõnu Õnnepalu vana Munk jõuab Eesti Draamateatrisse </h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3835357" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3835357/eesti-teatrite-uus-rekord" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f3.pmo.ee/f/2016/09/13/5831369t81heee4.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti teatrite uus rekord</h1>
<p class="frontLead arrow" itemprop="description">Eesti teater on taas püstitanud rekordi, sest 1,1 miljoni külastaja piir on ületatud – 2015. aastal külastas statistikas osalevaid etendusasutusi 1 146 564 vaatajat. See teeb 96 317 külastust rohkem kui 2014. aastal. «Võrreldes eelmiste aastatega kasvas 2015. aastal nii uuslavastuste, etenduste kui ka külastuste arv,» nendib Eesti Teatri Agentuuri teatriinfo toimetaja Tiia Sippol.</p></a></article></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3836225" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3836225/2015-aasta-eesti-teatrite-vaadatuimad-lavastused-mitut-sina-oled-nainud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f5.pmo.ee/f/2016/02/29/5108299t82h9eb4.jpg"></span><h1 class="frontHeading" itemprop="name">2015. aasta Eesti teatrite vaadatuimad lavastused. Mitut sina oled näinud?</h1></a></article></span><span class="articleRight"><article data-article-id="3836195" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3836195/pohjamaade-kirjanikud-toetavad-pogenikke" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2016/08/16/5725581t232h4b1a.jpg"></span><h1 class="frontHeading" itemprop="name">Põhjamaade kirjanikud toetavad põgenike<span data-article="3836195" data-href="http://kultuur.postimees.ee/3836195/pohjamaade-kirjanikud-toetavad-pogenikke#comments" class="frontComments dataLink">2</span>
</h1></a></article><article data-article-id="3836043" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3836043/austria-kunstnik-naitab-soolalaos-nahtamatuid-peegleid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2016/09/14/5832617t232h0f76.jpg"></span><h1 class="frontHeading" itemprop="name">Austria kunstnik näitab soolalaos nähtamatuid peegleid</h1></a></article></span></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3835631" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3835631/kultuuri-mote-naitleja-on-otseses-soltuvuses-tuhandetest-inimsilmadest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f5.pmo.ee/f/2014/10/06/3408917t84hf465.jpg"></span><p data-article="3835631" class="frontAdditional">Arlecchino-nimelise auhinna laureaadi Risto Kübara kõne Hollandi teatripreemiate kätteandmisel. </p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#21ace4">KULTUURI MÕTE.</span> Näitleja on otseses sõltuvuses tuhandetest inimsilmadest<span data-article="3835631" data-href="http://kultuur.postimees.ee/3835631/kultuuri-mote-naitleja-on-otseses-soltuvuses-tuhandetest-inimsilmadest#comments" class="frontComments dataLink">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">Arlecchino-nimelise auhinna laureaadi Risto Kübara kõne Hollandi teatripreemiate kätteandmisel. Kõrge tunnustuse tõi eesti näitlejale roll lavastuses «Dit zijn de namen», mis etendub Belgia teatris NTGent.</p></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://kultuur.postimees.ee/3833197/risto-kubar-voitis-hollandis-teatripreemia" class="frontRelatedHeading">Risto Kübar võitis Hollandis teatripreemia!</a></li></ul></article></section><section class="frontBlock frontType11 nonGroup"><article data-article-id="3835911" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3835911/soomlaste-jaoks-ilmub-nipernaati-2" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f2.pmo.ee/f/2016/09/14/5832235t96hf8e5.jpg"></span><h1 class="frontHeading" itemprop="name">Soomlaste jaoks ilmub «Nipernaati 2»</h1></a></article><article data-article-id="3835671" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3835671/eesti-draamateatri-hooaja-avasid-naitlejate-horgud-road" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f2.pmo.ee/f/2016/09/13/5831623t96h22a6.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti Draamateatri hooaja avasid näitlejate hõrgud road</h1></a></article><article data-article-id="3835937" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3835937/ott-sepp-otsustas-jalle-nalja-teha-paremini-kui-enne" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f2.pmo.ee/f/2016/09/14/5832347t96h3075.jpg"></span><h1 class="frontHeading" itemprop="name">Ott Sepp otsustas jälle nalja teha, paremini kui enne<span data-article="3835937" data-href="http://kultuur.postimees.ee/3835937/ott-sepp-otsustas-jalle-nalja-teha-paremini-kui-enne#comments" class="frontComments dataLink">2</span>
</h1></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article data-article-id="3835627" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3835627/tuntud-vene-kriitik-seab-filmi-1944-eeskujuks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="209" data-src="//f1.pmo.ee/f/2016/09/13/5831405t93h13bc.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Tuntud Vene kriitik seab filmi «1944» eeskujuks</span></h1></a></article></span><span class="articleRight"><article data-article-id="3835063" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3835063/kinos-kosmos-imax-erilinastub-kontsertfilm-the-rolling-stonesi-ajaloolisest-esinemisest-kuubal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f1.pmo.ee/f/2012/07/15/1217622t94h2acf.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Kosmoses erilinastub kontsertfilm The Rolling Stonesi esinemisest Kuubal</span></h1></a></article><article data-article-id="3835167" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3835167/tule-kohtumisele-tarbeklaasi-kunstnikuga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f6.pmo.ee/f/2016/06/16/5516739t94h6ae5.jpg"></span><h1 class="frontHeading" itemprop="name">Tule kohtumisele Tarbeklaasi kunstnikuga </h1></a></article><article data-article-id="3835265" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3835265/leedu-esitab-oscarile-koos-eesti-ja-latiga-tehtud-filmi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f4.pmo.ee/f/2016/09/13/5830979t94hdf15.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Leedu esitab Oscarile koos Eesti ja Lätiga tehtud filmi</span></h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3834903" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3834903/kammernaiskoor-sireen-esitleb-debuutalbumit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f2.pmo.ee/f/2016/09/13/5829529t82ha73d.jpg"></span><h1 class="frontHeading" itemprop="name">Kammernaiskoor Sireen esitleb debüütalbumit</h1></a></article></span><span class="articleRight"><article data-article-id="3834785" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3834785/collegium-musicale-tahistab-sunnipaeva" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f2.pmo.ee/f/2016/04/01/5217365t232h4ac5.jpg"></span><h1 class="frontHeading" itemprop="name">Collegium Musicale tähistab sünnipäeva</h1></a></article><article data-article-id="3834653" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3834653/selgusid-eesti-disainiauhindade-peaauhinna-nominendid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2016/09/13/5828713t232hba31.jpg"></span><h1 class="frontHeading" itemprop="name">Selgusid Eesti Disainiauhindade peaauhinna nominendid</h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article data-article-id="3834723" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3834723/isa-ja-tutar-kirjutasid-raamatu-lapse-ponevast-suvest-vanaema-juures" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f3.pmo.ee/f/2016/09/13/5828965t96he38a.jpg"></span><h1 class="frontHeading" itemprop="name">Isa ja tütar kirjutasid raamatu lapse põnevast suvest vanaema juures</h1></a></article><article data-article-id="3834693" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3834693/jaanus-nogistost-kirjutati-raamat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f5.pmo.ee/f/2016/09/13/5828735t96ha947.jpg"></span><h1 class="frontHeading" itemprop="name">Jaanus Nõgistost kirjutati raamat</h1></a></article><article data-article-id="3834667" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3834667/raidkivimuuseum-kutsub-ekskursioonile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f4.pmo.ee/f/2016/07/06/5583325t96had85.jpg"></span><h1 class="frontHeading" itemprop="name">Raidkivimuuseum kutsub ekskursioonile </h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3833893" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3833893/koik-on-voimalik" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f1.pmo.ee/f/2016/09/12/5827641t82hc1a7.jpg"><div class="symbols"><div class="symReview"></div></div></span><h1 class="frontHeading" itemprop="name">Kõik on võimalik</h1>
<p class="frontLead arrow" itemprop="description">Aasta on 1944, tegevuspaik New York. Väga rikas seltskonnadaam ja metseen Florence Foster Jenkins (Meryl Streep) armastab muusikat kogu südamest, armastab seda rohkem kui midagi muud siin ilmas, rohkem kui iseenda elu.</p></a></article></span><span class="articleRight"><article data-article-id="3833617" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3833617/linnas-eksinud-podra-hollandus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2016/09/12/5827663t232h0681.jpg"><div class="symbols"><div class="symReview"></div></div></span><h1 class="frontHeading" itemprop="name">Linnas eksinud põdra hõllandus</h1></a></article><article data-article-id="3833353" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3833353/kas-on-kerge-olla-koer" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2016/09/12/5826239t232h686c.jpg"><div class="symbols"><div class="symReview"></div></div></span><h1 class="frontHeading" itemprop="name">Kas on kerge olla koer</h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article data-article-id="3830567" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://elu24.postimees.ee/3830567/galerii-morna-linn-valmistub-24-hooajaks-vaata-mida-ponevat-on-onne-tanaval-toimumas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f4.pmo.ee/f/2016/09/09/5809917t96h2e98.jpg"></span><h1 class="frontHeading" itemprop="name">Galerii: Morna linn valmistub Õnne tänava 24. hooajaks</h1></a></article><article data-article-id="3830555" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://elu24.postimees.ee/3830555/monus-biit-lauri-pihlapil-ilmus-uus-singel-ja-muusikavideo-vajan-midagi-taiesti-uut-ja-varsket" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f6.pmo.ee/f/2016/01/29/4915387t96h707d.jpg"></span><h1 class="frontHeading" itemprop="name"> Lauri Pihlapil ilmus uus singel ja muusikavideo</h1></a></article><article data-article-id="3829339" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://naine24.postimees.ee/3829339/kaks-issit-ja-beebi-ehk-film-mida-vaadata-kerge-vine-all" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f2.pmo.ee/f/2016/09/09/5809951t96h8adc.jpg"></span><h1 class="frontHeading" itemprop="name">Kaks issit ja beebi ehk film, mida vaadata kerge vine all</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3833197" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3833197/risto-kubar-voitis-hollandis-teatripreemia" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f3.pmo.ee/f/2014/01/09/2741962t233hf3f6.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Risto Kübar võitis Hollandis teatripreemia!</span></h1></a></article></span><span class="articleRight"><article data-article-id="3834183" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3834183/rein-maran-tahistab-juubelit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f4.pmo.ee/f/2016/09/12/5827721t234h6300.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Rein Maran tähistab juubelit</span></h1></a></article></span></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3833519" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3833519/teesklejate-uhiuus-reklaamklipp-lubab-trillerit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f1.pmo.ee/f/2016/09/12/5826097t84h0762.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">«Teesklejate» uhiuus reklaamklipp lubab trillerit</span></h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3832553" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3832553/eesti-teatri-keskmine-hea-ja-isegi-vaga-hea" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f2.pmo.ee/f/2016/09/11/5822283t81hd7c1.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti teatri keskmine, hea ja isegi väga hea</h1>
<p class="frontText">Heili Sibrits analüüsib Tartus toimunud teatrifestivali </p>
<p class="frontLead arrow" itemprop="description">Äsja tutvustatud uuringust «Eesti teatri roll ja positsioon ühiskonnas» selgus, et 91 protsenti teatris käinutest ootab, et vaadatav etendus oleks lõbus ja pakuks meelelahutust. Sellistele ootustele vastava teatritüki valimine Draama laiast programmist oli raske, aga mitte võimatu. Lõbu ja lusti pakkusid näiteks Eesti Draamateatri «Tartuffe», aga ka Cabaret Rhizome’i «Otsuse anatoomia».</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3832427" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3832427/kas-eesti-filmi-uus-energia" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/09/11/5821191t89h8b4b.jpg"></span><h1 class="frontHeading" itemprop="name">Kas Eesti filmi uus energia?</h1></a></article><article data-article-id="3829793" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3829793/aja-auk-see-on-la" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2016/09/08/5808091t89h199e.jpg"></span><h1 class="frontHeading" itemprop="name">Aja auk. See on LA</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3827375" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3827375/minevikupainajatest-punutud-kookon" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f6.pmo.ee/f/2012/01/24/926722t233he7f9.jpg"></span><h1 class="frontHeading" itemprop="name">Minevikupainajatest punutud kookon</h1></a></article></span><span class="articleRight"><article data-article-id="3827853" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3827853/omaetteolemist-heas-seltskonnas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f2.pmo.ee/f/2016/09/07/5803583t234heaa8.jpg"></span><h1 class="frontHeading" itemprop="name">Omaetteolemist heas seltskonnas</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3827843" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3827843/suveteatri-suurenenud-naljalembus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f3.pmo.ee/f/2016/06/17/5521909t81he7cd.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Suveteatri suurenenud naljalembus</span></h1>
<p class="frontLead arrow" itemprop="description">Tänavune teatrisuvi kippus kummutama vahepeal juba tekkima hakanud tunnet, et suvine teater tegeleb valdavalt tõsiste teemadega ja valdavalt tõsiseltvõetavas lavastusvõtmes. Suveteatri erilisematest lavastustest kirjutab<span style="color:#e94022"> Madis Kolk.</span></p></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3832295" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3832295/erso-90-hooaeg-algas-paduromantilises-vaimus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f4.pmo.ee/f/2016/09/11/5819301t84h0e26.jpg"></span><p data-article="3832295" class="frontAdditional">Rein Veidemann arvustab</p>
<h1 class="frontHeading" itemprop="name">ERSO 90. hooaeg algas paduromantilises vaimus</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3832275" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3832275/veneetsia-festival-esitab-eestlase-joonistatud-filmi-euroopa-parima-luhifilmi-auhinnale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f6.pmo.ee/f/2016/09/11/5819051t233ha045.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Veneetsia festival esitab eestlase joonistatud filmi Euroopa parima lühifilmi auhinnale </span></h1></a></article></span><span class="articleRight"><article data-article-id="3831597" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3831597/fototabamus-eestlased-veneetsia-filmifestivali-punasel-vaibal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f1.pmo.ee/f/2016/09/09/5812493t234hdb8b.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Fototabamus: eestlased Veneetsia filmifestivali punasel vaibal</span></h1></a></article></span></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="2187"><button class="searchButton" type="submit"></button></form></section><div class="dfp_ad" id="dfp57e270e437377"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e437377"); });</script></div><div class="dfp_ad" id="dfp57e270e437417"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e437417"); });</script></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://kultuur.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">14:28</div><div class="heading"><a href="http://kultuur.postimees.ee/3844959/katkend-uuest-eesti-filmist-luuraja-votab-luuletajaga-viina">Katkend uuest Eesti filmist: luuraja võtab luuletajaga viina</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">14:15</div><div class="heading"><a href="http://arvamus.postimees.ee/3844591/daniel-hough-merkeli-erakond-porus-berliinis-aga-arge-teda-veel-maha-kandke">Daniel Hough: Merkeli erakond põrus Berliinis, aga ärge teda veel maha kandke</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">14:10</div><div class="heading"><a href="http://kultuur.postimees.ee/3844921/tuntud-meestarast-tutvustab-oma-kogu-seks-ja-eksistentsialism">Tuntud meestarast tutvustab oma  kogu: seks ja eksistentsialism</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">14:08</div><div class="heading"><a href="http://kultuur.postimees.ee/3844915/adele-korraldas-lahutusteemalise-grupiteraapia">Adele korraldas lahutusteemalise grupiteraapia  </a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">13:24</div><div class="heading"><a href="http://arvamus.postimees.ee/3842173/otseulekanne-avalikult-loengult-keeristorm-araabiamaailmas">Otseülekanne avalikult loengult «Keeristorm araabiamaailmas»</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">11:48</div><div class="heading"><a href="http://arvamus.postimees.ee/3844601/edward-lucase-kolumn-euroopa-raagib-lopuks-kaitsest-ja-tegutseb-selle-nimel">Edward Lucase kolumn: Euroopa räägib lõpuks kaitsest ja tegutseb selle nimel</a> <a class="com" href="http://arvamus.postimees.ee/3844601/edward-lucase-kolumn-euroopa-raagib-lopuks-kaitsest-ja-tegutseb-selle-nimel#comments">(1)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">11:42</div><div class="heading"><a href="http://kultuur.postimees.ee/3844639/andrei-ivanovilt-ilmub-tana-uus-romaan">Andrei Ivanovilt ilmub täna uus romaan </a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:39</div><div class="heading"><a href="http://arvamus.postimees.ee/3844295/paeva-karikatuur">Päeva karikatuur</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">10:21</div><div class="heading"><a href="http://arvamus.postimees.ee/3843461/tiit-riismaa-ei-taha-partei-kandidaati-ei-taha-elukutselist-kasutaitjat">Tiit Riismaa: ei taha partei kandidaati, ei taha elukutselist käsutäitjat</a> <a class="com" href="http://arvamus.postimees.ee/3843461/tiit-riismaa-ei-taha-partei-kandidaati-ei-taha-elukutselist-kasutaitjat#comments">(4)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">10:21</div><div class="heading"><a href="http://arvamus.postimees.ee/3844143/postimees-1937-aastal-183-surmaotsust-noukogude-maal">Postimees 1937. aastal: 183 surmaotsust Nõukogude maal </a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">10:20</div><div class="heading"><a href="http://arvamus.postimees.ee/3844231/juhtkiri-olgem-avatud-aga-mitte-kaitsetud">Juhtkiri: olgem avatud, aga mitte kaitsetud</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:16</div><div class="heading"><a href="http://arvamus.postimees.ee/3844505/risto-berendson-kohtumine-allilmaga">Risto Berendson: kohtumine allilmaga</a> <a class="com" href="http://arvamus.postimees.ee/3844505/risto-berendson-kohtumine-allilmaga#comments">(2)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">10:05</div><div class="heading"><a href="http://kultuur.postimees.ee/3844495/eesti-filmipidu-helsingi-festivalil-armastus-anarhia">Eesti filmipidu Helsingi festivalil «Armastus &amp; Anarhia»</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:01</div><div class="heading"><a href="http://kultuur.postimees.ee/3843573/kultuuri-mote-uut-reaalsust-otsimas"> Kultuuri mõte. Uut reaalsust otsimas</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">23:59</div><div class="heading"><a href="http://arvamus.postimees.ee/3843507/mart-raudsaar-kas-ahnus-viib-olumpia-eetrist">Mart Raudsaar: kas ahnus viib olümpia eetrist?</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">23:59</div><div class="heading"><a href="http://arvamus.postimees.ee/3843401/maive-rute-tark-mees-riigikogu-taskus">Maive Rute: tark mees riigikogu taskus</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">23:59</div><div class="heading"><a href="http://kultuur.postimees.ee/3844161/kultuuri-luhiuudised">Kultuuri lühiuudised</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">20:53</div><div class="heading"><a href="http://kultuur.postimees.ee/3844239/haruldased-kaadrid-vaata-kuidas-vasinud-karuott-metsa-all-tukastab">Haruldased kaadrid: vaata, kuidas väsinud karuott metsa all tukastab</a> <a class="com" href="http://kultuur.postimees.ee/3844239/haruldased-kaadrid-vaata-kuidas-vasinud-karuott-metsa-all-tukastab#comments">(1)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">20:37</div><div class="heading"><a href="http://kultuur.postimees.ee/3844109/meie-enda-koyaanisqatsi">Meie enda «Koyaanisqatsi» </a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">17:23</div><div class="heading"><a href="http://arvamus.postimees.ee/3843875/jacek-rostowski-trumpil-on-nato-osas-uhes-asjas-oigus-aga-see-sonum-tuleks-saata-saksamaale-mitte-eestile">Jacek Rostowski: Trumpil on NATO osas ühes asjas õigus, aga see sõnum tuleks saata Saksamaale, mitte Eestile</a> <a class="com" href="http://arvamus.postimees.ee/3843875/jacek-rostowski-trumpil-on-nato-osas-uhes-asjas-oigus-aga-see-sonum-tuleks-saata-saksamaale-mitte-eestile#comments">(5)</a></div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://kultuur.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><div class="dfp_ad" id="dfp57e270e4374c8"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e4374c8"); });</script></div><div class="frontPlace" data-section="2203"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><header style="border-top-color: rgb(218, 74, 56);" class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">arvustused</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent eluLine"><article data-article-id="3746277" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3746277/perekonnavaled-rumeeniast" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/06/28/5553705t90h8430.jpg" alt="" class="image" itemprop="image"></span><p data-article="3746277" class="frontAdditional">Peeter Simm arvustab</p>
<h1 class="frontHeading" itemprop="name">Perekonnavaled Rumeeniast</h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article data-article-id="3746307" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3746307/teater-kus-sai-naerda-aga-nutta-ei-saanud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/06/28/5553843t91h1acf.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Teater, kus sai naerda, aga nutta ei saanud<span data-article="3746307" data-href="http://kultuur.postimees.ee/3746307/teater-kus-sai-naerda-aga-nutta-ei-saanud#comments" class="frontComments dataLink">1</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3750335" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3750335/uus-iseseisvuspaev-appi-jalle-maailma-lopp" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/07/01/5563273t91hdf59.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Uus «Iseseisvuspäev»: appi, jälle maailma lõpp!<span data-article="3750335" data-href="http://kultuur.postimees.ee/3750335/uus-iseseisvuspaev-appi-jalle-maailma-lopp#comments" class="frontComments dataLink">3</span>
</h1></a></article></span>
</div></section></div></div><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><div class="frontPlace" data-section="2205"><div class="frontPage"><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">soovitus</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article data-article-id="3749085" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3749085/pidude-kuningas-raul-velbaum" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/06/30/5558941t91h2cef.jpg" alt="" class="image" itemprop="image"></span><p data-article="3749085" class="frontAdditional">Kultuuritolm esitleb: Raul Velbaum – kodustamatu metslane postmodernses ebamugavustsoonis</p>
<h1 class="frontHeading" itemprop="name">Pidude kuningas Raul Velbaum</h1></a></article></span><span class="articleRight"><article data-article-id="3750345" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3750345/kuula-no-big-silence-kaverdas-depeche-mode?-i-lugu-a-question-of-time" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/07/01/5563289t91h7133.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Kuula: No-Big-Silence kaverdas Depeche Mode’i lugu «A Question Of Time»</h1></a></article></span>
</div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article data-article-id="3750679" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3750679/video-ja-galerii-kumus-naeb-kuulsa-moekollektsionaari-naitust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/07/01/5564139t90h90a8.jpg" alt="" class="image" itemprop="image"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">Video ja galerii: Kumus näeb kuulsa moekollektsionääri näitust</h1></a></article></div></section></div></div><div class="dfp_ad" id="am_adpos_322"><script>googletag.cmd.push(function() { googletag.display("am_adpos_322"); });</script></div><div class="dfp_ad" id="dfp57e270e437564"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e437564"); });</script></div><div class="dfp_ad" id="dfp57e270e4375f3"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e4375f3"); });</script></div><div class="dfp_ad" id="dfp57e270e437664"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e437664"); });</script></div><div class="dfp_ad" id="dfp57e270e4376d0"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e4376d0"); });</script></div><!-- raamatublogi --><section class="listSection topComments"><span class="sectionBorder"></span><header>Top lood</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://kultuur.postimees.ee/3844239/haruldased-kaadrid-vaata-kuidas-vasinud-karuott-metsa-all-tukastab">Haruldased kaadrid: vaata, kuidas väsinud karuott metsa all tukastab</a><a class="com" href="http://kultuur.postimees.ee/3844239/haruldased-kaadrid-vaata-kuidas-vasinud-karuott-metsa-all-tukastab#comments">(1)</a></div><div class="item even"><a href="http://kultuur.postimees.ee/3844921/tuntud-meestarast-tutvustab-oma-kogu-seks-ja-eksistentsialism">Tuntud meestarast tutvustab oma  kogu: seks ja eksistentsialism</a></div><div class="item odd"><a href="http://kultuur.postimees.ee/3844915/adele-korraldas-lahutusteemalise-grupiteraapia">Adele korraldas lahutusteemalise grupiteraapia  </a></div><div class="item even"><a href="http://kultuur.postimees.ee/3844109/meie-enda-koyaanisqatsi">Meie enda «Koyaanisqatsi» </a></div><div class="item odd"><a href="http://kultuur.postimees.ee/3844495/eesti-filmipidu-helsingi-festivalil-armastus-anarhia">Eesti filmipidu Helsingi festivalil «Armastus &amp; Anarhia»</a></div><div class="clearer"></div></div></section><section class="listSection topComments"><span class="sectionBorder"></span><header>Top kommentaarid</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://kultuur.postimees.ee/3839155/onne-koigile-o-taht-saab-tana-200-aastaseks">Õnne kÕigile! Õ-täht saab täna 200-aastaseks!</a><a class="com" href="http://kultuur.postimees.ee/3839155/onne-koigile-o-taht-saab-tana-200-aastaseks#comments">(3)</a></div><div class="item even"><a href="http://kultuur.postimees.ee/3844239/haruldased-kaadrid-vaata-kuidas-vasinud-karuott-metsa-all-tukastab">Haruldased kaadrid: vaata, kuidas väsinud karuott metsa all tukastab</a><a class="com" href="http://kultuur.postimees.ee/3844239/haruldased-kaadrid-vaata-kuidas-vasinud-karuott-metsa-all-tukastab#comments">(1)</a></div><div class="item odd"><a href="http://kultuur.postimees.ee/3842409/teismelise-vagivaldne-doktriin">Teismelise vägivaldne doktriin</a><a class="com" href="http://kultuur.postimees.ee/3842409/teismelise-vagivaldne-doktriin#comments">(1)</a></div><div class="item even"><a href="http://kultuur.postimees.ee/3841589/tallinnas-esineb-loenguga-professor-goebbles">Tallinnas esineb loenguga professor Goebbles</a><a class="com" href="http://kultuur.postimees.ee/3841589/tallinnas-esineb-loenguga-professor-goebbles#comments">(1)</a></div><div class="item odd"><a href="http://kultuur.postimees.ee/3839765/selgusid-eesti-disainiauhinnad-2016-voitjad">Selgusid Eesti Disainiauhinnad 2016 võitjad</a><a class="com" href="http://kultuur.postimees.ee/3839765/selgusid-eesti-disainiauhinnad-2016-voitjad#comments">(1)</a></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_250"><script>googletag.cmd.push(function() { googletag.display("am_adpos_250"); });</script></div><div class="dfp_ad" id="dfp57e270e43773b"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e43773b"); });</script></div><div class="dfp_ad" id="dfp57e270e4377a8"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e4377a8"); });</script></div><div class="dfp_ad" id="dfp57e270e437813"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e437813"); });</script></div><div class="dfp_ad" id="dfp57e270e43787e"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e43787e"); });</script></div><div class="dfp_ad" id="dfp57e270e4378e9"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e4378e9"); });</script></div><div class="dfp_ad" id="dfp57e270e437957"><script>googletag.cmd.push(function() { googletag.display("dfp57e270e437957"); });</script></div><section class="topicCloud"><span class="sectionBorder"></span><header>48h populaarsemad teemad</header><div class="keywordsBlock"><a href="http://kultuur.postimees.ee/teema/angela_merkel" class="keywordsItems keywordStep_0">Angela Merkel</a><a href="http://kultuur.postimees.ee/teema/brexit" class="keywordsItems keywordStep_0">Brexit</a><a href="http://kultuur.postimees.ee/teema/donald_trump" class="keywordsItems keywordStep_0">donald trump</a><a href="http://kultuur.postimees.ee/teema/eesti" class="keywordsItems keywordStep_1">Eesti</a><a href="http://kultuur.postimees.ee/teema/euroopa" class="keywordsItems keywordStep_1">Euroopa</a><a href="http://kultuur.postimees.ee/teema/euroopa_liit" class="keywordsItems keywordStep_1">Euroopa Liit</a><a href="http://kultuur.postimees.ee/teema/haigekassa" class="keywordsItems keywordStep_2">Haigekassa</a><a href="http://kultuur.postimees.ee/teema/jean-claude_juncker" class="keywordsItems keywordStep_2">jean-claude juncker</a><a href="http://kultuur.postimees.ee/teema/j%C3%BCrgen_ligi" class="keywordsItems keywordStep_2">Jürgen Ligi</a><a href="http://kultuur.postimees.ee/teema/karikatuur" class="keywordsItems keywordStep_2">karikatuur</a><a href="http://kultuur.postimees.ee/teema/kom%C3%B6%C3%B6dia" class="keywordsItems keywordStep_2">komöödia</a><a href="http://kultuur.postimees.ee/teema/lavastus" class="keywordsItems keywordStep_2">lavastus</a><a href="http://kultuur.postimees.ee/teema/marina_kaljurand" class="keywordsItems keywordStep_2">marina kaljurand</a><a href="http://kultuur.postimees.ee/teema/nato" class="keywordsItems keywordStep_2">NATO</a><a href="http://kultuur.postimees.ee/teema/presidendivalimised" class="keywordsItems keywordStep_2">presidendivalimised</a><a href="http://kultuur.postimees.ee/teema/riigiduuma" class="keywordsItems keywordStep_2">riigiduuma</a><a href="http://kultuur.postimees.ee/teema/riigikogu" class="keywordsItems keywordStep_2">Riigikogu</a><a href="http://kultuur.postimees.ee/teema/saksamaa" class="keywordsItems keywordStep_3">Saksamaa</a><a href="http://kultuur.postimees.ee/teema/siim_kallas" class="keywordsItems keywordStep_3">Siim Kallas</a><a href="http://kultuur.postimees.ee/teema/taavi_r%C3%B5ivas" class="keywordsItems keywordStep_3">Taavi Rõivas</a><a href="http://kultuur.postimees.ee/teema/teater" class="keywordsItems keywordStep_3">teater</a><a href="http://kultuur.postimees.ee/teema/uimastid" class="keywordsItems keywordStep_3">uimastid</a><a href="http://kultuur.postimees.ee/teema/ukraina" class="keywordsItems keywordStep_3">Ukraina</a><a href="http://kultuur.postimees.ee/teema/usa" class="keywordsItems keywordStep_3">Ameerika Ühendriigid</a><a href="http://kultuur.postimees.ee/teema/venemaa" class="keywordsItems keywordStep_3">Venemaa</a><a href="http://kultuur.postimees.ee/teema/%C3%B5petajate_leht" class="keywordsItems keywordStep_3">õpetajate leht</a></div></section><div class="dfp_ad" id="am_adpos_252"><script>googletag.cmd.push(function() { googletag.display("am_adpos_252"); });</script></div><div class="frontPlace" data-section="1704"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker" style="display: block;"><span class="blockHeadingText">POSTIMEHE ERISAADE!</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent"><article class="frontArticle wasNoContent" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843577"><a href="http://presidendivalimised.postimees.ee/3843577/postimehe-erisaade-age-vaitlus-lopusirgel-kes-presidendikandidaatidest-peab-vastu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/08/25/5762011t90h5163.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.4em; line-height:1.1em"><span style="color:#da4a38">Postimehe erisaade! </span><br>
Äge väitlus lõpusirgel! Kes sobib presidendiks?</span><span class="frontComments dataLink" data-href="http://presidendivalimised.postimees.ee/3843577/postimehe-erisaade-age-vaitlus-lopusirgel-kes-presidendikandidaatidest-peab-vastu#comments" data-article="3843577">1</span>
</h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">LUGEMISSOOVITUS</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843173"><a href="http://tarbija24.postimees.ee/3843173/paanika-lennukis-reisija-filmis-airbalticu-lennuki-hadamaandumist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/20/5862021t91h8467.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><p class="frontAdditional" data-article="3843173">Lisatud piloodi ja lennujuhi vestlus hädamaandumise eel</p>
<h1 class="frontHeading" itemprop="name">Reisija filmis airBalticu lennuki hädamaandumist<span class="frontComments dataLink" style="display: none;"></span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3842983"><a href="http://arvamus.postimees.ee/3842983/paevaintervjuu-vene-noormehed-nouavad-helmelt-toendeid-voi-vabandust-viienda-kolonni-kohta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/20/5862547t91h1db1.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><p class="frontAdditional" data-article="3842983">Järelvaadatav!</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">PÄEVAINTERVJUU </span>Vene noormehed nõuavad Helmelt tõendeid või vabandust<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3842983/paevaintervjuu-vene-noormehed-nouavad-helmelt-toendeid-voi-vabandust-viienda-kolonni-kohta#comments" data-article="3842983">33</span>
</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843771"><a href="http://www.postimees.ee/3843771/tarankovi-rivaal-uuel-juhil-peab-olema-autoriteeti-valismaal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/20/5864635t91h1a13.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">Tarankovi rivaal: </span>uuel juhil peab olema autoriteeti välismaal<span class="frontComments dataLink" data-href="http://www.postimees.ee/3843771/tarankovi-rivaal-uuel-juhil-peab-olema-autoriteeti-valismaal#comments" data-article="3843771">13</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844117"><a href="http://elu24.postimees.ee/3844117/angelina-jolie-ja-brad-pitt-lahutavad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2015/11/08/4677489t91hff3c.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Angelina Jolie ja Brad Pitt lahutavad<span class="frontComments dataLink" data-href="http://elu24.postimees.ee/3844117/angelina-jolie-ja-brad-pitt-lahutavad#comments" data-article="3844117">2</span>
</h1></a></article></span>
</div></section></div></div><div class="dfp_ad" id="am_adpos_277"><script>googletag.cmd.push(function() { googletag.display("am_adpos_277"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://www.postimees.ee/rubriik/81">Postimees<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maailm.postimees.ee/3844903/eesti-ei-vota-vastu-venemaa-kutset-soita-moskvasse" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/02/26/5096473t90hfd95.jpg" alt="Eesti ei võta vastu Venemaa kutset sõita Moskvasse" width="312" height="143"></a><h1 class="title"><a href="http://maailm.postimees.ee/3844903/eesti-ei-vota-vastu-venemaa-kutset-soita-moskvasse">Eesti ei võta vastu Venemaa kutset sõita Moskvasse</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://arvamus.postimees.ee/3844591/daniel-hough-merkeli-erakond-porus-berliinis-aga-arge-kantslerit-veel-maha-kandke" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/19/5859121t91he354.jpg" alt="Daniel Hough: Merkeli erakond põrus Berliinis, aga ärge kantslerit veel maha kandke" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3844591/daniel-hough-merkeli-erakond-porus-berliinis-aga-arge-kantslerit-veel-maha-kandke">Daniel Hough: Merkeli erakond põrus Berliinis, aga ärge kantslerit veel maha kandke</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://maailm.postimees.ee/3844645/rootsi-armee-hoiatas-spioonide-eest" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/19/5858067t91h7a8f.jpg" alt="Rootsi armee hoiatas spioonide eest" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3844645/rootsi-armee-hoiatas-spioonide-eest">Rootsi armee hoiatas spioonide eest</a><a class="com" href="http://maailm.postimees.ee/3844645/rootsi-armee-hoiatas-spioonide-eest#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">14:01</div><div class="heading"><a href="http://www.postimees.ee/3844907/ppa-mereuksus-kolib-miinisadamasse-ja-hundipea-sadamasse">PPA mereüksus kolib Miinisadamasse ja Hundipea sadamasse</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13:57</div><div class="heading"><a href="http://www.postimees.ee/3844899/fotod-mart-helme-viis-oma-toetusallkirjad-valimiskomisjonile">Fotod: Mart Helme viis oma toetusallkirjad valimiskomisjonile</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">13:41</div><div class="heading"><a href="http://www.postimees.ee/3844823/fotod-ja-video-ingrid-puusta-tegi-hommikul-esimese-katse-uletada-surfates-laanemerd">Fotod ja video: Ingrid Puusta tegi hommikul esimese katse ületada surfates Läänemerd</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13:28</div><div class="heading"><a href="http://www.postimees.ee/3844835/maanteeameti-ennetusklippidele-andis-nao-ja-haale-rappar-reket">Maanteeameti ennetusklippidele andis näo ja hääle räppar Reket</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Postimees 81 --><section class="textSection mixedSection"><span class="sectionBorder eluSideBar"></span><header><a href="http://elu24.postimees.ee/rubriik/80">Elu24<span class="showMore">Kõik<span class="whiteArrow eluSideBar"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://elu24.postimees.ee/3844605/bikiini-fitness-staari-blogi-kas-ka-naturaalsete-rindadega-on-voimalik-maailmameistriks-tulla" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/21/5865273t90h138d.jpg" alt="Bikiini Fitness staari blogi: kas ka naturaalsete rindadega on võimalik maailmameistriks tulla?" width="312" height="143"></a><h1 class="title"><a href="http://elu24.postimees.ee/3844605/bikiini-fitness-staari-blogi-kas-ka-naturaalsete-rindadega-on-voimalik-maailmameistriks-tulla">Bikiini Fitness staari blogi: kas ka naturaalsete rindadega on võimalik maailmameistriks tulla?</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://elu24.postimees.ee/3844745/allar-joks-alustas-jooksjakarjaari-lehmakarjas" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/08/29/5775643t91h0baa.jpg" alt="Allar Jõks alustas jooksjakarjääri lehmakarjas" width="152" height="94"></a><h1 class="title"><a href="http://elu24.postimees.ee/3844745/allar-joks-alustas-jooksjakarjaari-lehmakarjas">Allar Jõks alustas jooksjakarjääri lehmakarjas</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://elu24.postimees.ee/3844575/vajad-lisaraha-tee-nadalavahetusel-laibavedu-ja-teeni-15-eurot-tunnis" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/21/5865351t91h74cd.png" alt="Vajad lisaraha? Tee nädalavahetusel «laibavedu» ja teeni 15 eurot tunnis!" width="152" height="94"></a><h1 class="title"><a href="http://elu24.postimees.ee/3844575/vajad-lisaraha-tee-nadalavahetusel-laibavedu-ja-teeni-15-eurot-tunnis">Vajad lisaraha? Tee nädalavahetusel «laibavedu» ja teeni 15 eurot tunnis!</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">13:07</div><div class="heading"><a href="http://elu24.postimees.ee/3844795/kompu-personaaltreener-rauno-raagib-milline-peab-olema-toeline-eesti-naine">Kompu personaaltreener Rauno räägib, milline peab olema tõeline Eesti naine!</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">12:52</div><div class="heading"><a href="http://elu24.postimees.ee/3844769/reebok-muudab-kultuurikatla-suureks-treeningkeskuseks">Reebok muudab Kultuurikatla suureks treeningkeskuseks</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">12:13</div><div class="heading"><a href="http://elu24.postimees.ee/3844665/mihkel-raud-avaldab-eneseabiraamatu-joodikuaastad-teenisid-mulle-esimese-miljoni">Mihkel Raud avaldab eneseabiraamatu: joodikuaastad teenisid mulle esimese miljoni</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">11:50</div><div class="heading"><a href="http://elu24.postimees.ee/3844655/tallinna-loomaaed-sai-uue-direktori">Tallinna Loomaaed sai uue direktori</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Elu24 --><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://majandus24.postimees.ee/rubriik/517">Majandus<span class="showMore">Kõik<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tehnika.postimees.ee/3844765/saksa-kohtule-esitati-vw-vastu-8-2-miljardi-eurone-kahjutasunoue" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/06/14/5509985t90h571a.jpg" alt="Saksa kohtule esitati VW vastu 8,2 miljardi eurone kahjutasunõue" width="312" height="143"></a><h1 class="title"><a href="http://tehnika.postimees.ee/3844765/saksa-kohtule-esitati-vw-vastu-8-2-miljardi-eurone-kahjutasunoue">Saksa kohtule esitati VW vastu 8,2 miljardi eurone kahjutasunõue</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://majandus24.postimees.ee/3844781/teenusmajanduse-koda-hakkab-juhtima-jaan-pillesaar" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/08/14/5721209t91h6f1c.jpg" alt="Teenusmajanduse Koda hakkab juhtima Jaan Pillesaar" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3844781/teenusmajanduse-koda-hakkab-juhtima-jaan-pillesaar">Teenusmajanduse Koda hakkab juhtima Jaan Pillesaar</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://majandus24.postimees.ee/3844711/pagaritoostuste-kogukasum-oli-esimesel-poolaastal-vaid-26-000-eurot" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/07/20/5643809t91h53ff.jpg" alt="Pagaritööstuste kogukasum oli esimesel poolaastal vaid 26 000 eurot" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3844711/pagaritoostuste-kogukasum-oli-esimesel-poolaastal-vaid-26-000-eurot">Pagaritööstuste kogukasum oli esimesel poolaastal vaid 26 000 eurot</a><a class="com" href="http://majandus24.postimees.ee/3844711/pagaritoostuste-kogukasum-oli-esimesel-poolaastal-vaid-26-000-eurot#comments"> (3)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">14:23</div><div class="heading"><a href="http://majandus24.postimees.ee/3844933/autoettevotted-bussijuhtide-palgatous-eeldab-riigilt-lisaraha-saamist">Autoettevõtted: bussijuhtide palgatõus eeldab riigilt lisaraha saamist</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">14:04</div><div class="heading"><a href="http://majandus24.postimees.ee/3844911/venemaa-ootab-rekordilist-maisisaaki">Venemaa ootab rekordilist maisisaaki</a> <a class="com" href="http://majandus24.postimees.ee/3844911/venemaa-ootab-rekordilist-maisisaaki#comments"> (1)</a></div><div class="clearer"></div></div><div class="item odd line"><div class="time ">13:52</div><div class="heading"><a href="http://majandus24.postimees.ee/3844891/riigikogu-majanduskomisjoni-liige-nordicast-jutt-oli-nii-ilus-et-tahaks-uskuda">Riigikogu majanduskomisjoni liige Nordicast: jutt oli nii ilus, et tahaks uskuda</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13:47</div><div class="heading"><a href="http://majandus24.postimees.ee/3844875/automaadist-saab-nuud-100-euroseid-kupuure">Automaadist saab nüüd 100-euroseid kupüüre</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- E24 517 --><section class="textSection mixedSection"><span class="sectionBorder color_009e8f"></span><header><a href="http://sport.postimees.ee/rubriik/124">Sport<span class="showMore">Kõik<span class="whiteArrow color_009e8f"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sport.postimees.ee/3844361/video-klavan-loi-derby-countyle-varava-tapselt-13-aastat-parast-poomi" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2014/07/29/3241967t90h6bc8.jpg" alt="Video: Klavan lõi Derby Countyle värava täpselt 13 aastat pärast Poomi" width="312" height="143"></a><h1 class="title"><a href="http://sport.postimees.ee/3844361/video-klavan-loi-derby-countyle-varava-tapselt-13-aastat-parast-poomi">Video: Klavan lõi Derby Countyle värava täpselt 13 aastat pärast Poomi</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://sport.postimees.ee/3844733/galerii-246-cm-pikkune-hiiglane-vedas-iraani-paraolumpial-kuldmedalini" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/21/5865497t91h2522.jpg" alt="Galerii: 246 cm pikkune hiiglane vedas Iraani paraolümpial kuldmedalini" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3844733/galerii-246-cm-pikkune-hiiglane-vedas-iraani-paraolumpial-kuldmedalini">Galerii: 246 cm pikkune hiiglane vedas Iraani paraolümpial kuldmedalini</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://sport.postimees.ee/3844783/video-dortmundi-fannid-austasid-konkurendi-ridadesse-siirdunud-poolakat" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/21/5865753t91hf214.jpg" alt="Video: Dortmundi fännid austasid konkurendi ridadesse siirdunud poolakat" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3844783/video-dortmundi-fannid-austasid-konkurendi-ridadesse-siirdunud-poolakat">Video: Dortmundi fännid austasid konkurendi ridadesse siirdunud poolakat</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">14:34</div><div class="heading"><a href="http://sport.postimees.ee/3844973/kalev-cramo-solmis-lepingu-kahe-eesti-koondislasega">Kalev/Cramo sõlmis lepingu kahe Eesti koondislasega</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">14:24</div><div class="heading"><a href="http://sport.postimees.ee/3844947/intervjuu-spordi-asekantsleri-esimesed-kuus-kuud-ametis">Intervjuu: spordi asekantsleri esimesed kuus kuud ametis</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">13:56</div><div class="heading"><a href="http://sport.postimees.ee/3844897/raskesse-avariisse-sattunud-soome-korvpallitaht-paraneb">Raskesse avariisse sattunud Soome korvpallitäht paraneb</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13:39</div><div class="heading"><a href="http://sport.postimees.ee/3844863/poorane-video-vaata-kuidas-legendid-valjakul-moistuse-kaotavad">Pöörane video: vaata, kuidas legendid väljakul mõistuse kaotavad</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Sport 124 --><section class="textSection mixedSection"><span class="sectionBorder color_ec008c"></span><header><a href="http://tallinncity.postimees.ee/rubriik/253">Tallinn<span class="showMore">Kõik<span class="whiteArrow color_ec008c"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tallinncity.postimees.ee/3843705/fotod-tallinnas-parnu-maanteel-porkasid-kokku-buss-ja-soiduauto" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/20/5864277t90hce74.jpg" alt="Fotod: Tallinnas Pärnu maanteel põrkasid kokku buss ja sõiduauto" width="312" height="143"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3843705/fotod-tallinnas-parnu-maanteel-porkasid-kokku-buss-ja-soiduauto">Fotod: Tallinnas Pärnu maanteel põrkasid kokku buss ja sõiduauto</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tallinncity.postimees.ee/3843583/kesklinna-vanem-jai-ka-teises-kohtuastmes-suudi" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/07/5803463t91hca42.jpg" alt="Kesklinna vanem jäi ka teises kohtuastmes süüdi" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3843583/kesklinna-vanem-jai-ka-teises-kohtuastmes-suudi">Kesklinna vanem jäi ka teises kohtuastmes süüdi</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tallinncity.postimees.ee/3843613/saue-lapselooja-isik-on-kindlaks-tehtud" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/07/14/5620557t91h1199.jpg" alt="Saue lapselööja isik on kindlaks tehtud" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3843613/saue-lapselooja-isik-on-kindlaks-tehtud">Saue lapselööja isik on kindlaks tehtud</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">14:30</div><div class="heading"><a href="http://tallinncity.postimees.ee/3844967/osa-linnu-teest-on-tana-ohtul-suletud">Osa Linnu teest on täna õhtul suletud</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13:25</div><div class="heading"><a href="http://tallinncity.postimees.ee/3844335/fotod-eesti-ja-soome-eriuksused-harjutasid-liinilaeval-massikakluse-lahendamist">Fotod: Eesti ja Soome eriüksused harjutasid liinilaeval massikakluse lahendamist</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">13:14</div><div class="heading"><a href="http://tallinncity.postimees.ee/3844817/aas-kaljulaid-ja-klandorf-peavad-teavitamist-kasitlevaid-seadusi-ebaselgeks">Aas, Kaljulaid ja Klandorf peavad teavitamist käsitlevaid seadusi ebaselgeks</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">12:17</div><div class="heading"><a href="http://tallinncity.postimees.ee/3844695/fotod-keila-kiriku-torni-tosteti-uus-kell">Fotod: Keila kiriku torni tõsteti uus kell</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- TallinnCity 253 --><section class="textSection mixedSection"><span class="sectionBorder color_a000a0"></span><header><a href="http://naine24.postimees.ee/rubriik/855">Naine<span class="showMore">Kõik<span class="whiteArrow color_a000a0"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://naine24.postimees.ee/3844709/moodne-naine-mis-te-menstrueerite-siin-avalikult" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/21/5865689t90he086.jpg" alt="Moodne naine: mis te menstrueerite siin avalikult?!" width="312" height="143"></a><h1 class="title"><a href="http://naine24.postimees.ee/3844709/moodne-naine-mis-te-menstrueerite-siin-avalikult">Moodne naine: mis te menstrueerite siin avalikult?!</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://naine24.postimees.ee/3844625/galerii-diana-arno-uus-kollektsioon-toob-pilti-suurimad-moetrendid-ja-legendaarsed-klassikud" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/21/5865435t91h9bba.jpg" alt="Galerii: Diana Arno uus kollektsioon toob pilti suurimad moetrendid ja legendaarsed klassikud" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3844625/galerii-diana-arno-uus-kollektsioon-toob-pilti-suurimad-moetrendid-ja-legendaarsed-klassikud">Galerii: Diana Arno uus kollektsioon toob pilti suurimad moetrendid ja legendaarsed klassikud</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://naine24.postimees.ee/3844661/eesti-toidu-kuu-kalanadalal-saab-naha-kodumaist-tuura" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/21/5865463t91h1702.jpg" alt="Eesti toidu kuu: kalanädalal saab näha kodumaist tuura " width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3844661/eesti-toidu-kuu-kalanadalal-saab-naha-kodumaist-tuura">Eesti toidu kuu: kalanädalal saab näha kodumaist tuura </a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">12:44</div><div class="heading"><a href="http://naine24.postimees.ee/3844617/paariterapeut-enne-lapse-saamist-tuleks-saada-suhted-korda-enda-vanematega">Paariterapeut: enne lapse saamist tuleks saada suhted korda enda vanematega</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">12:37</div><div class="heading"><a href="http://naine24.postimees.ee/3844753/galerii-moeblogija-kristjaana-astub-ules-bastioni-sugistalvise-kollektsiooni-modellina">Galerii: moeblogija Kristjaana astub üles Bastioni sügistalvise kollektsiooni modellina</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">12:11</div><div class="heading"><a href="http://naine24.postimees.ee/3844609/eesti-noored-pereloomisega-pahuksis-millal-on-oige-aeg">Eesti noored pereloomisega pahuksis: millal on õige aeg?</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">11:35</div><div class="heading"><a href="http://naine24.postimees.ee/3844537/lugeja-juurtetu-inimene-voib-aarmuslikul-juhul-liituda-terroriruhmitusega">Lugeja: juurtetu inimene võib äärmuslikul juhul liituda terrorirühmitusega</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Naine24 855 --><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://tarbija24.postimees.ee/rubriik/313">Tarbija<span class="showMore">Kõik<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tarbija24.postimees.ee/3844751/tuntud-viinapoe-asemel-votab-koha-sisse-uus-alkoholikauplus" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/21/5865759t90he238.jpg" alt="Tuntud viinapoe asemel võtab koha sisse uus alkoholikauplus" width="312" height="143"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3844751/tuntud-viinapoe-asemel-votab-koha-sisse-uus-alkoholikauplus">Tuntud viinapoe asemel võtab koha sisse uus alkoholikauplus</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tarbija24.postimees.ee/3844715/50euroste-kasutuselevotuks-tuleb-uuendada-rahakaitlusseadmeid" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/21/5865645t91h745f.jpg" alt="50euroste kasutuselevõtuks tuleb uuendada rahakäitlusseadmeid" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3844715/50euroste-kasutuselevotuks-tuleb-uuendada-rahakaitlusseadmeid">50euroste kasutuselevõtuks tuleb uuendada rahakäitlusseadmeid</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tarbija24.postimees.ee/3844461/tuhanded-eestimaalased-soidavad-teadmatusest-liikluskindlustuseta" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2013/09/05/2069575t91hf667.jpg" alt="Tuhanded eestimaalased sõidavad teadmatusest liikluskindlustuseta" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3844461/tuhanded-eestimaalased-soidavad-teadmatusest-liikluskindlustuseta">Tuhanded eestimaalased sõidavad teadmatusest liikluskindlustuseta</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">13:37</div><div class="heading"><a href="http://tarbija24.postimees.ee/3844441/vaata-kui-priskeks-kasvavad-kohalikud-arbuusid">Vaata, kui priskeks kasvavad kohalikud arbuusid</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">11:32</div><div class="heading"><a href="http://tarbija24.postimees.ee/3844489/vanad-nostalgilised-toolid-on-taas-tootmises">Vanad nostalgilised toolid on taas tootmises</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">08:59</div><div class="heading"><a href="http://tarbija24.postimees.ee/3844399/lasketiiru-kuulid-vihisevad-taluouel">Lasketiiru kuulid vihisevad taluõuel</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">20. sept </div><div class="heading"><a href="http://tarbija24.postimees.ee/3843643/hea-tuju-video-linna-ainukestele-apple-i-fannidele-tehti-uhke-avapidu">Hea tuju video: linna ainukestele Apple'i-fännidele tehti uhke avapidu</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Tarbja 24 313 --><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://maailm.postimees.ee/rubriik/123">Maailm<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maailm.postimees.ee/3844799/ankara-iisraeli-saatkonda-runnati" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2015/10/26/4634583t90h06c0.jpg" alt="Ankara Iisraeli saatkonda rünnati" width="312" height="143"></a><h1 class="title"><a href="http://maailm.postimees.ee/3844799/ankara-iisraeli-saatkonda-runnati">Ankara Iisraeli saatkonda rünnati</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maailm.postimees.ee/3844961/filipiinide-president-naitas-elile-keskmist-sorme" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/06/5801025t91h2ace.jpg" alt="Filipiinide president näitas ELile keskmist sõrme" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3844961/filipiinide-president-naitas-elile-keskmist-sorme">Filipiinide president näitas ELile keskmist sõrme</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://maailm.postimees.ee/3844903/eesti-ei-vota-vastu-venemaa-kutset-soita-moskvasse" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/02/26/5096473t91h5d9a.jpg" alt="Eesti ei võta vastu Venemaa kutset sõita Moskvasse" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3844903/eesti-ei-vota-vastu-venemaa-kutset-soita-moskvasse">Eesti ei võta vastu Venemaa kutset sõita Moskvasse</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">12:38</div><div class="heading"><a href="http://maailm.postimees.ee/3844755/pildid-lindude-lauluvoistlus-tais">Pildid: lindude lauluvõistlus Tais</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">12:20</div><div class="heading"><a href="http://maailm.postimees.ee/3844719/viinis-peksti-mosleminaist">Viinis peksti mosleminaist</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">11:46</div><div class="heading"><a href="http://maailm.postimees.ee/3844645/rootsi-armee-hoiatas-spioonide-eest">Rootsi armee hoiatas spioonide eest</a> <a class="com" href="http://maailm.postimees.ee/3844645/rootsi-armee-hoiatas-spioonide-eest#comments"> (1)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">10:48</div><div class="heading"><a href="http://maailm.postimees.ee/3844559/usas-meeleavaldusel-puhkenud-vagivallas-sai-viga-12-politseinikku">USAs meeleavaldusel puhkenud vägivallas sai viga 12 politseinikku</a> <a class="com" href="http://maailm.postimees.ee/3844559/usas-meeleavaldusel-puhkenud-vagivallas-sai-viga-12-politseinikku#comments"> (2)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Välis 123 --><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://arvamus.postimees.ee/rubriik/127">Arvamus<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://arvamus.postimees.ee/3843875/jacek-rostowski-trumpil-on-nato-osas-uhes-asjas-oigus-aga-see-sonum-tuleks-saata-saksamaale-mitte-eestile" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/20/5864153t90he878.jpg" alt="Jacek Rostowski: Trumpil on NATO osas ühes asjas õigus, aga see sõnum tuleks saata Saksamaale, mitte Eestile" width="312" height="143"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3843875/jacek-rostowski-trumpil-on-nato-osas-uhes-asjas-oigus-aga-see-sonum-tuleks-saata-saksamaale-mitte-eestile">Jacek Rostowski: Trumpil on NATO osas ühes asjas õigus, aga see sõnum tuleks saata Saksamaale, mitte Eestile</a><a class="com" href="http://arvamus.postimees.ee/3843875/jacek-rostowski-trumpil-on-nato-osas-uhes-asjas-oigus-aga-see-sonum-tuleks-saata-saksamaale-mitte-eestile#comments"> (5)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://arvamus.postimees.ee/3843461/tiit-riismaa-ei-taha-partei-kandidaati-ei-taha-elukutselist-kasutaitjat" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/03/31/5213517t91h4fb8.jpg" alt="Tiit Riismaa: ei taha partei kandidaati, ei taha elukutselist käsutäitjat" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3843461/tiit-riismaa-ei-taha-partei-kandidaati-ei-taha-elukutselist-kasutaitjat">Tiit Riismaa: ei taha partei kandidaati, ei taha elukutselist käsutäitjat</a><a class="com" href="http://arvamus.postimees.ee/3843461/tiit-riismaa-ei-taha-partei-kandidaati-ei-taha-elukutselist-kasutaitjat#comments"> (4)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://arvamus.postimees.ee/3844231/juhtkiri-olgem-avatud-aga-mitte-kaitsetud" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/03/31/5213823t91h8919.jpg" alt="Juhtkiri: olgem avatud, aga mitte kaitsetud" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3844231/juhtkiri-olgem-avatud-aga-mitte-kaitsetud">Juhtkiri: olgem avatud, aga mitte kaitsetud</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">14:15</div><div class="heading"><a href="http://arvamus.postimees.ee/3844591/daniel-hough-merkeli-erakond-porus-berliinis-aga-arge-kantslerit-veel-maha-kandke">Daniel Hough: Merkeli erakond põrus Berliinis, aga ärge kantslerit veel maha kandke</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13:24</div><div class="heading"><a href="http://arvamus.postimees.ee/3842173/otseulekanne-avalikult-loengult-keeristorm-araabiamaailmas">Otseülekanne avalikult loengult «Keeristorm araabiamaailmas»</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">11:48</div><div class="heading"><a href="http://arvamus.postimees.ee/3844601/edward-lucase-kolumn-euroopa-raagib-lopuks-kaitsest-ja-tegutseb-selle-nimel">Edward Lucase kolumn: Euroopa räägib lõpuks kaitsest ja tegutseb selle nimel</a> <a class="com" href="http://arvamus.postimees.ee/3844601/edward-lucase-kolumn-euroopa-raagib-lopuks-kaitsest-ja-tegutseb-selle-nimel#comments"> (1)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">10:39</div><div class="heading"><a href="http://arvamus.postimees.ee/3844295/paeva-karikatuur">Päeva karikatuur</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Arvamus 127 --><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://kultuur.postimees.ee/rubriik/129">Uudised<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://kultuur.postimees.ee/3844921/tuntud-meestarast-tutvustab-oma-kogu-seks-ja-eksistentsialism" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2015/04/15/3965501t90h5e69.jpg" alt="Tuntud meestarast tutvustab oma  kogu: seks ja eksistentsialism" width="312" height="143"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3844921/tuntud-meestarast-tutvustab-oma-kogu-seks-ja-eksistentsialism">Tuntud meestarast tutvustab oma  kogu: seks ja eksistentsialism</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://kultuur.postimees.ee/3844495/eesti-filmipidu-helsingi-festivalil-armastus-anarhia" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/21/5865259t91ha380.jpg" alt="Eesti filmipidu Helsingi festivalil «Armastus &amp; Anarhia»" width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3844495/eesti-filmipidu-helsingi-festivalil-armastus-anarhia">Eesti filmipidu Helsingi festivalil «Armastus &amp; Anarhia»</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://kultuur.postimees.ee/3843731/sundeksemplar-sureb-elagu-sailituseksemplar" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2011/02/10/513757t91hc50e.jpg" alt="Sundeksemplar sureb, elagu säilituseksemplar!" width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3843731/sundeksemplar-sureb-elagu-sailituseksemplar">Sundeksemplar sureb, elagu säilituseksemplar!</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">19. sept </div><div class="heading"><a href="http://kultuur.postimees.ee/3842123/kanuti-gildi-saal-laheb-kolmapaeval-vertikaalstarti">Kanuti Gildi SAAL läheb kolmapäeval vertikaalstarti</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Kultuur 129 --><section class="textSection"><span class="sectionBorder"></span><header>VIIMASED GALERIID</header><div class="sidebarBlockContent"><div class="galleryRight first"><a href="http://lemmik.postimees.ee/?g=85065"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/21/5866091t90h6c6f.jpg"><h2>Frankfurdi loomaaia gorillabeebi</h2></a></div><div class="galleryRight"><a href="http://www.postimees.ee/?g=85063"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/21/5866079t91h9d4f.jpg"><h2>Mart Helme viis oma toetusallkirjad valimiskomisjonile</h2></a></div><div class="galleryRight"><a href="http://www.postimees.ee/?g=85061"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/21/5865991t91h9201.jpg"><h2>Ingrid Puusta tegi hommikul esimese katse ületada surfates Läänemerd</h2></a></div><div class="galleryRight"><a href="http://www.postimees.ee/?g=85059"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/21/5865889t91h0e93.jpg"><h2>Eriüksused lahendavad liinilaeval massikaklust</h2></a></div><div class="galleryRight"><a href="http://naine24.postimees.ee/?g=85057"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/21/5865869t91hd716.jpg"><h2>Londoni moenädal: Toga kevad/suvi 2017</h2></a></div><a href="http://www.postimees.ee/?r=196" class="viewAllGallery">Vaata kõiki galeriisid</a></div></section><section><span class="sectionBorder"></span><header><a href="http://kultuur.postimees.ee/arhiiv">Arhiiv</a></header><div class="columnBlockArticles"><div class="calendarRight" id="archiveCal"></div></div><script type="text/javascript">$("#archiveCal").archiveCalendar({currDate: "21.09.2016",domain: 2187,monthNames: ["jaanuar","veebruar","m\u00e4rts","aprill","mai","juuni","juuli","august","september","oktoober","november","detsember"],dayShort: ["E","T","K","N","R","L","P"],startYear: "2007",startMonth: "06",});</script></section></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="footerBottom">©1995-2016 Postimees<span class="footerLinks"><a href="http://www.postimees.ee/kontakt" class="footerLink">Kontakt</a> | <a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="https://plus.google.com/106602586236354153635" class="footerLink">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1380/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Uudised');ga('set', 'contentGroup3', 'Kultuur');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = '11BK5q83s56qbUOiwGEO_IZQTISFeLfKsOHB2NTAwD7.C7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'Hendrik Alla';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1380/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.218 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
