<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Artishoki Biennaal. Kohtuvad Eplik ja Soans  - Arvustused - Kultuur</title><link rel="canonical" href="http://kultuur.postimees.ee/3873021/artishoki-biennaal-kohtuvad-eplik-ja-soans"><meta name="description" content="Teatris NO99 kestab Artishoki Biennaal 2016, kus osaleb kümme kunstniku ja kümme kriitikut. Postimehe kultuurportaal avaldab kümne päeva jooksul kümne teose kohta iga päev ühe arvustuse. Kunstnik Eike Epliku skulptuuriinstallatsiooni «Lavastus» arvustab kuraator ja kunstikriitik Hanno Soans. "><meta name="keywords" content="kultuur, teater, kirjandus, raamat, arvustus, esilinastus, esietendus, etendus, lavastus, lava, draamateater, Linnateater, ooper, Estonia, rahvusooper, kunst, maal, skulptuur, graafika, arhitektuur, näitus, Ugala, Vanemuine, NUKU, Endla, vaba lava, novel, film"><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://kultuur.postimees.ee/3873021/artishoki-biennaal-kohtuvad-eplik-ja-soans"><meta property="og:title" content="Artishoki Biennaal. Kohtuvad Eplik ja Soans  - Arvustused - Kultuur"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Teatris NO99 kestab Artishoki Biennaal 2016, kus osaleb kümme kunstniku ja kümme kriitikut. Postimehe kultuurportaal avaldab kümne päeva jooksul kümne teose kohta iga päev ühe arvustuse. Kunstnik Eike Epliku skulptuuriinstallatsiooni «Lavastus» arvustab kuraator ja kunstikriitik Hanno Soans. "><meta property="og:image" content="http://f2.pmo.ee/f/2016/10/14/5957699t100h2b7a.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1476456123"><meta propery="article:tag" content="artishoki biennaal"><meta propery="article:tag" content="eero epner"><meta propery="article:tag" content="eike eplik"><meta propery="article:tag" content="installatsioon"><meta propery="article:tag" content="teater no99"><meta propery="article:tag" content="arvustus"><meta propery="article:tag" content="film"><meta propery="article:tag" content="kultuur"><meta propery="article:tag" content="kirjandus"><meta propery="article:tag" content="teater"><meta propery="article:tag" content="raamat"><meta propery="article:tag" content="esilinastus"><meta propery="article:tag" content="esietendus"><meta propery="article:tag" content="etendus"><meta propery="article:tag" content="lavastus"><meta propery="article:tag" content="lava"><meta propery="article:tag" content="draamateater"><meta propery="article:tag" content="Linnateater"><meta propery="article:tag" content="ooper"><meta propery="article:tag" content="Estonia"><meta propery="article:tag" content="rahvusooper"><meta propery="article:tag" content="kunst"><meta propery="article:tag" content="maal"><meta propery="article:tag" content="skulptuur"><meta propery="article:tag" content="graafika"><meta propery="article:tag" content="arhitektuur"><meta propery="article:tag" content="näitus"><meta propery="article:tag" content="Ugala"><meta propery="article:tag" content="Vanemuine"><meta propery="article:tag" content="NUKU"><meta propery="article:tag" content="Endla"><meta propery="article:tag" content="vaba lava"><meta propery="article:tag" content="novel"><meta name="google-site-verification" content="6Xd59x1TaNEM4oweBPMCXqUVIwJftkT38CIQwDrxhE8"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Elu24;action-uri=http://elu24.postimees.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://naine24.postimees.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_1.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>if (document.cookie.indexOf('pmVersion=2') !== -1) {document.location = "//kultuur.postimees.ee/v2/3873021" + (document.location.search || '');}</script><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script>var PM_ENV = {language : 'et', suffix : '', section: 2189, rootSection: 2187, staticRoot: '//f.pmo.ee/', index: '1404', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-3', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/f40545f74b1f18a94cdf03ba0f2a3082.css"><script type="text/javascript" src="//f.pmo.ee/assets/1404/ee7f5607ab1a04e101adb0a2133772cd.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("00910bd22bb11c22d84cf8dcf737c58f");</script><script class="pmuserScript">window.pmuserBlockWrite("5e48cd1f294b22e30d33d255d725c274");</script></head><body class="section-2187 section-2189 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1404/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp5800f66f32c02"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f32c02"); });</script></div><div id="bgOverlay"></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.soov.ee/" class="soov">Soov.ee</a><a href="http://www.kv.ee/">KV.ee</a><a href="http://www.osta.ee/">osta.ee</a><a href="http://tartu.postimees.ee/">Tartu Postimees</a><a href="http://parnu.postimees.ee/">Pärnu Postimees</a><a href="http://sakala.postimees.ee/">Sakala</a><a href="http://virumaateataja.postimees.ee/">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee/">Järva Teataja</a><a href="http://valgamaalane.postimees.ee/">Valgamaalane</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://reporter.postimees.ee/">Reporter</a><a href="http://www.kuku.ee/">Kuku</a><a href="http://player.myhits.ee/">MyHits</a><a href="http://www.elmar.ee/">Elmar</a><a href="http://www.kava.ee/">Kava</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" class="active" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://www.tarbija24.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://www.naine24.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://www.ilmajaam.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="2187"><button class="searchButton" type="submit"></button></form><a href="http://kultuur.postimees.ee/rubriik/129" data-id="129" onclick="PM.trackEvent('pmSubNav', 'Uudised');">Uudised</a><a href="http://kultuur.postimees.ee/rubriik/2189" data-id="2189" class="active" onclick="PM.trackEvent('pmSubNav', 'Arvustused');">Arvustused</a><a href="http://kultuur.postimees.ee/rubriik/2191" data-id="2191" onclick="PM.trackEvent('pmSubNav', 'Teater');">Teater</a><a href="http://kultuur.postimees.ee/rubriik/2193" data-id="2193" onclick="PM.trackEvent('pmSubNav', 'Film');">Film</a><a href="http://kultuur.postimees.ee/rubriik/2195" data-id="2195" onclick="PM.trackEvent('pmSubNav', 'Muusika');">Muusika</a><a href="http://kultuur.postimees.ee/rubriik/2197" data-id="2197" onclick="PM.trackEvent('pmSubNav', 'Kirjandus');">Kirjandus</a><a href="http://kultuur.postimees.ee/rubriik/2199" data-id="2199" onclick="PM.trackEvent('pmSubNav', 'Kunst');">Kunst</a><a href="http://arvamus.postimees.ee/rubriik/1214" data-id="1214" onclick="PM.trackEvent('pmSubNav', 'AK');">AK</a><a href="http://kultuur.postimees.ee/rubriik/2201" data-id="2201" onclick="PM.trackEvent('pmSubNav', 'Juurikas');">Juurikas</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div><div class="dfp_ad" id="dfp5800f66f32c86"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f32c86"); });</script></div><div class="dfp_ad" id="dfp5800f66f32d21"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f32d21"); });</script></div><div class="dfp_ad" id="dfp5800f66f32dd8"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f32dd8"); });</script></div><div class="dfp_ad" id="dfp5800f66f32e6f"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f32e6f"); });</script></div><div class="dfp_ad" id="dfp5800f66f32f07"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f32f07"); });</script></div><div class="dfp_ad" id="dfp5800f66f32f9b"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f32f9b"); });</script></div><div class="dfp_ad" id="dfp5800f66f33034"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f33034"); });</script></div><div class="dfp_ad" id="dfp5800f66f33109"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f33109"); });</script></div><div class="dfp_ad" id="dfp5800f66f33198"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f33198"); });</script></div><div class="dfp_ad" id="dfp5800f66f3325e"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f3325e"); });</script></div><div class="dfp_ad" id="dfp5800f66f33301"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f33301"); });</script></div><div class="dfp_ad" id="dfp5800f66f333c0"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f333c0"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Reede, 14. oktoober 2016</a><span> |<a href="http://news.postimees.ee" style="color: #DA4A38;">In English</a> |<a href="http://rus.postimees.ee" style="color: #DA4A38;">На русском</a> |<a href="http://www.postimees.ee/vihje">Saada vihje</a> |<a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/">Tule tööle</a> |<a href="http://reklaam.postimees.ee" style="color: #00adee;">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://www.postimees.ee"></a><a class="mainSectionLogo" href="/">Kultuur</a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp5800f66f3349b"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f3349b"); });</script></div><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" class="active" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://www.tarbija24.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://www.naine24.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://www.ilmajaam.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://kultuur.postimees.ee/rubriik/129" data-id="129" onclick="PM.trackEvent('pmSubNav', 'Uudised');">Uudised</a><a href="http://kultuur.postimees.ee/rubriik/2189" data-id="2189" class="active" onclick="PM.trackEvent('pmSubNav', 'Arvustused');">Arvustused</a><a href="http://kultuur.postimees.ee/rubriik/2191" data-id="2191" onclick="PM.trackEvent('pmSubNav', 'Teater');">Teater</a><a href="http://kultuur.postimees.ee/rubriik/2193" data-id="2193" onclick="PM.trackEvent('pmSubNav', 'Film');">Film</a><a href="http://kultuur.postimees.ee/rubriik/2195" data-id="2195" onclick="PM.trackEvent('pmSubNav', 'Muusika');">Muusika</a><a href="http://kultuur.postimees.ee/rubriik/2197" data-id="2197" onclick="PM.trackEvent('pmSubNav', 'Kirjandus');">Kirjandus</a><a href="http://kultuur.postimees.ee/rubriik/2199" data-id="2199" onclick="PM.trackEvent('pmSubNav', 'Kunst');">Kunst</a><a href="http://arvamus.postimees.ee/rubriik/1214" data-id="1214" onclick="PM.trackEvent('pmSubNav', 'AK');">AK</a><a href="http://kultuur.postimees.ee/rubriik/2201" data-id="2201" onclick="PM.trackEvent('pmSubNav', 'Juurikas');">Juurikas</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Kultuur</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/2189" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Arvustused</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3873021;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3873021.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Artishoki Biennaal. Kohtuvad Eplik ja Soans </span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-10-14T17:42+0300">14. oktoober 2016 17:42</div><section id="articleAuthors"><section class="author"><img class="authorImage" width="40" height="40" alt="Hanno Soans" src="//f5.pmo.ee/f/2016/10/14/5956379t154h308e.jpg"><div class="authorData hasTitle"><span itemprop="editor" class="authorName"><a href="mailto:kultuur@postimees.ee">Hanno Soans</a>,</span><span class="authorTitle"> kunstikriitik ja kuraator</span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"url_t1":"o\/2016\/10\/14\/5957699t1he18a.jpg","url_t81":"f\/2016\/10\/14\/5957699t81h5985.jpg","url_t100":"f\/2016\/10\/14\/5957699t100h2b7a.jpg","id":5957699,"types":{"1":{"path":"2016\/10\/14\/5957699t1he18a.jpg","sid":4,"url":"\/\/i.pmo.ee\/o\/2016\/10\/14\/5957699t1he18a.jpg"},"81":{"path":"2016\/10\/14\/5957699t81h5985.jpg","sid":4,"url":"\/\/f4.pmo.ee\/f\/2016\/10\/14\/5957699t81h5985.jpg"},"100":{"path":"2016\/10\/14\/5957699t100h2b7a.jpg","sid":2,"url":"\/\/f2.pmo.ee\/f\/2016\/10\/14\/5957699t100h2b7a.jpg"}},"allkiri":"Eike Epliku skulptuuriinstallatsiooni \u00abLavastus\u00bb","heading_ru":"","AUTOR":"157365","suurendatav_pilt":"0","author":"Artishoki Biennaal","animi":"Artishoki Biennaal"}];var showBig = '0';var shareFOTO = '//f4.pmo.ee/f/2016/10/14/5957699t81h5985.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>Teatris NO99 kestab Artishoki Biennaal 2016, kus osaleb kümme kunstniku ja kümme kriitikut. Postimehe kultuurportaal avaldab kümne päeva jooksul kümne teose kohta iga päev ühe arvustuse. Kunstnik Eike Epliku skulptuuriinstallatsiooni «Lavastus» arvustab kuraator ja kunstikriitik Hanno Soans. </p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p><span style="font-size:18px;"><strong>Topeltteatraalsus ja vaataja keha</strong></span></p>

<p>Teater kui raam teeb oma töö. Seega jagunevad kõik siinsed taiesed staatilisteks ja ajalisteks teravamalt kui galeriis. Eike Epliku «Lavastus» toimib klassikalise installatsioonina, ent on eksponeeritud teatrikeskkonnas, ulatumas vaataja kehalist kohalolu rõhutavate või suisa illustreerivate elementidena «lavalt» parterisse ja tagasi.</p>

<p>Siinkohal tasub kõigepealt meenutada, kuidas ajaline aspekt – mida ameerika kunstikriitik Michael Fried kutsus möödunud sajandi 60ndail minimalistide näitel ruumi teatraliseerituseks – tuleb mängu vaataja puhul, kes ruumist erinevaid vaateid enesesse imades loob tervikpildi teosest mitte korraga, nii nagu see oli omane kujuteldavale modernistlikule näidisteosele, vaid läbi ajalise progressiooni, läbi kogemuskestvuse, fenomenoloogiliselt.</p>

<p>Hoolimata sellest, et Fried ja toonased modernistid mõistsid selle tekkinud installatsiooniruumi ja kogemuse kohe hukka kui ebapuhtalt sünteetilise ning lavastusliku, mis olla kujutavale kunstile loomult võõras, näitab ajaloo iroonia seda, et sellest inimkogemusega pipardatud teatraalsest ruumist on viimase viiekümne aasta jooksul saanud kaasaegse kunsti meinstriimi üks vältimatuid dominante.</p>

<div class="articleContentImage full" data-id="5957705">
<img src="//f.pmo.ee/f/2016/10/14/5957705t75hc8d2.jpg"><p class="articleContentImageText">Eike Epliku skulptuuriinstallatsiooni «Lavastus» / Artishoki Biennaal</p>
</div>

<p>Epliku teos oleks teatraalne ka siis, kui me teatri tema ümbert sootuks ära koristaksime. Enamik teisi siinseid teoseid samamoodi. Niipalju siis teatraalsusest kui kaasaegse kunsti teadvustamatust. Samas on detailsemal vaatlusel just Epliku sürreaalse fragmendiesteetikaga flirtival tööl mingi dramaturgiline ja autoriintensioonis selgesti mõtestatud ühisosa teatriga. Teatri atribuudid on siin detailide sees – teater ja inimene, teater versus inimene.</p>

<p>Justkui mingist klassikalise Kreeka skulptuuri õppevahendist laenatud antiikse hobusepea lakast kasvavad välja graatsilised käed. Justnagu teatrisaali põrandasse vajunud hobust ühendavad nöörid mingi stafaažiga, milles kipsdraperii varjus oleks nagu riidest läbi kumamas vankrijuhi keha ja pea.</p>

<p>Kui need lõhutud kipselemendid viitavad varjamatult traagilisele elutunnetusele, siis omamoodi juhusekoomikat ja vabade assotsiatsioonide käest kadunud mängu peegeldavad stafaaži ülejäänud, juhuslikuna mõjuvad osad: väike  kollane kardin, jõulukuuse roheline haruline jalg, pesapallikurikas, blondi paruka kiharad,  põrandaliistud.</p>

<p>See ilmselget ebapüsivustunnet kandev kompositsioon laenab installatsioonile sisemist dünaamilisust ja paneb meid, kes me samas oleme silmitsi seismas teatri mõjusfääris muteeruvate portselanist «lihakäntsudega», taas mõtlema mängu kui kõige kunstilise aluse peale.</p>

<p><strong>V Artishoki Biennaali kava</strong></p>

<ul><li>6. oktoober         Elis Saareväli, installatsioon «Küllaltki hästi»</li>
	<li>7. oktoober         Andres Lõo, etendus «Utopiaana»</li>
	<li>8. oktoober         Kristel Saan, performatiivne installatsioon «LAPS»</li>
	<li>9. oktoober         SKATKA, video «Okasriigike»</li>
	<li>10. oktoober       Taavi Suisalu, installatsioon «Etüüdid mustas»</li>
	<li>11. oktoober       Sigrid Viir, fotoinstallatsioon «Ootesaali improvisatsioon»</li>
	<li>12. oktoober       Flo Kasearu, performance «Privaatsuse sooviavalduse ilmestamine»</li>
	<li>13. oktoober       Sten Saarits, heliinstallatsioon «Rambituled»</li>
	<li><strong>14. oktoober     Eike Eplik, skulptuuriinstallatsioon «Lavastus»</strong></li>
	<li>15. oktoober       Sven Parker, installatsioon «Valgus suunaga territooriumile»</li>
</ul><p><em>Algus igal õhtul Teater NO99 kammersaalis kell 17.00. Sissepääs tasuta. Igal õhtul on võimalik lugeda ka kümmet kunstikirjutist, mis astuvad dialoogi biennaalil esitletava kunstiteosega. Kirjutajateks on kriitikud nii kunsti-, teatri-, kui ka laiemalt kultuuriväljalt: Marika Agu, Liisi Aibel, Eero Epner, Eik Hermann, Liisa Kaljula, Jan Kaus, Kaarin Kivirähk, Eha Komissarov, Alvar Loog ja Hanno Soans.</em></p>
</section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee,kultuur@postimees.ee?Subject=Toimetajale%3A%20Artishoki%20Biennaal.%20Kohtuvad%20Eplik%20ja%20Soans%20" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("c18d5dbb5a5a06c4eebd2579f9c04f33");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Kultuur</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/2189" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Arvustused</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("18a6b5f26016835e8d3e30a53deaf1a1");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://kultuur.postimees.ee/3873021/artishoki-biennaal-kohtuvad-eplik-ja-soans" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://kultuur.postimees.ee/3873021/artishoki-biennaal-kohtuvad-eplik-ja-soans" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://kultuur.postimees.ee/3873021/artishoki-biennaal-kohtuvad-eplik-ja-soans" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://kultuur.postimees.ee/3873021/artishoki-biennaal-kohtuvad-eplik-ja-soans" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20Artishoki%20Biennaal.%20Kohtuvad%20Eplik%20ja%20Soans%20&amp;body=Tervitus,%20loe%20siit%3A%20http://kultuur.postimees.ee/3873021/artishoki-biennaal-kohtuvad-eplik-ja-soans" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=Artishoki Biennaal. Kohtuvad Eplik ja Soans  http://pmo.ee/3873021';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3873021"></div></section><div class="newsletter-form sectionBackgroundColor article"><div class="column image"><img src="//f.pmo.ee/s/v2/img/newsletter/email.svg" width="35" height="30"></div><div class="column"><h1>LIITU POSTIMEHE UUDISKIRJAGA</h1><h2>ja ole kursis huvipakkuvate uudistega!</h2></div><div class="input-field"><div class="button-background"><button class="btn-subscribe sectionBackgroundColor">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" value=""><label>E-posti aadress</label></div></div></div><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>Artikli märksõnad</strong></span><script>window.articleKeywordIds.push(446285);</script><a class="keyword" href="http://kultuur.postimees.ee/teema/artishoki_biennaal" title="Artishoki biennaal teema">Artishoki biennaal</a><script>window.articleKeywordIds.push(147102);</script><a class="keyword" href="http://kultuur.postimees.ee/teema/eero_epner" title="eero epner teema">eero epner</a><script>window.articleKeywordIds.push(285516);</script><a class="keyword" href="http://kultuur.postimees.ee/teema/eike_eplik" title="eike eplik teema">eike eplik</a><script>window.articleKeywordIds.push(34132);</script><a class="keyword" href="http://kultuur.postimees.ee/teema/installatsioon" title="installatsioon teema">installatsioon</a><script>window.articleKeywordIds.push(43758);</script><a class="keyword" href="http://kultuur.postimees.ee/teema/teater_no99" title="teater no99 teema">teater no99</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><section class="relatedContainer"><div class="relatedTitle"><span>Samal teemal</span></div><section class="related"><div class="articleSmallThreeBlock type1"><a href="http://kultuur.postimees.ee/3871877/artishoki-biennaal-kohtuvad-kunstnik-sten-saarits-ja-kriitik-marika-agu" class="blockArticle" title="Artishoki Biennaal. Kohtuvad kunstnik Sten Saarits ja kriitik Marika Agu"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/13/5952385t125h0d19.jpg" width="150" height="150" alt="Artishoki Biennaal. Kohtuvad kunstnik Sten Saarits ja kriitik Marika Agu" class="image"></span><h1 class="frontHeading" itemprop="name">Artishoki Biennaal. Kohtuvad kunstnik Sten Saarits ja kriitik Marika Agu</h1><span class="frontLead">Teatris NO99 kestab Artishoki Biennaal 2016, kus osaleb kümme kunstniku ja kümme kriitikut. Postimehe kultuurportaal avaldab kümne päeva jooksul kümne teose kohta iga päev ühe arvustuse. Kunstnik Sten Saaritsa heliinstallatsiooni «Rambituled»» arvustab kriitik Marika Agu.
</span></a></div><div class="articleSmallThreeBlock type3"><a href="http://kultuur.postimees.ee/3868779/artishoki-biennaal-kohtuvad-kunstnik-sigrid-viir-ja-kunstiteadlane-eha-komissarov" class="blockArticle" title="Artishoki Biennaal. Kohtuvad kunstnik Sigrid Viir ja kunstiteadlane Eha Komissarov "><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/11/5945341t96ha060.jpg" width="208" height="128" alt="Artishoki Biennaal. Kohtuvad kunstnik Sigrid Viir ja kunstiteadlane Eha Komissarov " class="image"></span><h1 class="frontHeading" itemprop="name">Artishoki Biennaal. Kohtuvad kunstnik Sigrid Viir ja kunstiteadlane Eha Komissarov </h1><span class="frontLead">Teatris NO99 kestab Artishoki Biennaal 2016, kus osaleb kümme kunstniku ja kümme kriitikut. Postimehe kultuurportaal avaldab kümne päeva jooksul kümne teose kohta iga päev ühe arvustuse. Kunstnik Sigrid Viiri fotoinstallatsiooni «Ootesaali improvisatsioon» arvustab kuraator ja kunstiteadlane Eha Komissarov.
</span></a><a href="http://kultuur.postimees.ee/3867527/artishoki-biennaal-kohtuvad-kunstnik-taavi-suisalu-ja-kriitik-hanno-soans" class="blockArticle" title="Artishoki Biennaal. Kohtuvad kunstnik Taavi Suisalu ja kriitik Hanno Soans "><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/10/5940815t96hb786.jpg" width="208" height="128" alt="Artishoki Biennaal. Kohtuvad kunstnik Taavi Suisalu ja kriitik Hanno Soans " class="image"></span><h1 class="frontHeading" itemprop="name">Artishoki Biennaal. Kohtuvad kunstnik Taavi Suisalu ja kriitik Hanno Soans </h1><span class="frontLead">Teatris NO99 kestab Artishoki Biennaal 2016, kus osaleb kümme kunstniku ja kümme kriitikut. Postimehe kultuurportaal avaldab kümne päeva jooksul kümne teose kohta iga päev ühe arvustuse. Kunstnik Taavi Suisalu installatsiooni «Etüüdid mustas» arvustab kuraator ja kunstikriitik Hanno Soans.
</span></a><a href="http://kultuur.postimees.ee/3866205/artishoki-biennaal-kohtuvad-skatka-ja-eero-epner" class="blockArticle" title="Artishoki Biennaal. Kohtuvad SKATKA ja Eero Epner"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/09/5936707t96hd5e5.jpg" width="208" height="128" alt="Artishoki Biennaal. Kohtuvad SKATKA ja Eero Epner" class="image"></span><h1 class="frontHeading" itemprop="name">Artishoki Biennaal. Kohtuvad SKATKA ja Eero Epner</h1><span class="frontLead">Teatris NO99 kestab Artishoki Biennaal 2016, kus osaleb kümme kunstniku ja kümme kriitikut. Postimehe kultuurportaal avaldab kümne päeva jooksul kümne teose kohta iga päev ühe arvustuse. Kollektiivi SKATKA videot «Okasriigike» arvustab kunstiteadlane-dramaturg Eero Epner.
</span></a><a href="http://kultuur.postimees.ee/3865689/artishoki-biennaal-kohtuvad-kunstnik-kristel-saan-ja-kriitik-liisi-aibel" class="blockArticle hidden" title="Artishoki Biennaal. Kohtuvad kunstnik Kristel Saan ja kriitik Liisi Aibel"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/08/5934029t96he434.jpg" width="208" height="128" alt="Artishoki Biennaal. Kohtuvad kunstnik Kristel Saan ja kriitik Liisi Aibel" class="image"></span><h1 class="frontHeading" itemprop="name">Artishoki Biennaal. Kohtuvad kunstnik Kristel Saan ja kriitik Liisi Aibel</h1><span class="frontLead">Teatris NO99 kestab Artishoki Biennaal 2016, kus osaleb kümme kunstniku ja kümme kriitikut. Postimehe kultuurportaal avaldab kümne päeva jooksul kümne teose kohta iga päev ühe arvustuse. Kunstnik Kristel Saani teost «Orgaaniliselt kasvanud» arvustab teatri- ja kunstikriitik Liisi Aibel.
</span></a><a href="http://kultuur.postimees.ee/3864517/artishoki-biennaal-kohtuvad-kunstik-andres-loo-ja-kriitik-marika-agu" class="blockArticle hidden" title="Artishoki Biennaal. Kohtuvad kunstik Andres Lõo ja kriitik Marika Agu"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/07/5931337t96h5573.jpg" width="208" height="128" alt="Artishoki Biennaal. Kohtuvad kunstik Andres Lõo ja kriitik Marika Agu" class="image"></span><h1 class="frontHeading" itemprop="name">Artishoki Biennaal. Kohtuvad kunstik Andres Lõo ja kriitik Marika Agu</h1><span class="frontLead">Teatris NO99 kestab Artishoki Biennaal 2016, kus osaleb kümme kunstniku ja kümme kriitikut. Postimehe kultuurportaal avaldab kümne päeva jooksul kümne teose kohta iga päev ühe arvustuse. Kunstnik Andres Lõo teost «Utopiaana» arvustab kuraator ja kunstikriitik Marika Agu.
</span></a><a href="http://kultuur.postimees.ee/3863445/artishoki-biennaal-kohtuvad-kunstnik-elis-saarevali-ja-kriitik-alvar-loog" class="blockArticle hidden" title="Artishoki Biennaal. Kohtuvad kunstnik Elis Saareväli ja kriitik Alvar Loog "><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/06/5927655t96hc0fe.jpg" width="208" height="128" alt="Artishoki Biennaal. Kohtuvad kunstnik Elis Saareväli ja kriitik Alvar Loog " class="image"></span><h1 class="frontHeading" itemprop="name">Artishoki Biennaal. Kohtuvad kunstnik Elis Saareväli ja kriitik Alvar Loog </h1><span class="frontLead">Täna algab teatris NO99 Artishoki Biennaalil 2016, kus osaleb kümme kunstniku ja kümme kriitikut. Postimehe kultuurportaal avaldab kümne päeva jooksul kümne teose kohta iga päev ühe arvustuse. Kunstnik Elis Saarevälja installatsiooni «Küllaltki hästi» arvustab kultuurikriitik Alvar Loog.
</span></a></div><div class="showMoreArticles"><span class="moreArtNool sectionBackgroundColor"></span> <span class="moreArtText sectionFontColor">Veel <span id="count"></span></span></div></section></section><script class="pmuserScript">window.pmuserBlockWrite("f4cbbc60e19fa7242843a4b3924258dd");</script><script class="pmuserScript">window.pmuserBlockWrite("ca1e254a74a28ccaac85adbe4b807ffb");</script></article><div class="frontPlace" data-section="2187"><div class="frontPage"><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872499"><a href="http://kultuur.postimees.ee/3872499/video-andres-ja-pearu-kui-pirogovi-rullnukad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/10/14/5957411t89h692f.jpg" alt="" class="image" itemprop="image" height="198" width="318"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Video:</span> Andres ja Pearu kui Pirogovi rullnukad</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872793"><a href="http://tehnika.postimees.ee/3872793/paevapilt-eesti-kunst-teadusajakirja-nature-kaanel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/10/14/5955987t89hdedf.jpg" alt="" class="image" itemprop="image" height="198" width="318"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Päevapilt:</span> Eesti kunst teadusajakirja Nature kaanel</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873021"><a href="http://kultuur.postimees.ee/3873021/artishoki-biennaal-kohtuvad-eplik-ja-soans" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/10/14/5957699t84h57c9.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Artishoki Biennaal. Kohtuvad Eplik ja Soans</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://www.postimees.ee/3871877" class="frontRelatedHeading">Artishoki Biennaal. Kohtuvad kunstnik Sten Saarits ja kriitik Marika Agu</a></li>
<li class="frontRelatedArts iconDot"><a href="http://www.postimees.ee/3868779" class="frontRelatedHeading">Artishoki Biennaal. Kohtuvad kunstnik Sigrid Viir ja kunstiteadlane Eha Komissarov </a></li>
<li class="frontRelatedArts iconDot"><a href="http://www.postimees.ee/3867527" class="frontRelatedHeading">Artishoki Biennaal. Kohtuvad kunstnik Taavi Suisalu ja kriitik Hanno Soans </a></li>
</ul></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870701"><a href="http://tartu.postimees.ee/3870701/kahe-onnetuvoitu-tartlase-korval-mangib-uues-filmis-peategelast-tartu-ise" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/10/12/5949517t233ha538.jpg" alt="" class="image" itemprop="image" height="190" width="369"></span><h1 class="frontHeading" itemprop="name">Kahe õnnetuvõitu tartlase kõrval mängib uues filmis peategelast Tartu ise</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872217"><a href="http://tartu.postimees.ee/3872217/galerii-vaata-kes-kaisid-mart-kivastiku-uue-filmi-esilinastusel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/10/13/5952989t234h3ae8.jpg" alt="" class="image" itemprop="image" height="190" width="265"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Galerii: vaata, kes käisid Mart Kivastiku uue filmi esilinastusel!</span></h1></a></article></span></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873069"><a href="http://kultuur.postimees.ee/3873069/vaata-reklaamklippe-poffil-voistleb-13-debuutfilmi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/10/14/5956421t84h990f.jpg" alt="" class="image" itemprop="image" height="148" width="148"></span><h1 class="frontHeading" itemprop="name">Vaata reklaamklippe: PÖFFil võistleb 13 debüütfilmi </h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872799"><a href="http://kultuur.postimees.ee/3872799/laupaeva-oosel-selguvad-eesti-parimad-videomangurid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/10/14/5955997t89h57af.jpg" alt="" class="image" itemprop="image" height="198" width="318"></span><h1 class="frontHeading" itemprop="name">Laupäeva öösel selguvad Eesti parimad videomängurid</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872163"><a href="http://kultuur.postimees.ee/3872163/uus-juht-me-ei-tea-mida-on-kulka-raha-eest-tehtud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/10/13/5952871t89h7fc8.jpg" alt="" class="image" itemprop="image" height="198" width="318"></span><h1 class="frontHeading" itemprop="name">Me ei tea, mida on kulka raha eest tehtud<span class="frontComments dataLink" data-href="http://kultuur.postimees.ee/3872163/uus-juht-me-ei-tea-mida-on-kulka-raha-eest-tehtud#comments" data-article="3872163">1</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872717"><a href="http://kultuur.postimees.ee/3872717/fahle-galeriis-toimub-kunstnik-raoul-kurvitza-valkseminar" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/10/14/5955717t189he26c.jpg" alt="" class="image" itemprop="image" height="365" width="326"></span><h1 class="frontHeading" itemprop="name">Fahle Galeriis toimub kunstnik Raoul Kurvitza välkseminar</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872591"><a href="http://kultuur.postimees.ee/3872591/postimees-teeb-otseulekande-joala-uue-kogumikplaadi-esitluselt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/06/15/5514569t232he5c0.jpg"></span><h1 class="frontHeading" itemprop="name">Postimees teeb otseülekande Joala uue kogumikplaadi esitluselt</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872751"><a href="http://kultuur.postimees.ee/3872751/varssavi-filmifestivalil-tutvustatakse-esmakordselt-mandariinide-rezissoori-uut-filmi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/10/14/5955819t232h3a9f.jpg"></span><h1 class="frontHeading" itemprop="name">Varssavi filmifestivalil tutvustatakse esmakordselt «Mandariinide» režissööri uut filmi </h1></a></article></span></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871935"><a href="http://kultuur.postimees.ee/3871935/immo-mihkelson-dylan-on-elav-klassik" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/10/13/5951957t82h0e7a.jpg"></span><h1 class="frontHeading" itemprop="name">Immo Mihkelson: Dylan on elav klassik</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871435"><a href="http://kultuur.postimees.ee/3871435/nobeli-kirjandusauhinna-laureaat-selgunud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2015/02/05/3737453t232h1db5.jpg"></span><h1 class="frontHeading" itemprop="name">Nobeli kirjandusauhinna laureaat selgunud!<span class="frontComments dataLink" data-href="http://kultuur.postimees.ee/3871435/nobeli-kirjandusauhinna-laureaat-selgunud#comments" data-article="3871435">4</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871709"><a href="http://kultuur.postimees.ee/3871709/tutvu-dylani-loominguga-eesti-keeles" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2008/06/03/46442t232h50e0.jpg"></span><h1 class="frontHeading" itemprop="name">Tutvu Dylani loominguga eesti keeles</h1></a></article></span></section><section class="frontBlock frontType7 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871527"><a href="http://kultuur.postimees.ee/3871527/hannes-varblane-bob-dylan-on-hea-luuletaja-sest-ta-on-hea-luuletaja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/10/13/5951777t88h0825.jpg"></span><h1 class="frontHeading" itemprop="name">Hannes Varblane: Bob Dylan on hea luuletaja, sest ta on hea luuletaja</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871577"><a href="http://kultuur.postimees.ee/3871577/alvar-loog-tanavune-nobel-on-paleepoore-kirjandusmaailmas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2011/03/16/539336t88h1bbe.jpg"></span><h1 class="frontHeading" itemprop="name">Alvar Loog: tänavune Nobel on paleepööre kirjandusmaailmas<span class="frontComments dataLink" data-href="http://kultuur.postimees.ee/3871577/alvar-loog-tanavune-nobel-on-paleepoore-kirjandusmaailmas#comments" data-article="3871577">4</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871591"><a href="http://kultuur.postimees.ee/3871591/karl-martin-sinijarv-dylani-tekstid-on-hea-kirjandus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2013/09/06/2300615t88hba1f.jpg"></span><h1 class="frontHeading" itemprop="name">Karl Martin Sinijärv: Dylani tekstid on hea kirjandus  <span class="frontComments dataLink" data-href="http://kultuur.postimees.ee/3871591/karl-martin-sinijarv-dylani-tekstid-on-hea-kirjandus#comments" data-article="3871591">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871607"><a href="http://kultuur.postimees.ee/3871607/toomas-raudam-dylan-voiks-nobeli-komiteele-omanimelise-auhinna-anda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2013/09/05/2071315t88h5114.jpg"></span><h1 class="frontHeading" itemprop="name">Toomas Raudam: Dylan võiks Nobeli komiteele omanimelise auhinna anda</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871335"><a href="http://kultuur.postimees.ee/3871335/filmimuuseumi-alleele-kerkivad-tootsi-maakera-ja-agnese-ratsamonument" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/10/13/5951235t89h2a20.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:#e94022">Vaata makette: </span>filmimuuseumi alleele kerkivad Tootsi maakera ja Agnese ratsamonument</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871877"><a href="http://kultuur.postimees.ee/3871877/artishoki-biennaal-kohtuvad-kunstnik-sten-saarits-ja-kriitik-marika-agu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f5.pmo.ee/f/2016/10/13/5952385t110h6c65.jpg"></span><h1 class="frontHeading" itemprop="name">Artishoki Biennaal. Kohtuvad kunstnik Sten Saarits ja kriitik Marika Agu</h1></a></article></section>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870407"><a href="http://kultuur.postimees.ee/3870407/kohus-jattis-filmitootja-kaebuse-ev100-filmikonkursi-asjus-rahuldamata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f3.pmo.ee/f/2015/10/27/4637077t233hec60.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Kohus jättis filmitootja kaebuse EV100 filmikonkursi asjus rahuldamata</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870885"><a href="http://www.postimees.ee/3870885/kultuurkapitali-juhatajaks-valiti-kertu-saks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f3.pmo.ee/f/2016/10/13/5950539t234hbcf0.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Kultuurkapitali juhatajaks valiti Kertu Saks</span></h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871375"><a href="http://kultuur.postimees.ee/3871375/forevo-heategevuslik-malestuskontsert-tuleb-taas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2011/09/21/760802t89h3926.jpg"></span><h1 class="frontHeading" itemprop="name">FoRevo heategevuslik mälestuskontsert tuleb taas </h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871277"><a href="http://kultuur.postimees.ee/3871277/suri-naitekirjanik-dario-fo" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f1.pmo.ee/f/2016/10/13/5951199t110h1d41.jpg"></span><h1 class="frontHeading" itemprop="name">Suri näitekirjanik Dario Fo</h1></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870097"><a href="http://kultuur.postimees.ee/3870097/kirjandus-kui-pettus-elena-ferrante-lugu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f3.pmo.ee/f/2016/10/12/5948711t93h8fb0.jpg"></span><h1 class="frontHeading" itemprop="name">Kirjandus kui pettus – Elena Ferrante lugu</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871007"><a href="http://kultuur.postimees.ee/3871007/tonu-tormis-kinkis-arvo-pardi-keskusele-fotonaituse-on-part" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f6.pmo.ee/f/2016/10/13/5950765t94h7e65.jpg"></span><h1 class="frontHeading" itemprop="name">Tõnu Tormis kinkis Arvo Pärdi Keskusele fotonäituse «On Pärt»</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870233"><a href="http://kultuur.postimees.ee/3870233/healoomulise-hedonismi-sumptomid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f4.pmo.ee/f/2016/10/12/5948779t94hab99.jpg"></span><h1 class="frontHeading" itemprop="name">Healoomulise hedonismi sümptomid</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870793"><a href="http://sakala.postimees.ee/3870793/ugala-maja-oli-kehvemas-seisus-kui-algul-arvati" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f1.pmo.ee/f/2016/10/12/5948997t94h2f20.jpg"></span><h1 class="frontHeading" itemprop="name">Ugala maja oli kehvemas seisus, kui algul arvati</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870223"><a href="http://kultuur.postimees.ee/3870223/videoulevaade-eestil-on-oscari-jagamisel-84-konkurenti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/10/12/5948777t81h78f8.jpg"></span><h1 class="frontHeading" itemprop="name">Eestil on Oscari jagamisel 84 konkurenti</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869857"><a href="http://kultuur.postimees.ee/3869857/vaata-kadri-voorand-ja-joss-stone-jammivad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/08/21/5743211t89heef3.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Vaata: </span>Kadri Voorand ja Joss Stone jämmivad</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870199"><a href="http://kultuur.postimees.ee/3870199/eesti-keeles-ilmub-kultusromaan" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/10/12/5948769t89hd234.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti keeles ilmub kultusromaan </h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869551"><a href="http://kultuur.postimees.ee/3869551/artishoki-biennaal-kohtuvad-kunstnik-flo-kasearu-ja-kirjanik-jan-kaus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f5.pmo.ee/f/2016/10/12/5948757t84h6bcc.jpg"></span><h1 class="frontHeading" itemprop="name">Artishoki Biennaal. Kohtuvad kunstnik Flo Kasearu ja kirjanik Jan Kaus </h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869337"><a href="http://kultuur.postimees.ee/3869337/eesti-muusikute-sudamlik-tanukiri-toomas-hendrik-ilvesele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f2.pmo.ee/f/2016/10/12/5946327t233h11d9.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti muusikute südamlik tänukiri Toomas Hendrik Ilvesele<span class="frontComments dataLink" data-href="http://kultuur.postimees.ee/3869337/eesti-muusikute-sudamlik-tanukiri-toomas-hendrik-ilvesele#comments" data-article="3869337">2</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869637"><a href="http://kultuur.postimees.ee/3869637/eesti-kirjanike-raamatud-palvisid-rahvusvahelise-tunnustuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f3.pmo.ee/f/2010/12/14/484082t234hf30e.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti kirjaniku raamat pälvis rahvusvahelist tähelepanu</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870025"><a href="http://kultuur.postimees.ee/3870025/vilen-kunnapu-juhib-inimese-ja-aja-uurimist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2016/03/17/5167483t82hd5c8.jpg"></span><h1 class="frontHeading" itemprop="name">Vilen Künnapu juhib  inimese ja aja uurimist</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869947"><a href="http://kultuur.postimees.ee/3869947/kulli-teetamme-tood-tunnustati" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2015/05/20/4088237t232h4a22.jpg"></span><h1 class="frontHeading" itemprop="name">Külli Teetamme tööd tunnustati</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869643"><a href="http://kultuur.postimees.ee/3869643/roki-end-trummipulkadega-vormi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/10/12/5947597t232h9bcd.jpg"></span><h1 class="frontHeading" itemprop="name">Roki end trummipulkadega vormi</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869633"><a href="http://kultuur.postimees.ee/3869633/avatakse-juri-arraku-teine-juubelinaitus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/10/12/5947473t82h87b3.jpg"></span><h1 class="frontHeading" itemprop="name">Avatakse Jüri Arraku teine juubelinäitus</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869517"><a href="http://kultuur.postimees.ee/3869517/etv2-hakkab-naitama-arhitektuurisaadet-ruum" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/10/12/5946509t232hc0ab.jpg"></span><h1 class="frontHeading" itemprop="name">ETV2 hakkab näitama arhitektuurisaadet «RUUM»</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869619"><a href="http://kultuur.postimees.ee/3869619/videod-ja-galerii-rein-veidemannilt-ilmus-luuleantoloogia" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2015/02/24/3806783t232hdee7.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022"><strong>Video ja galerii!</strong></span> Rein Veidemannilt ilmus luuleantoloogia</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868731"><a href="http://kultuur.postimees.ee/3868731/allas-vee-ja-linnakultuurikeskus-vaatega-presidendilossile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/10/11/5945489t89h3032.jpg"></span><h1 class="frontHeading" itemprop="name">Allas – vee- ja linnakultuurikeskus vaatega presidendilossile </h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868673"><a href="http://kultuur.postimees.ee/3868673/soome-filmitipp-keegi-ei-pea-masendavalt-halba-filmi-lopuni-vaatama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/10/11/5945151t89habe9.jpg"></span><h1 class="frontHeading" itemprop="name">Keegi ei pea masendavalt halba filmi lõpuni vaatama </h1></a></article></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868779"><a href="http://kultuur.postimees.ee/3868779/artishoki-biennaal-kohtuvad-kunstnik-sigrid-viir-ja-kunstiteadlane-eha-komissarov" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f5.pmo.ee/f/2016/10/11/5945341t84he013.jpg"></span><h1 class="frontHeading" itemprop="name">Artishoki Biennaal. Kohtuvad kunstnik Sigrid Viir ja kunstiteadlane Eha Komissarov</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://kultuur.postimees.ee/3852945/artishoki-biennaal-viib-kokku-kunstniku-ja-kriitiku" class="frontRelatedHeading">Artishoki Biennaal viib kokku kunstniku ja kriitiku</a></li></ul></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863401"><a href="http://kultuur.postimees.ee/3863401/maletate-ikka-et-venelasi-pidi-vihkama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="365" width="326" data-src="//f1.pmo.ee/f/2016/10/10/5942393t189h9d20.jpg"></span><h1 class="frontHeading" itemprop="name">Mäletate ikka, et venelasi pidi vihkama?</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868401"><a href="http://kultuur.postimees.ee/3868401/nuudismuusika-tippteosed-sofia-gubaidulina-juubelikontsert-avab-kaks-kontserdisarja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/10/11/5944299t232h5800.jpg"></span><h1 class="frontHeading" itemprop="name">Sofia Gubaidulina juubelikontsert avab kaks kontserdisarja</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868437"><a href="http://kultuur.postimees.ee/3868437/film-randab-50-aastat-hiljem-labi-tuhjenenud-vepsa-kulade" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/10/11/5944419t232he4e3.jpg"></span><h1 class="frontHeading" itemprop="name">Film rändab 50 aastat hiljem läbi tühjenenud Vepsa külade</h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868305"><a href="http://kultuur.postimees.ee/3868305/maailma-tippfestival-kutsus-voistlema-korraga-kaks-eesti-stuudio-filmi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f6.pmo.ee/f/2016/10/11/5944083t233h0b5d.jpg"></span><h1 class="frontHeading" itemprop="name">Maailma tippfestival kutsus võistlema korraga kaks Eesti stuudio filmi </h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868309"><a href="http://kultuur.postimees.ee/3868309/kinos-artis-naidatakse-maagilisi-lapsi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f6.pmo.ee/f/2016/10/11/5944103t234h2a53.jpg"></span><h1 class="frontHeading" itemprop="name">Kinos Artis näidatakse maagilisi lapsi</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<section class="onlyMob mobileHint"><a href="/vihje"><div class="bubble"></div>
<div class="text">
<span>Saada meile vihje!</span><br>Nägid midagi huvitavat? Saada meile <b>kiri, video või pilt siit!</b>
</div>
<div class="arrow"></div></a></section><div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868155"><a href="http://kultuur.postimees.ee/3868155/kinodesse-jouab-jabur-film-belgia-klubipidamise-telgitagustest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/10/11/5943653t89hd41a.jpg"></span><h1 class="frontHeading" itemprop="name">Kinodesse jõuab jabur film Belgia klubipidamise telgitagustest</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868291"><a href="http://kultuur.postimees.ee/3868291/kultuuritootajatel-on-lootust-palgatousule" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2013/12/16/2697498t89hf322.jpg"></span><h1 class="frontHeading" itemprop="name">Kultuuritöötajatel on lootust palgatõusule<span class="frontComments dataLink" data-href="http://kultuur.postimees.ee/3868291/kultuuritootajatel-on-lootust-palgatousule#comments" data-article="3868291">1</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868173"><a href="http://kultuur.postimees.ee/3868173/tutvu-tallinna-rikkaima-mehega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/10/11/5943679t82h7e44.jpg"></span><h1 class="frontHeading" itemprop="name">Tutvu Tallinna rikkaima mehega</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868269"><a href="http://kultuur.postimees.ee/3868269/rahvusraamatukogus-kaivitub-ajamasin" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/04/25/5304669t232heac1.jpg"></span><h1 class="frontHeading" itemprop="name">Rahvus-raamatukogus käivitub ajamasin</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868215"><a href="http://kultuur.postimees.ee/3868215/video-lendavas-hollandlases-teeb-rolli-televiisor" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2010/03/24/336808t232h6d83.jpg"></span><h1 class="frontHeading" itemprop="name">Video: «Lendavas hollandlases» teeb rolli televiisor</h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868127"><a href="http://kultuur.postimees.ee/3868127/karlo-funk-hakkab-teliale-filme-valima" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f1.pmo.ee/f/2015/12/15/4800895t113hc156.jpg"></span><h1 class="frontHeading" itemprop="name">Karlo Funk hakkab Teliale filme valima</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866953"><a href="http://kultuur.postimees.ee/3866953/blairi-noid-jai-jalle-leidmata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f6.pmo.ee/f/2016/10/10/5942389t113hc4ef.png"></span><h1 class="frontHeading" itemprop="name">Blairi nõid jäi jälle leidmata</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3867517"><a href="http://kultuur.postimees.ee/3867517/suur-toe-kujutaja-lahkus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f5.pmo.ee/f/2016/10/10/5942385t113hb7d5.jpg"></span><h1 class="frontHeading" itemprop="name">Suur tõe kujutaja lahkus</h1></a></article></section><div class="dfp_ad" id="am_adpos_416"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_416"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863779"><a href="http://kultuur.postimees.ee/3863779/tuumhoone-tulemine-uus-eesti-rahva-muuseum" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/10/06/5928789t81h79d0.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Tuumhoone tulemine: uus Eesti Rahva Muuseum</span></h1>
<p class="frontLead arrow" itemprop="description">Kui 2006. aasta veebruaris sai valmis üks eesti kultuuri  tüvimaju Kumu, olid järgmise tuumhoone  – Eesti Rahva Muuseumi – arhitektuurivõistluse ümbrikud juba avatud ja maja tulevased kavandajad teada: noored arhitektid Pariisist, kes lõid võidu järel ruttu oma büroo DGT.</p></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3867103"><a href="http://kultuur.postimees.ee/3867103/vaatajad-pole-teesklejate-filmi-veel-ules-leidnud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f4.pmo.ee/f/2016/10/10/5940205t84h657d.jpg"></span><h1 class="frontHeading" itemprop="name">Vaatajad pole «Teesklejate» filmi veel üles leidnud<span class="frontComments dataLink" data-href="http://kultuur.postimees.ee/3867103/vaatajad-pole-teesklejate-filmi-veel-ules-leidnud#comments" data-article="3867103">1</span>
</h1></a></article></section><section class="frontBlock frontType7 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3867279"><a href="http://kultuur.postimees.ee/3867279/poffi-filme-naeb-tanavu-ainult-tallinnas-ja-tartus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/10/10/5940551t88hcc33.jpg"></span><h1 class="frontHeading" itemprop="name">PÖFFi filme näeb tänavu ainult Tallinnas ja Tartus</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3867267"><a href="http://kultuur.postimees.ee/3867267/poff-avalikustas-esimesed-kulalised" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/10/10/5940547t88ha105.jpg"></span><h1 class="frontHeading" itemprop="name">PÖFF avalikustas esimesed külalised</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3867263"><a href="http://kultuur.postimees.ee/3867263/poff-esilinastab-ulmesarja-marss-avaosa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/10/10/5940541t88h9bed.jpg"></span><h1 class="frontHeading" itemprop="name">PÖFF esilinastab ulmesarja «Marss» avaosa</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3867255"><a href="http://kultuur.postimees.ee/3867255/poffi-pohivoistlusprogramm-teeb-ajalugu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/10/10/5940533t88h1ebd.jpg"></span><h1 class="frontHeading" itemprop="name">PÖFFi põhivõistlusprogramm teeb ajalugu</h1></a></article></section><div class="nrsFrontpage">
<div class="dfp_ad" id="dfp5800f66f33556"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f33556"); });</script></div>
<div class="dfp_ad" id="dfp5800f66f335e5"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f335e5"); });</script></div>
<div class="dfp_ad" id="dfp5800f66f33670"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f33670"); });</script></div>
</div>
<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3867261"><a href="http://kultuur.postimees.ee/3867261/jaapani-oudusfilmiklassik-esitleb-poffil-erootilist-draamat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f3.pmo.ee/f/2016/10/10/5940539t84hb32f.jpg"></span><h1 class="frontHeading" itemprop="name">Jaapani õudusfilmiklassik esitleb PÖFFil erootilist draamat</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://kultuur.postimees.ee/1214196/oudusfilmitegijaks-juhuse-tahtel" class="frontRelatedHeading">Õudusfilmitegijaks juhuse tahtel</a></li></ul></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3867527"><a href="http://kultuur.postimees.ee/3867527/artishoki-biennaal-kohtuvad-kunstnik-taavi-suisalu-ja-kriitik-hanno-soans" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/10/10/5940815t81hf17b.jpg"></span><h1 class="frontHeading" itemprop="name">Artishoki Biennaal. Kohtuvad kunstnik Taavi Suisalu ja kriitik Hanno Soans</h1></a></article></section><div id="frontFacebookWall"></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866501"><a href="http://maailm.postimees.ee/3866501/suri-legendaarne-filmirezissoor-andrzej-wajda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/10/10/5938351t89h0bd2.jpg"></span><h1 class="frontHeading" itemprop="name">Suri legendaarne filmirežissöör Andrzej Wajda</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866795"><a href="http://kultuur.postimees.ee/3866795/lahing-kauplustes-raamat-vs-vasturaamat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/10/10/5939281t89hf97b.jpg"></span><h1 class="frontHeading" itemprop="name">Lahing kauplustes: raamat vs vasturaamat</h1></a></article></section><div class="nrsFrontpage">
<div class="dfp_ad" id="dfp5800f66f33702"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f33702"); });</script></div>
<div class="dfp_ad" id="dfp5800f66f3378c"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f3378c"); });</script></div>
<div class="dfp_ad" id="dfp5800f66f33824"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f33824"); });</script></div>
</div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866295"><a href="http://kultuur.postimees.ee/3866295/bertmanit-huvitab-konsteptsioonist-enam-emotsioon" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2016/10/09/5937979t82hdf6b.jpg"></span><h1 class="frontHeading" itemprop="name">Bertmanit huvitab konsteptsioonist enam emotsioon</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3858955"><a href="http://kultuur.postimees.ee/3858955/linnulennuline-ulevaade-eesti-linnadest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/10/03/5915509t232hcb62.jpg"></span><h1 class="frontHeading" itemprop="name">Linnulennuline ülevaade Eesti linnadest </h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3860249"><a href="http://kultuur.postimees.ee/3860249/eesti-kultuuri-taheatlas-avalikkuse-kujunemise-algus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2015/02/24/3806783t232hdee7.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti kultuuri täheatlas: avalikkuse kujunemise algus</h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861837"><a href="http://kultuur.postimees.ee/3861837/kuidas-valja-kannatada-valjakannatamatuid-sundmusi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f3.pmo.ee/f/2015/12/29/4838975t113h560b.jpg"></span><h1 class="frontHeading" itemprop="name">Kuidas välja kannatada väljakanna-tamatuid sündmusi?</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3865369"><a href="http://kultuur.postimees.ee/3865369/kristlikud-kirikud-avavad-olevistes-reformatsiooni-500-juubeliaasta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f3.pmo.ee/f/2016/10/07/5932969t113h917a.jpg"></span><h1 class="frontHeading" itemprop="name">Kristlikud kirikud avavad Olevistes reformatsiooni 500. juubeliaasta</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3858891"><a href="http://kultuur.postimees.ee/3858891/kui-aju-tahab-valja-lulituda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="260" width="208" data-src="//f3.pmo.ee/f/2015/02/25/3810713t218hcca9.jpg"></span><h1 class="frontHeading" itemprop="name">Kui aju tahab välja lülituda...</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866155"><a href="http://kultuur.postimees.ee/3866155/kolm-kusimust-teatrifestivali-kuldne-mask-eesti-peakorraldajale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/10/09/5936509t81hb6ca.jpg"><div class="symbols"><div class="symInterview"></div></div></span><h1 class="frontHeading" itemprop="name">Kolm küsimust teatrifestivali Kuldne Mask Eesti peakorraldajale</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3865689"><a href="http://kultuur.postimees.ee/3865689/artishoki-biennaal-kohtuvad-kunstnik-kristel-saan-ja-kriitik-liisi-aibel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/10/08/5934029t89h8efe.jpg"></span><h1 class="frontHeading" itemprop="name">Artishoki Biennaal. Kohtuvad kunstik Kristel Saan ja kriitik Liisi Aibel</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866205"><a href="http://kultuur.postimees.ee/3866205/artishoki-biennaal-kohtuvad-skatka-ja-eero-epner" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/10/09/5936707t89h9f78.jpg"></span><h1 class="frontHeading" itemprop="name">Artishoki Biennaal. Kohtuvad SKATKA ja Eero Epner</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3864705"><a href="http://kultuur.postimees.ee/3864705/fotod-ja-video-riigipeade-galeriisse-joudis-omaparane-portree-president-ilvesest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f2.pmo.ee/f/2016/10/07/5931163t84hf0e6.jpg"></span><h1 class="frontHeading" itemprop="name">Fotod ja video: riigipeade galeriisse jõudis omapärane portree president Ilvesest<span class="frontComments dataLink" data-href="http://kultuur.postimees.ee/3864705/fotod-ja-video-riigipeade-galeriisse-joudis-omaparane-portree-president-ilvesest#comments" data-article="3864705">3</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3865349"><a href="http://sakala.postimees.ee/3865349/parimusmuusikud-jagasid-aidas-etnokulpe" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f6.pmo.ee/f/2016/10/07/5932867t82hb646.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Pärimusmuusikud jagasid aidas Etnokulpe</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863515"><a href="http://kultuur.postimees.ee/3863515/muuseum-pollul" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/10/06/5928807t232he9bc.png"></span><h1 class="frontHeading" itemprop="name">Muuseum põllul</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3858965"><a href="http://kultuur.postimees.ee/3858965/mandelastani-morvad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/10/03/5915513t232ha085.jpg"></span><h1 class="frontHeading" itemprop="name">Mandelastani mõrvad</h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863465"><a href="http://kultuur.postimees.ee/3863465/nadala-plaat-kindel-minek" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f1.pmo.ee/f/2016/10/06/5927675t113h68e2.jpg"></span><h1 class="frontHeading" itemprop="name">Nädala plaat. Kindel minek</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863429"><a href="http://kultuur.postimees.ee/3863429/aja-auk-holly-tuli-miamist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f1.pmo.ee/f/2016/10/06/5927649t113h85e7.jpg"></span><h1 class="frontHeading" itemprop="name">Aja auk. Holly tuli Miamist</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861537"><a href="http://kultuur.postimees.ee/3861537/tahedat-lugemist-sajandi-tagant" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f6.pmo.ee/f/2016/10/06/5928675t113h36ff.jpg"></span><h1 class="frontHeading" itemprop="name">Tahedat lugemist sajandi tagant</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3864517"><a href="http://kultuur.postimees.ee/3864517/artishoki-biennaal-kohtuvad-kunstik-andres-loo-ja-kriitik-marika-agu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/10/07/5931337t89hfba4.jpg"></span><h1 class="frontHeading" itemprop="name">Artishoki Biennaal. Kohtuvad kunstik Andres Lõo ja kriitik Marika Agu</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://kultuur.postimees.ee/3863445/artishoki-biennaal-kohtuvad-kunstnik-elis-saarevali-ja-kriitik-alvar-loog" class="frontRelatedHeading">Artishoki Biennaal. Kohtuvad kunstnik Elis Saareväli ja kriitik Alvar Loog </a></li>
<li class="frontRelatedArts iconDot"><a href="http://kultuur.postimees.ee/3852945/artishoki-biennaal-viib-kokku-kunstniku-ja-kriitiku" class="frontRelatedHeading">Artishoki Biennaal viib kokku kunstniku ja kriitiku</a></li>
</ul></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3864081"><a href="http://majandus24.postimees.ee/3864081/eestisse-kavandatakse-laanemere-suurimat-filmistuudiot" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/10/07/5929289t89h57d8.jpg"></span><h1 class="frontHeading" itemprop="name">Eestisse kavandatakse Läänemere suurimat filmistuudiot</h1>
<p class="frontLead arrow" itemprop="description">Eesti filmitootjad on pannud seljad kokku ning asunud looma Tallinnasse Balti Manufaktuuri alale Läänemere suurimat filmilinnakut.</p></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863743"><a href="http://kultuur.postimees.ee/3863743/vallo-toomla-ei-teeskle" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f3.pmo.ee/f/2016/10/06/5928709t233h2a28.jpg"><div class="symbols"><div class="symInterview"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Vallo Toomla ei teeskle</span></h1>
<p class="frontLead arrow" itemprop="description">Palun väga, järjekordne pika filmi debütant: Vallo Toomla, 33 aastat vana. Õppinud teoloogiat, mänginud üliõpilasteatris, Jüri Sillarti õpilane. Tootis juba lapsepõlves filme – mängult. Praegu lihtsalt õnnelik inimene.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863893"><a href="http://kultuur.postimees.ee/3863893/teesklemise-talumatu-tuhjus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f5.pmo.ee/f/2016/10/06/5928775t234h87c5.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Arvustus: Teesklemise talumatu tühjus</span></h1></a></article></span></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3864587"><a href="http://kultuur.postimees.ee/3864587/legendaarne-ulmekas-sai-teleseriaaliks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f5.pmo.ee/f/2016/10/07/5931087t113h9ac5.jpg"></span><h1 class="frontHeading" itemprop="name">Legendaarne ulmekas sai teleseriaaliks</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3864537"><a href="http://kultuur.postimees.ee/3864537/seeniorsoomlaste-muusikakuulamise-kanalites-toimus-muudatus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f6.pmo.ee/f/2016/09/12/5826327t113h5209.jpg"></span><h1 class="frontHeading" itemprop="name">Seeniorsoomlaste muusikakuulamise kanalites toimus muudatus </h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3864533"><a href="http://kultuur.postimees.ee/3864533/tartu-uus-teater-kolib-ermi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f5.pmo.ee/f/2016/10/07/5931005t113h007c.jpg"></span><h1 class="frontHeading" itemprop="name">Tartu Uus Teater kolib ERMi</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3864519"><a href="http://kultuur.postimees.ee/3864519/eestimaalasi-meelitavad-kinno-marul-ja-komoodia" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f2.pmo.ee/f/2016/10/07/5930021t233hebb7.jpg"></span><h1 class="frontHeading" itemprop="name">Eestimaalasi meelitavad kinno märul ja komöödia</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3864527"><a href="http://kultuur.postimees.ee/3864527/piret-krumm-votab-valjakutse-vastu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f4.pmo.ee/f/2016/10/06/5926857t234h470a.jpg"></span><h1 class="frontHeading" itemprop="name">Piret Krumm võtab väljakutse vastu</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3864309"><a href="http://kultuur.postimees.ee/3864309/no99s-toimuvad-benny-claessensi-tootoa-avalikud-esitused" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/08/16/5726235t82h9e60.jpg"></span><h1 class="frontHeading" itemprop="name">NO99s toimuvad Benny Claessensi töötoa avalikud esitused</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3864293"><a href="http://kultuur.postimees.ee/3864293/priit-parna-festival-muudab-busse-ja-ronge" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2013/09/05/2167815t232h8d1c.jpg"></span><h1 class="frontHeading" itemprop="name">Priit Pärna festival muudab busse ja ronge</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3864423"><a href="http://kultuur.postimees.ee/3864423/el-dorado-klounide-havitusretk-tana-festivalil-sveitsis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/07/11/5609971t232h6cea.jpg"></span><h1 class="frontHeading" itemprop="name">«El Dorado: klounide hävitusretk» täna festivalil Šveitsis</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863373"><a href="http://kultuur.postimees.ee/3863373/kivirahk-kirjutas-lihtsa-loo-mida-tasub-vaadata-juba-merle-palmiste-ja-piret-raugi-parast" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f5.pmo.ee/f/2016/10/06/5927599t110hd2de.jpg"><div class="symbols"><div class="symReview"></div></div></span><h1 class="frontHeading" itemprop="name">Kivirähk kirjutas lihtsa loo, mida tasub vaadata juba Merle Palmiste ja Piret Raugi pärast</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3864183"><a href="http://kultuur.postimees.ee/3864183/romaanivoistluse-parimad-kohtusid-mart-juurega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="318" width="318" data-src="//f2.pmo.ee/f/2016/10/07/5929649t111h4a67.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Romaanivõistluse parimad kohtusid Mart Juurega</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3864103"><a href="http://kultuur.postimees.ee/3864103/mustiline-venemaa-sukeldub-varvikasse-noukogude-kinomaailma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f1.pmo.ee/f/2016/10/07/5929327t82h85e8.jpg"></span><h1 class="frontHeading" itemprop="name">«Müstiline Venemaa» sukeldub värvikasse nõukogude kinomaailma</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3864131"><a href="http://kultuur.postimees.ee/3864131/milline-oli-sinu-esimene-valismaa-auto" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/10/07/5929447t232hbf06.jpg"></span><h1 class="frontHeading" itemprop="name">Milline oli sinu esimene välismaa auto?<span class="frontComments dataLink" data-href="http://kultuur.postimees.ee/3864131/milline-oli-sinu-esimene-valismaa-auto#comments" data-article="3864131">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863307"><a href="http://kultuur.postimees.ee/3863307/ilmus-raamat-evelini-uued-lood" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2011/10/28/810810t232h5ac7.jpg"></span><h1 class="frontHeading" itemprop="name">Ilmus raamat «Evelini uued lood»</h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863151"><a href="http://kultuur.postimees.ee/3863151/arvustus-kas-ott-sepp-ajas-oma-uue-huumorikavaga-publiku-naerma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f2.pmo.ee/f/2016/10/06/5927129t233h4b99.jpg"></span><h1 class="frontHeading" itemprop="name">Arvustus. Kas Ott Sepp ajas oma uue huumorikavaga publiku naerma?</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863059"><a href="http://kultuur.postimees.ee/3863059/tallinn-comedy-gala-eesti-koomikute-edetabel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f4.pmo.ee/f/2016/10/06/5926997t234h4101.jpg"></span><h1 class="frontHeading" itemprop="name">Tallinn Comedy Gala: Eesti koomikute edetabel<span class="frontComments dataLink" data-href="http://kultuur.postimees.ee/3863059/tallinn-comedy-gala-eesti-koomikute-edetabel#comments" data-article="3863059">1</span>
</h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863445"><a href="http://kultuur.postimees.ee/3863445/artishoki-biennaal-kohtuvad-kunstnik-elis-saarevali-ja-kriitik-alvar-loog" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f6.pmo.ee/f/2016/10/06/5927655t233h7c90.jpg"></span><h1 class="frontHeading" itemprop="name">Artishoki Biennaal. Kohtuvad kunstnik Elis Saareväli ja kriitik Alvar Loog </h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863499"><a href="http://kultuur.postimees.ee/3863499/kuku-kook-avaneb-luuleohtuga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f2.pmo.ee/f/2013/12/13/2690748t234hbf2e.jpg"></span><h1 class="frontHeading" itemprop="name">KuKu köök avaneb luuleõhtuga!</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861905"><a href="http://kultuur.postimees.ee/3861905/kardashianide-suguvosa-hiilgus-ja-viletsus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2016/10/05/5924247t82h3336.jpg"></span><h1 class="frontHeading" itemprop="name">Kardashianide suguvõsa hiilgus ja viletsus</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3862851"><a href="http://kultuur.postimees.ee/3862851/mis-on-kultuuri-tegu-2016" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2015/11/03/4657391t232ha946.jpg"></span><h1 class="frontHeading" itemprop="name">Mis on "Kultuuri Tegu 2016"? </h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3862931"><a href="http://kultuur.postimees.ee/3862931/eesti-erateater-laheb-maailmaturneele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/10/06/5927079t232hbe97.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti erateater läheb maailma-turneele</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3862635"><a href="http://kultuur.postimees.ee/3862635/tana-esilinastub-vallo-toomla-mangufilm-teesklejad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f1.pmo.ee/f/2016/08/25/5759367t82hd048.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">Täna esilinastub Vallo Toomla mängufilm «Teesklejad»</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3862691"><a href="http://kultuur.postimees.ee/3862691/elmo-nuganen-palvis-venemaal-korge-autasu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/02/12/5041087t232h13ed.png"></span><h1 class="frontHeading" itemprop="name">Elmo Nüganen pälvis Venemaal kõrge autasu</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861763"><a href="http://kultuur.postimees.ee/3861763/mahler-see-on-elu-ja-surma-kusimus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/10/05/5922585t232h915c.jpg"></span><h1 class="frontHeading" itemprop="name">Mahler – see on elu ja surma küsimus!</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861623"><a href="http://kultuur.postimees.ee/3861623/kultuuriministeerium-otsib-narva-kirikule-rakendust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/04/11/5252847t89h840c.jpg"></span><h1 class="frontHeading" itemprop="name">Kultuuriministeerium otsib Narva kirikule rakendust</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3862069"><a href="http://kultuur.postimees.ee/3862069/eestlaste-nutikodu-palvis-ameerikast-auhinna" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/10/05/5923475t89h6894.jpg"></span><h1 class="frontHeading" itemprop="name">Eestlaste nutikodu pälvis Ameerikast auhinna</h1></a></article></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861801"><a href="http://kultuur.postimees.ee/3861801/hinnatud-stsenaristilt-ilmub-korraga-film-ja-raamat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f6.pmo.ee/f/2016/10/05/5922645t113h0238.jpg"></span><h1 class="frontHeading" itemprop="name"> Hinnatud stsenaristilt ilmub korraga film ja raamat</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861883"><a href="http://kultuur.postimees.ee/3861883/video-disainiikoonist-sai-rattakiiver" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f2.pmo.ee/f/2016/10/05/5922953t113hbd66.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Video: </span>disainiikoonist sai rattakiiver</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861727"><a href="http://kultuur.postimees.ee/3861727/mudlumilt-ilmus-kolmas-raamat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f3.pmo.ee/f/2015/10/23/4624977t113hd88c.jpg"></span><h1 class="frontHeading" itemprop="name">Mudlumilt ilmus kolmas raamat</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3860801"><a href="http://kultuur.postimees.ee/3860801/kopli-trammiga-haapsallu-ei-saa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f4.pmo.ee/f/2016/10/04/5919255t233hf0eb.jpg"></span><p class="frontAdditional" data-article="3860801">Filmi-«Somnambuul» tungis luust ja lihast läbi. Aga teatri oma?  </p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Kopli trammiga Haapsallu ei saa</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861385"><a href="http://kultuur.postimees.ee/3861385/vaata-katkendit-filmist-mille-sulev-keedus-lavale-paneb" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f2.pmo.ee/f/2016/10/04/5917385t234h0adb.png"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Vaata katkendit filmist, mille Sulev Keedus lavale paneb</span></h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861633"><a href="http://kultuur.postimees.ee/3861633/skandaalse-mapplethorpe-i-sokeeriv-looming-kinolinal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/10/05/5922421t81hd536.jpg"></span><h1 class="frontHeading" itemprop="name">Skandaalse Mapplethorpe’i šokeeriv looming kinolinal</h1></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861387"><a href="http://kultuur.postimees.ee/3861387/the-times-kiidab-vehklejat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f1.pmo.ee/f/2016/02/05/5015519t93he714.jpg"></span><h1 class="frontHeading" itemprop="name">The Times kiidab «Vehklejat»<span class="frontComments dataLink" data-href="http://kultuur.postimees.ee/3861387/the-times-kiidab-vehklejat#comments" data-article="3861387">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3860175"><a href="http://kultuur.postimees.ee/3860175/bukahooliku-marg-unenagu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f5.pmo.ee/f/2016/10/04/5918703t94h628f.jpg"></span><h1 class="frontHeading" itemprop="name">Bukahooliku märg unenägu</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861417"><a href="http://kultuur.postimees.ee/3861417/hispaanlased-hakkavad-eesti-filmikunsti-nautima" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f1.pmo.ee/f/2016/10/05/5921161t94h42c9.jpg"></span><h1 class="frontHeading" itemprop="name">Hispaanlased hakkavad Eesti filmikunsti nautima</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861549"><a href="http://kultuur.postimees.ee/3861549/kuhu-kadus-euro-naitus-selgitab" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f6.pmo.ee/f/2016/07/11/5609535t94hcadf.jpg"></span><h1 class="frontHeading" itemprop="name">Kuhu kadus euro? Näitus selgitab</h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861349"><a href="http://kultuur.postimees.ee/3861349/viljandi-kitarrifestivalil-kuuleb-absoluutseid-maailmalegende-ja-kodumaist-raudvara" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f3.pmo.ee/f/2016/10/05/5920779t233h2d66.jpg"></span><h1 class="frontHeading" itemprop="name">Viljandi kitarrifestivalil kuuleb absoluutseid maailmalegende ja kodumaist raudvara</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861311"><a href="http://kultuur.postimees.ee/3861311/video-kuula-pala-robert-jurjendali-uuelt-plaadilt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f6.pmo.ee/f/2016/10/05/5920651t234he094.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#e94022">Video:</span> kuula pala Robert Jürjendali uuelt plaadilt</h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861247"><a href="http://kultuur.postimees.ee/3861247/tana-saab-tallinn-eesti-naljapealinnaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f3.pmo.ee/f/2016/10/03/5916369t113h8d09.jpg"></span><h1 class="frontHeading" itemprop="name">Täna saab Tallinn Eesti naljapealinnaks</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861261"><a href="http://kultuur.postimees.ee/3861261/neitsitornis-tuleb-noidade-ohtu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f1.pmo.ee/f/2010/01/13/296251t113h99c8.jpg"></span><h1 class="frontHeading" itemprop="name">Neitsitornis tuleb nõidade õhtu</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861335"><a href="http://kultuur.postimees.ee/3861335/avatakse-sisekaemuslik-keraamikanaitus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f4.pmo.ee/f/2016/10/05/5920691t113h4cf0.jpg"></span><h1 class="frontHeading" itemprop="name">Avatakse sisekaemuslik keraamikanäitus</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3860479"><a href="http://kultuur.postimees.ee/3860479/ott-sepp-teeb-taiesti-uksinda-nalja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f1.pmo.ee/f/2016/09/14/5832331t82h2eb0.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p class="frontAdditional" data-article="3860479">Mis toimub publiku silme eest varjul? Vaata videot!</p>
<h1 class="frontHeading" itemprop="name">Ott Sepp teeb täiesti üksinda nalja</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3860185"><a href="http://kultuur.postimees.ee/3860185/sopruses-tuleb-werner-herzogi-retrospektiiv" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/10/04/5917951t232h8313.jpg"></span><h1 class="frontHeading" itemprop="name">Sõpruses tuleb Werner Herzogi retrospektiiv</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3860591"><a href="http://kultuur.postimees.ee/3860591/priit-voigemast-teeb-esimese-lastelavastuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/10/04/5918893t232hb4ac.jpg"></span><h1 class="frontHeading" itemprop="name">Priit Võigemast teeb esimese lastelavastuse</h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3860385"><a href="http://kultuur.postimees.ee/3860385/maailmakirjanduse-tippteos-jouab-taas-eestlasteni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f1.pmo.ee/f/2016/10/04/5918609t113h61d3.jpg"></span><h1 class="frontHeading" itemprop="name">Maailmakirjanduse tippteos jõuab taas eestlasteni<span class="frontComments dataLink" data-href="http://kultuur.postimees.ee/3860385/maailmakirjanduse-tippteos-jouab-taas-eestlasteni#comments" data-article="3860385">2</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3860439"><a href="http://kultuur.postimees.ee/3860439/luksusautode-tootja-ullatas-surrealismiga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f4.pmo.ee/f/2016/10/04/5918695t113h8a24.jpg"></span><h1 class="frontHeading" itemprop="name">Luksusautode tootja üllatas sürrealismiga</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3860611"><a href="http://kultuur.postimees.ee/3860611/kohvikust-sinilind-varastati-suur-ahv" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f5.pmo.ee/f/2016/10/04/5918937t113h7bb5.jpg"></span><h1 class="frontHeading" itemprop="name">Kohvikust Sinilind varastati suur ahv</h1></a></article></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="2187"><button class="searchButton" type="submit"></button></form></section><div class="dfp_ad" id="dfp5800f66f338b8"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f338b8"); });</script></div><div class="dfp_ad" id="dfp5800f66f33960"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f33960"); });</script></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://kultuur.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">17:42</div><div class="heading"><a href="http://kultuur.postimees.ee/3873021/artishoki-biennaal-kohtuvad-eplik-ja-soans">Artishoki Biennaal. Kohtuvad Eplik ja Soans </a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">16:04</div><div class="heading"><a href="http://kultuur.postimees.ee/3872499/video-andres-ja-pearu-kui-pirogovi-rullnukad">Video: Andres ja Pearu kui Pirogovi rullnukad</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">14:57</div><div class="heading"><a href="http://kultuur.postimees.ee/3873069/vaata-reklaamklippe-poffil-voistleb-13-debuutfilmi">Vaata reklaamklippe: PÖFFil võistleb 13 debüütfilmi </a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">12:49</div><div class="heading"><a href="http://kultuur.postimees.ee/3872799/laupaeva-oosel-selguvad-eesti-parimad-videomangurid">Laupäeva öösel selguvad Eesti parimad videomängurid</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">12:48</div><div class="heading"><a href="http://tehnika.postimees.ee/3872793/paevapilt-eesti-kunst-teadusajakirja-nature-kaanel">Päevapilt: Eesti kunst teadusajakirja Nature kaanel</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">12:27</div><div class="heading"><a href="http://kultuur.postimees.ee/3872751/varssavi-filmifestivalil-tutvustatakse-esmakordselt-mandariinide-rezissoori-uut-filmi">Varssavi filmifestivalil tutvustatakse esmakordselt «Mandariinide» režissööri uut filmi </a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">12:16</div><div class="heading"><a href="http://kultuur.postimees.ee/3872717/fahle-galeriis-toimub-kunstnik-raoul-kurvitza-valkseminar">Fahle Galeriis toimub kunstnik Raoul Kurvitza välkseminar </a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">11:17</div><div class="heading"><a href="http://kultuur.postimees.ee/3872591/postimees-teeb-otseulekande-joala-uue-kogumikplaadi-esitluselt">Postimees teeb otseülekande Joala uue kogumikplaadi esitluselt</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">23:59</div><div class="heading"><a href="http://kultuur.postimees.ee/3871853/filmimuuseumini-juhatavad-tootsi-maakera-ja-agnese-ratsamonument">Filmimuuseumini juhatavad Tootsi maakera ja Agnese ratsamonument</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">21:28</div><div class="heading"><a href="http://kultuur.postimees.ee/3872163/uus-juht-me-ei-tea-mida-on-kulka-raha-eest-tehtud">Uus juht: me ei tea, mida on kulka raha eest tehtud</a> <a class="com" href="http://kultuur.postimees.ee/3872163/uus-juht-me-ei-tea-mida-on-kulka-raha-eest-tehtud#comments">(1)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">17:43</div><div class="heading"><a href="http://kultuur.postimees.ee/3871935/immo-mihkelson-dylan-on-elav-klassik">Immo Mihkelson: Dylan on elav klassik</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">17:02</div><div class="heading"><a href="http://kultuur.postimees.ee/3871877/artishoki-biennaal-kohtuvad-kunstnik-sten-saarits-ja-kriitik-marika-agu">Artishoki Biennaal. Kohtuvad kunstnik Sten Saarits ja kriitik Marika Agu</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">16:16</div><div class="heading"><a href="http://kultuur.postimees.ee/3871435/nobeli-kirjandusauhinna-laureaat-selgunud">Nobeli kirjandusauhinna laureaat selgunud!</a> <a class="com" href="http://kultuur.postimees.ee/3871435/nobeli-kirjandusauhinna-laureaat-selgunud#comments">(4)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">16:12</div><div class="heading"><a href="http://kultuur.postimees.ee/3871709/tutvu-dylani-loominguga-eesti-keeles">Tutvu Dylani loominguga eesti keeles</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">15:26</div><div class="heading"><a href="http://kultuur.postimees.ee/3871607/toomas-raudam-dylan-voiks-nobeli-komiteele-omanimelise-auhinna-anda">Toomas Raudam: Dylan võiks Nobeli komiteele omanimelise auhinna anda</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">15:22</div><div class="heading"><a href="http://kultuur.postimees.ee/3871527/hannes-varblane-bob-dylan-on-hea-luuletaja-sest-ta-on-hea-luuletaja">Hannes Varblane: Bob Dylan on hea luuletaja, sest ta on hea luuletaja</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">15:21</div><div class="heading"><a href="http://kultuur.postimees.ee/3871591/karl-martin-sinijarv-dylani-tekstid-on-hea-kirjandus">Karl Martin Sinijärv: Dylani tekstid on hea kirjandus  </a> <a class="com" href="http://kultuur.postimees.ee/3871591/karl-martin-sinijarv-dylani-tekstid-on-hea-kirjandus#comments">(1)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">15:12</div><div class="heading"><a href="http://kultuur.postimees.ee/3871577/alvar-loog-tanavune-nobel-on-paleepoore-kirjandusmaailmas">Alvar Loog: tänavune Nobel on paleepööre kirjandusmaailmas</a> <a class="com" href="http://kultuur.postimees.ee/3871577/alvar-loog-tanavune-nobel-on-paleepoore-kirjandusmaailmas#comments">(4)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">13:50</div><div class="heading"><a href="http://kultuur.postimees.ee/3870959/otse-kes-saab-nobeli-kirjandusauhinna">Otse: kes saab Nobeli kirjandusauhinna?</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">13:28</div><div class="heading"><a href="http://kultuur.postimees.ee/3871375/forevo-heategevuslik-malestuskontsert-tuleb-taas">FoRevo heategevuslik mälestuskontsert tuleb taas </a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://kultuur.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><div class="dfp_ad" id="dfp5800f66f339f4"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f339f4"); });</script></div><div class="frontPlace" data-section="2203"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><header style="border-top-color: rgb(218, 74, 56);" class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">arvustused</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent eluLine"><article data-article-id="3746277" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3746277/perekonnavaled-rumeeniast" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/06/28/5553705t90h8430.jpg" alt="" class="image" itemprop="image"></span><p data-article="3746277" class="frontAdditional">Peeter Simm arvustab</p>
<h1 class="frontHeading" itemprop="name">Perekonnavaled Rumeeniast</h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article data-article-id="3746307" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3746307/teater-kus-sai-naerda-aga-nutta-ei-saanud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/06/28/5553843t91h1acf.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Teater, kus sai naerda, aga nutta ei saanud<span data-article="3746307" data-href="http://kultuur.postimees.ee/3746307/teater-kus-sai-naerda-aga-nutta-ei-saanud#comments" class="frontComments dataLink">1</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3750335" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3750335/uus-iseseisvuspaev-appi-jalle-maailma-lopp" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/07/01/5563273t91hdf59.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Uus «Iseseisvuspäev»: appi, jälle maailma lõpp!<span data-article="3750335" data-href="http://kultuur.postimees.ee/3750335/uus-iseseisvuspaev-appi-jalle-maailma-lopp#comments" class="frontComments dataLink">3</span>
</h1></a></article></span>
</div></section></div></div><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><div class="frontPlace" data-section="2205"><div class="frontPage"><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">soovitus</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article data-article-id="3749085" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3749085/pidude-kuningas-raul-velbaum" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/06/30/5558941t91h2cef.jpg" alt="" class="image" itemprop="image"></span><p data-article="3749085" class="frontAdditional">Kultuuritolm esitleb: Raul Velbaum – kodustamatu metslane postmodernses ebamugavustsoonis</p>
<h1 class="frontHeading" itemprop="name">Pidude kuningas Raul Velbaum</h1></a></article></span><span class="articleRight"><article data-article-id="3750345" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3750345/kuula-no-big-silence-kaverdas-depeche-mode?-i-lugu-a-question-of-time" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/07/01/5563289t91h7133.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Kuula: No-Big-Silence kaverdas Depeche Mode’i lugu «A Question Of Time»</h1></a></article></span>
</div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article data-article-id="3750679" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://kultuur.postimees.ee/3750679/video-ja-galerii-kumus-naeb-kuulsa-moekollektsionaari-naitust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/07/01/5564139t90h90a8.jpg" alt="" class="image" itemprop="image"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div></span><h1 class="frontHeading" itemprop="name">Video ja galerii: Kumus näeb kuulsa moekollektsionääri näitust</h1></a></article></div></section></div></div><div class="dfp_ad" id="am_adpos_322"><script>googletag.cmd.push(function() { googletag.display("am_adpos_322"); });</script></div><div class="dfp_ad" id="dfp5800f66f33a6a"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f33a6a"); });</script></div><div class="dfp_ad" id="dfp5800f66f33ad9"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f33ad9"); });</script></div><div class="dfp_ad" id="dfp5800f66f33b45"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f33b45"); });</script></div><div class="dfp_ad" id="dfp5800f66f33bc6"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f33bc6"); });</script></div><!-- raamatublogi --><section class="listSection topComments"><span class="sectionBorder"></span><header>Top lood</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://kultuur.postimees.ee/3872591/postimees-teeb-otseulekande-joala-uue-kogumikplaadi-esitluselt">Postimees teeb otseülekande Joala uue kogumikplaadi esitluselt</a></div><div class="item even"><a href="http://kultuur.postimees.ee/3873021/artishoki-biennaal-kohtuvad-eplik-ja-soans">Artishoki Biennaal. Kohtuvad Eplik ja Soans </a></div><div class="item odd"><a href="http://tehnika.postimees.ee/3872793/paevapilt-eesti-kunst-teadusajakirja-nature-kaanel">Päevapilt: Eesti kunst teadusajakirja Nature kaanel</a></div><div class="item even"><a href="http://kultuur.postimees.ee/3872799/laupaeva-oosel-selguvad-eesti-parimad-videomangurid">Laupäeva öösel selguvad Eesti parimad videomängurid</a></div><div class="item odd"><a href="http://kultuur.postimees.ee/3871709/tutvu-dylani-loominguga-eesti-keeles">Tutvu Dylani loominguga eesti keeles</a></div><div class="clearer"></div></div></section><section class="listSection topComments"><span class="sectionBorder"></span><header>Top kommentaarid</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://kultuur.postimees.ee/3871577/alvar-loog-tanavune-nobel-on-paleepoore-kirjandusmaailmas">Alvar Loog: tänavune Nobel on paleepööre kirjandusmaailmas</a><a class="com" href="http://kultuur.postimees.ee/3871577/alvar-loog-tanavune-nobel-on-paleepoore-kirjandusmaailmas#comments">(4)</a></div><div class="item even"><a href="http://kultuur.postimees.ee/3871435/nobeli-kirjandusauhinna-laureaat-selgunud">Nobeli kirjandusauhinna laureaat selgunud!</a><a class="com" href="http://kultuur.postimees.ee/3871435/nobeli-kirjandusauhinna-laureaat-selgunud#comments">(4)</a></div><div class="item odd"><a href="http://kultuur.postimees.ee/3869337/eesti-muusikute-sudamlik-tanukiri-toomas-hendrik-ilvesele">Eesti muusikute südamlik tänukiri Toomas Hendrik Ilvesele</a><a class="com" href="http://kultuur.postimees.ee/3869337/eesti-muusikute-sudamlik-tanukiri-toomas-hendrik-ilvesele#comments">(2)</a></div><div class="item even"><a href="http://kultuur.postimees.ee/3871591/karl-martin-sinijarv-dylani-tekstid-on-hea-kirjandus">Karl Martin Sinijärv: Dylani tekstid on hea kirjandus  </a><a class="com" href="http://kultuur.postimees.ee/3871591/karl-martin-sinijarv-dylani-tekstid-on-hea-kirjandus#comments">(1)</a></div><div class="item odd"><a href="http://kultuur.postimees.ee/3872163/uus-juht-me-ei-tea-mida-on-kulka-raha-eest-tehtud">Uus juht: me ei tea, mida on kulka raha eest tehtud</a><a class="com" href="http://kultuur.postimees.ee/3872163/uus-juht-me-ei-tea-mida-on-kulka-raha-eest-tehtud#comments">(1)</a></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_250"><script>googletag.cmd.push(function() { googletag.display("am_adpos_250"); });</script></div><div class="dfp_ad" id="dfp5800f66f33c42"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f33c42"); });</script></div><div class="dfp_ad" id="dfp5800f66f33cc6"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f33cc6"); });</script></div><div class="dfp_ad" id="dfp5800f66f33d32"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f33d32"); });</script></div><div class="dfp_ad" id="dfp5800f66f33da9"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f33da9"); });</script></div><div class="dfp_ad" id="dfp5800f66f33e72"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f33e72"); });</script></div><div class="dfp_ad" id="dfp5800f66f33eff"><script>googletag.cmd.push(function() { googletag.display("dfp5800f66f33eff"); });</script></div><section class="topicCloud"><span class="sectionBorder"></span><header>48h populaarsemad teemad</header><div class="keywordsBlock"><a href="http://kultuur.postimees.ee/teema/ain_agan" class="keywordsItems keywordStep_0">Ain Agan</a><a href="http://kultuur.postimees.ee/teema/apollo" class="keywordsItems keywordStep_0">apollo</a><a href="http://kultuur.postimees.ee/teema/artishoki_biennaal" class="keywordsItems keywordStep_0">Artishoki biennaal</a><a href="http://kultuur.postimees.ee/teema/bob_dylan" class="keywordsItems keywordStep_1">bob dylan</a><a href="http://kultuur.postimees.ee/teema/eero_epner" class="keywordsItems keywordStep_1">eero epner</a><a href="http://kultuur.postimees.ee/teema/eesti" class="keywordsItems keywordStep_1">Eesti</a><a href="http://kultuur.postimees.ee/teema/eesti_rahva_muuseumi" class="keywordsItems keywordStep_2">eesti rahva muuseumi</a><a href="http://kultuur.postimees.ee/teema/eha_komissarov" class="keywordsItems keywordStep_2">Eha Komissarov</a><a href="http://kultuur.postimees.ee/teema/erm" class="keywordsItems keywordStep_2">erm</a><a href="http://kultuur.postimees.ee/teema/installatsioon" class="keywordsItems keywordStep_2">installatsioon</a><a href="http://kultuur.postimees.ee/teema/jan_kaus" class="keywordsItems keywordStep_2">Jan Kaus</a><a href="http://kultuur.postimees.ee/teema/mirtel_pohla" class="keywordsItems keywordStep_2">Mirtel Pohla</a><a href="http://kultuur.postimees.ee/teema/muusika" class="keywordsItems keywordStep_2">Muusika</a><a href="http://kultuur.postimees.ee/teema/no99" class="keywordsItems keywordStep_2">no99</a><a href="http://kultuur.postimees.ee/teema/nobel" class="keywordsItems keywordStep_2">nobel</a><a href="http://kultuur.postimees.ee/teema/ott_sepp" class="keywordsItems keywordStep_2">ott sepp</a><a href="http://kultuur.postimees.ee/teema/performance" class="keywordsItems keywordStep_2">performance</a><a href="http://kultuur.postimees.ee/teema/priit_v%C3%B5igemast" class="keywordsItems keywordStep_3">Priit Võigemast</a><a href="http://kultuur.postimees.ee/teema/p%C3%B6ff" class="keywordsItems keywordStep_3">pöff</a><a href="http://kultuur.postimees.ee/teema/raamat" class="keywordsItems keywordStep_3">raamat</a><a href="http://kultuur.postimees.ee/teema/rein_veidemann" class="keywordsItems keywordStep_3">Rein Veidemann</a><a href="http://kultuur.postimees.ee/teema/re%C5%BEiss%C3%B6%C3%B6r" class="keywordsItems keywordStep_3">režissöör</a><a href="http://kultuur.postimees.ee/teema/soome-ugri" class="keywordsItems keywordStep_3">soome-ugri</a><a href="http://kultuur.postimees.ee/teema/sulev_keedus" class="keywordsItems keywordStep_3">Sulev Keedus</a><a href="http://kultuur.postimees.ee/teema/vallo_toomla" class="keywordsItems keywordStep_3">vallo toomla</a><a href="http://kultuur.postimees.ee/teema/viljandi_kultuuriakadeemia" class="keywordsItems keywordStep_3">viljandi kultuuriakadeemia</a></div></section><div class="dfp_ad" id="am_adpos_252"><script>googletag.cmd.push(function() { googletag.display("am_adpos_252"); });</script></div><div class="frontPlace" data-section="1704"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">TALLINN FASHION WEEK</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent"><article class="frontArticle wasNoContent" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871169"><a href="http://elu24.postimees.ee/3871169/haaleta-ja-voida-piletid-vali-oma-lemmik-kuldnoela-ja-hobenoela-disainer-tallinn-fashion-weekil" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/05/5920699t90ha49e.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:#da4a38">Hääleta ja võida piletid! </span>Vali oma lemmik Kuldnõela ja Hõbenõela disainer Tallinn Fashion Weekil!</span></h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">LUGEMISSOOVITUS</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870123"><a href="http://tehnika.postimees.ee/3870123/maagia-voi-kuritegu-paljastumas-on-eesti-labi-aegade-suurim-idupettus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/13/5950807t91h88d6.png" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Paljastumas on Eesti läbi aegade suurim idupettus<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3870123/maagia-voi-kuritegu-paljastumas-on-eesti-labi-aegade-suurim-idupettus#comments" data-article="3870123">10</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870489"><a href="http://sport.postimees.ee/3870489/naisepeksjast-jaapurjetaja-juhib-koos-isaga-alaliitu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/12/5948911t91hb616.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Naisepeksjast jääpurjetaja juhib koos isaga alaliitu<span class="frontComments dataLink" data-href="http://sport.postimees.ee/3870489/naisepeksjast-jaapurjetaja-juhib-koos-isaga-alaliitu#comments" data-article="3870489">2</span>
</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872247"><a href="http://sport.postimees.ee/3872247/kowalczyk-ja-saarinen-naitasid-mida-nad-johaugi-pohjendusest-arvavad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5953813t91hb940.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Kowalczyk ja Saarinen näitasid, mida nad Johaugi põhjendusest arvavad<span class="frontComments dataLink" data-href="http://sport.postimees.ee/3872247/kowalczyk-ja-saarinen-naitasid-mida-nad-johaugi-pohjendusest-arvavad#comments" data-article="3872247">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871051"><a href="http://tallinncity.postimees.ee/3871051/video-tallinlane-sattus-peale-kaugelt-tulnud-hiiglaslikule-amblikule" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/13/5950913t91hc2f3.jpg" alt="" class="image" itemprop="image" height="94" width="152"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">Video:</span> tallinlane sattus peale kaugelt tulnud hiiglaslikule ämblikule</h1></a></article></span>
</div></section></div></div><div class="dfp_ad" id="am_adpos_277"><script>googletag.cmd.push(function() { googletag.display("am_adpos_277"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://www.postimees.ee/rubriik/81">Postimees<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://www.postimees.ee/3873223/ilves-pohjendas-turismitalu-avamata-jatmist-vajalike-oskuste-puudumisega" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/23/5876403t90h681e.jpg" alt="Ilves põhjendas turismitalu avamata jätmist vajalike oskuste puudumisega" width="312" height="143"></a><h1 class="title"><a href="http://www.postimees.ee/3873223/ilves-pohjendas-turismitalu-avamata-jatmist-vajalike-oskuste-puudumisega">Ilves põhjendas turismitalu avamata jätmist vajalike oskuste puudumisega</a><a class="com" href="http://www.postimees.ee/3873223/ilves-pohjendas-turismitalu-avamata-jatmist-vajalike-oskuste-puudumisega#comments"> (5)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://kultuur.postimees.ee/3872591/postimees-teeb-otseulekande-joala-uue-kogumikplaadi-esitluselt" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/14/5957549t91ha9dc.jpg" alt="Postimees teeb otseülekande Joala uue kogumikplaadi esitluselt" width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3872591/postimees-teeb-otseulekande-joala-uue-kogumikplaadi-esitluselt">Postimees teeb otseülekande Joala uue kogumikplaadi esitluselt</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://sport.postimees.ee/3870791/tanak-lopetas-raske-rallipaeva-uheksandana" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/13/5951941t91h20be.jpg" alt="Tänak lõpetas raske rallipäeva üheksandana" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3870791/tanak-lopetas-raske-rallipaeva-uheksandana">Tänak lõpetas raske rallipäeva üheksandana</a><a class="com" href="http://sport.postimees.ee/3870791/tanak-lopetas-raske-rallipaeva-uheksandana#comments"> (6)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">17:00</div><div class="heading"><a href="http://www.postimees.ee/3873343/10-olulist-uudist-mida-voiksid-teada">10 olulist uudist, mida võiksid teada</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16:47</div><div class="heading"><a href="http://www.postimees.ee/3873241/laaneots-riigikaitse-arengukavast-selle-ule-kaisid-tulised-vaidlused-probleem-on-rahapuuduses">Laaneots riigikaitse arengukavast: selle üle käisid tulised vaidlused, probleem on rahapuuduses</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">16:18</div><div class="heading"><a href="http://www.postimees.ee/3872825/pevkur-lisaks-juhivahetusele-peab-keskerakond-oma-poliitika-selgelt-defineerima">Pevkur: lisaks juhivahetusele peab Keskerakond oma poliitika selgelt defineerima</a> <a class="com" href="http://www.postimees.ee/3872825/pevkur-lisaks-juhivahetusele-peab-keskerakond-oma-poliitika-selgelt-defineerima#comments"> (1)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">16:15</div><div class="heading"><a href="http://www.postimees.ee/3872775/pevkur-kallasest-koige-moistlikum-ja-parem-oleks-uhiselt-edasi-minna">Pevkur Kallasest: kõige mõistlikum ja parem oleks ühiselt edasi minna</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Postimees 81 --><section class="textSection mixedSection"><span class="sectionBorder eluSideBar"></span><header><a href="http://elu24.postimees.ee/rubriik/80">Elu24<span class="showMore">Kõik<span class="whiteArrow eluSideBar"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://elu24.postimees.ee/3873317/uus-hingus-noortelt-tegijatelt-eesti-muusikas-uritame-teha-midagi-mida-siin-veel-varem-pole-tehtud" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/14/5957489t90he56e.jpg" alt="Uus hingus noortelt tegijatelt Eesti muusikas: üritame teha midagi, mida siin veel varem pole tehtud" width="312" height="143"></a><h1 class="title"><a href="http://elu24.postimees.ee/3873317/uus-hingus-noortelt-tegijatelt-eesti-muusikas-uritame-teha-midagi-mida-siin-veel-varem-pole-tehtud">Uus hingus noortelt tegijatelt Eesti muusikas: üritame teha midagi, mida siin veel varem pole tehtud</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://elu24.postimees.ee/3873155/elu24-video-poletavad-kusimused-juri-pootsmannile-kuidas-hoida-end-pildis-ja-kuulsana-kas-muusikuna-on-vaja-lisa-teenida-ja-palju-muud" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5956375t91hdd1e.jpg" alt="Elu24 video! Põletavad küsimused Jüri Pootsmannile: kuidas hoida end pildis ja kuulsana, kas muusikuna on vaja lisa teenida ja palju muud" width="152" height="94"></a><h1 class="title"><a href="http://elu24.postimees.ee/3873155/elu24-video-poletavad-kusimused-juri-pootsmannile-kuidas-hoida-end-pildis-ja-kuulsana-kas-muusikuna-on-vaja-lisa-teenida-ja-palju-muud">Elu24 video! Põletavad küsimused Jüri Pootsmannile: kuidas hoida end pildis ja kuulsana, kas muusikuna on vaja lisa teenida ja palju muud</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://elu24.postimees.ee/3873279/tahad-kuulsuse-kate-all-kauniks-saada-nuud-on-sul-see-voimalus-getter-jaani-alustas-tood-ilusalongis" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/13/5950805t91h9e4f.jpg" alt="Tahad kuulsuse käte all kauniks saada? Nüüd on sul see võimalus: Getter Jaani alustas tööd ilusalongis" width="152" height="94"></a><h1 class="title"><a href="http://elu24.postimees.ee/3873279/tahad-kuulsuse-kate-all-kauniks-saada-nuud-on-sul-see-voimalus-getter-jaani-alustas-tood-ilusalongis">Tahad kuulsuse käte all kauniks saada? Nüüd on sul see võimalus: Getter Jaani alustas tööd ilusalongis</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16:19</div><div class="heading"><a href="http://elu24.postimees.ee/3873287/moelooja-vivienne-westwood-nii-clinton-kui-trump-on-saast">Moelooja Vivienne Westwood: nii Clinton kui Trump on saast</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16:13</div><div class="heading"><a href="http://elu24.postimees.ee/3873265/teele-viira-on-sel-aastal-kainud-juba-kumnes-riigis">Teele Viira on sel aastal käinud juba kümnes riigis</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">15:42</div><div class="heading"><a href="http://elu24.postimees.ee/3873183/kui-kuum-voib-olla-porgus">Kui kuum võib olla «põrgus»?</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">15:29</div><div class="heading"><a href="http://elu24.postimees.ee/3873113/galerii-kaubamajas-toimus-eksklusiivne-moepidu-ja-show">Galerii: Kaubamajas toimus eksklusiivne moepidu ja -show</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Elu24 --><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://majandus24.postimees.ee/rubriik/517">Majandus<span class="showMore">Kõik<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tehnika.postimees.ee/3872961/eesti-professor-samsungi-aparduse-taga-on-tootjate-voidujooks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5956221t90h4fd7.jpg" alt="Eesti professor: Samsungi äparduse taga on tootjate võidujooks " width="312" height="143"></a><h1 class="title"><a href="http://tehnika.postimees.ee/3872961/eesti-professor-samsungi-aparduse-taga-on-tootjate-voidujooks">Eesti professor: Samsungi äparduse taga on tootjate võidujooks </a><a class="com" href="http://tehnika.postimees.ee/3872961/eesti-professor-samsungi-aparduse-taga-on-tootjate-voidujooks#comments"> (1)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tehnika.postimees.ee/3873127/foto-taxify-toob-oma-logodega-taksod-tanavale" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/14/5956999t91h8257.jpg" alt="Foto: Taxify toob oma logodega «taksod» tänavale " width="152" height="94"></a><h1 class="title"><a href="http://tehnika.postimees.ee/3873127/foto-taxify-toob-oma-logodega-taksod-tanavale">Foto: Taxify toob oma logodega «taksod» tänavale </a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://majandus24.postimees.ee/3873269/sotsiaalministeerium-saab-easilt-maailmas-unikaalse-meditsiinilahenduse-loomiseks-pool-miljonit-eurot" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/13/5829333t91hb942.jpg" alt="Sotsiaalministeerium saab EASilt maailmas unikaalse meditsiinilahenduse loomiseks pool miljonit eurot" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3873269/sotsiaalministeerium-saab-easilt-maailmas-unikaalse-meditsiinilahenduse-loomiseks-pool-miljonit-eurot">Sotsiaalministeerium saab EASilt maailmas unikaalse meditsiinilahenduse loomiseks pool miljonit eurot</a><a class="com" href="http://majandus24.postimees.ee/3873269/sotsiaalministeerium-saab-easilt-maailmas-unikaalse-meditsiinilahenduse-loomiseks-pool-miljonit-eurot#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16:19</div><div class="heading"><a href="http://majandus24.postimees.ee/3873289/parnu-lennujaam-voib-saada-algselt-raudteele-plaanitud-rahastuse">Pärnu lennujaam võib saada algselt raudteele plaanitud rahastuse</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">15:13</div><div class="heading"><a href="http://majandus24.postimees.ee/3873109/hiina-loob-100-miljardi-dollarise-kaibega-keemiatoostushiiu">Hiina loob 100 miljardi dollarise käibega keemiatööstushiiu</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">13:49</div><div class="heading"><a href="http://majandus24.postimees.ee/3872947/vastuoluline-kalandusuhistu-puuab-aasta-lopuks-kohustusliku-liikmete-arvu-tais-saada">Vastuoluline kalandusühistu püüab aasta lõpuks kohustusliku liikmete arvu täis saada</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13:09</div><div class="heading"><a href="http://majandus24.postimees.ee/3872839/tallinna-lennujaam-ei-ole-suutnud-riia-ja-vilniusega-sammu-pidada">Tallinna lennujaam ei ole suutnud Riia ja Vilniusega sammu pidada</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- E24 517 --><section class="textSection mixedSection"><span class="sectionBorder color_009e8f"></span><header><a href="http://sport.postimees.ee/rubriik/124">Sport<span class="showMore">Kõik<span class="whiteArrow color_009e8f"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sport.postimees.ee/3872051/reim-eesti-kaotab-pidevalt-talente" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/13/5952719t90h04ec.jpg" alt="Reim: Eesti kaotab pidevalt talente " width="312" height="143"></a><h1 class="title"><a href="http://sport.postimees.ee/3872051/reim-eesti-kaotab-pidevalt-talente">Reim: Eesti kaotab pidevalt talente </a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://sport.postimees.ee/3872981/bjorgen-johaugi-dopinguskandaalist-sama-asi-oleks-voinud-juhtuda-ka-minuga" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5956337t91h761c.jpg" alt="Björgen Johaugi dopinguskandaalist: sama asi oleks võinud juhtuda ka minuga" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3872981/bjorgen-johaugi-dopinguskandaalist-sama-asi-oleks-voinud-juhtuda-ka-minuga">Björgen Johaugi dopinguskandaalist: sama asi oleks võinud juhtuda ka minuga</a><a class="com" href="http://sport.postimees.ee/3872981/bjorgen-johaugi-dopinguskandaalist-sama-asi-oleks-voinud-juhtuda-ka-minuga#comments"> (3)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://sport.postimees.ee/3872679/jalgpalli-otsepilt-liider-infonet-jatkab-tammeka-vastu-tiitlijahti" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5955533t91h8449.jpg" alt="Jalgpalli otsepilt: liider Infonet jätkab Tammeka vastu tiitlijahti" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3872679/jalgpalli-otsepilt-liider-infonet-jatkab-tammeka-vastu-tiitlijahti">Jalgpalli otsepilt: liider Infonet jätkab Tammeka vastu tiitlijahti</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">18:09</div><div class="heading"><a href="http://sport.postimees.ee/3873495/video-oovastava-avarii-teinud-mootorratturi-kahtlused-osutusid-toeks">Video: õõvastava avarii teinud mootorratturi kahtlused osutusid tõeks</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">17:33</div><div class="heading"><a href="http://sport.postimees.ee/3870791/tanak-lopetas-raske-rallipaeva-uheksandana">Tänak lõpetas raske rallipäeva üheksandana</a> <a class="com" href="http://sport.postimees.ee/3870791/tanak-lopetas-raske-rallipaeva-uheksandana#comments"> (6)</a></div><div class="clearer"></div></div><div class="item odd line"><div class="time ">16:43</div><div class="heading"><a href="http://sport.postimees.ee/3873335/rapla-saatis-ameeriklase-parast-nadalast-katseaega-koju">Rapla saatis ameeriklase pärast nädalast katseaega koju</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">15:14</div><div class="heading"><a href="http://sport.postimees.ee/3873111/fifal-on-jalgpalli-mmi-tuleviku-kohta-laual-neli-plaani">FIFAl on jalgpalli MMi tuleviku kohta laual neli plaani</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Sport 124 --><section class="textSection mixedSection"><span class="sectionBorder color_ec008c"></span><header><a href="http://tallinncity.postimees.ee/rubriik/253">Tallinn<span class="showMore">Kõik<span class="whiteArrow color_ec008c"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tallinncity.postimees.ee/3872759/nomme-jalakaijate-sild-suletakse-remondiks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5955835t90h6c2d.jpg" alt="Nõmme jalakäijate sild suletakse remondiks" width="312" height="143"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3872759/nomme-jalakaijate-sild-suletakse-remondiks">Nõmme jalakäijate sild suletakse remondiks</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tallinncity.postimees.ee/3872551/trepi-villu-saadi-katte" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/12/5948739t91hafde.jpg" alt="Trepi-Villu saadi kätte" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3872551/trepi-villu-saadi-katte">Trepi-Villu saadi kätte</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tallinncity.postimees.ee/3872009/autoga-ulemiste-citysse-paasemine-muutub-lahitulevikus-raskeks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/13/5953007t91hdfae.jpg" alt="Autoga Ülemiste Citysse pääsemine muutub lähitulevikus raskeks" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3872009/autoga-ulemiste-citysse-paasemine-muutub-lahitulevikus-raskeks">Autoga Ülemiste Citysse pääsemine muutub lähitulevikus raskeks</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">12:45</div><div class="heading"><a href="http://tallinncity.postimees.ee/3872789/fotod-ja-video-kiirabiauto-porkas-maasturiga-kokku">Fotod ja video: kiirabiauto põrkas maasturiga kokku</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13. okt  </div><div class="heading"><a href="http://tallinncity.postimees.ee/3872213/tv3-tallinna-kooli-viienda-klassi-opilane-kandis-koolis-kaasas-nuga-millega-end-vigastas">TV3: Tallinna kooli viienda klassi õpilane kandis koolis kaasas nuga, millega end vigastas</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">13. okt  </div><div class="heading"><a href="http://tallinncity.postimees.ee/3871915/loomade-varjupaiga-vaenlase-koer-rundas-paljassaares-inimesi">Loomade varjupaiga vaenlase koer ründas Paljassaares inimesi</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13. okt  </div><div class="heading"><a href="http://tallinncity.postimees.ee/3871051/video-tallinlane-sattus-peale-kaugelt-tulnud-hiiglaslikule-amblikule">Video: tallinlane sattus peale kaugelt tulnud hiiglaslikule ämblikule</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- TallinnCity 253 --><section class="textSection mixedSection"><span class="sectionBorder color_a000a0"></span><header><a href="http://naine24.postimees.ee/rubriik/855">Naine<span class="showMore">Kõik<span class="whiteArrow color_a000a0"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://naine24.postimees.ee/3873043/grete-tammoja-esimese-armastusega-kokku-jaamine-on-alahinnatud" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/14/5956407t90h5057.jpg" alt="Grete Tammoja: esimese armastusega kokku jäämine on alahinnatud!" width="312" height="143"></a><h1 class="title"><a href="http://naine24.postimees.ee/3873043/grete-tammoja-esimese-armastusega-kokku-jaamine-on-alahinnatud">Grete Tammoja: esimese armastusega kokku jäämine on alahinnatud!</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://naine24.postimees.ee/3873125/saage-tuttavaks-just-see-kuum-vanaisa-teeb-moelavadel-ilma" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5956907t91h9a91.png" alt="Saage tuttavaks: just see «kuum vanaisa» teeb moelavadel ilma" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3873125/saage-tuttavaks-just-see-kuum-vanaisa-teeb-moelavadel-ilma">Saage tuttavaks: just see «kuum vanaisa» teeb moelavadel ilma</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://naine24.postimees.ee/3873037/vaata-kuidas-teha-kolme-koostisosaga-jaapani-juustukooki" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/14/5956339t91hb814.jpg" alt="Vaata, kuidas teha kolme koostisosaga Jaapani juustukooki" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3873037/vaata-kuidas-teha-kolme-koostisosaga-jaapani-juustukooki">Vaata, kuidas teha kolme koostisosaga Jaapani juustukooki</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">18:05</div><div class="heading"><a href="http://naine24.postimees.ee/3873175/interneti-vallutanud-foto-lapsehoidja-tabas-beebi-magamas-pea-peal">Interneti vallutanud foto: lapsehoidja tabas beebi magamas pea peal</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">17:25</div><div class="heading"><a href="http://naine24.postimees.ee/3873153/galerii-moerahvas-trallis-kaubamajas">Galerii: moerahvas trallis Kaubamajas</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">15:08</div><div class="heading"><a href="http://naine24.postimees.ee/3872975/khlo-kardashiani-toitumisnoustaja-soovitab-millised-toiduained-voiksid-alati-kodus-olemas-olla">Khloé Kardashiani toitumisnõustaja soovitab, millised toiduained võiksid alati kodus olemas olla</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">14:55</div><div class="heading"><a href="http://naine24.postimees.ee/3872965/moekuulutaja-lugejamangu-voitja-on-selgunud">Moekuulutaja lugejamängu võitja on selgunud</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Naine24 855 --><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://tarbija24.postimees.ee/rubriik/313">Tarbija<span class="showMore">Kõik<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tarbija24.postimees.ee/3872849/ekspert-soovitab-restoranis-osta-koige-odavama-veini" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5956053t90hc392.jpg" alt="Ekspert soovitab restoranis osta kõige odavama veini" width="312" height="143"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3872849/ekspert-soovitab-restoranis-osta-koige-odavama-veini">Ekspert soovitab restoranis osta kõige odavama veini</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tarbija24.postimees.ee/3873187/suits-ja-soorik-hommikuks-loe-edukate-inimeste-kummalistest-toitumisharjumustest" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/14/5957407t91h8cd9.jpg" alt="Suits ja sõõrik hommikuks: loe edukate inimeste kummalistest toitumisharjumustest" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3873187/suits-ja-soorik-hommikuks-loe-edukate-inimeste-kummalistest-toitumisharjumustest">Suits ja sõõrik hommikuks: loe edukate inimeste kummalistest toitumisharjumustest</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tarbija24.postimees.ee/3873101/kumme-kooginippi-mis-elu-oluliselt-lihtsamaks-teevad" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5956523t91h2b03.jpg" alt="Kümme kööginippi, mis elu oluliselt lihtsamaks teevad" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3873101/kumme-kooginippi-mis-elu-oluliselt-lihtsamaks-teevad">Kümme kööginippi, mis elu oluliselt lihtsamaks teevad</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">13:49</div><div class="heading"><a href="http://tarbija24.postimees.ee/3872779/17-korgepalgalist-tood-neile-kes-vihkavad-inimesi">17 kõrgepalgalist tööd neile, kes vihkavad inimesi</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13:18</div><div class="heading"><a href="http://tarbija24.postimees.ee/3872855/valismaalt-joulukingituste-tellimiseks-tasub-juba-praegu-valmistuda">Välismaalt jõulukingituste tellimiseks tasub juba praegu valmistuda</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">12:33</div><div class="heading"><a href="http://tarbija24.postimees.ee/3872771/homsest-voib-autole-alla-panna-talverehvid">Homsest võib autole alla panna talverehvid</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">11:55</div><div class="heading"><a href="http://tarbija24.postimees.ee/3872663/tooinspektsioon-ohutus-tee-ehituse-objektidel-jatab-soovida">Tööinspektsioon: ohutus tee-ehituse objektidel jätab soovida</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Tarbja 24 313 --><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://maailm.postimees.ee/rubriik/123">Maailm<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maailm.postimees.ee/3873487/inglismaal-asus-tapjaklounidega-voitlusesse-pariselu-batman" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5957713t90hf6fc.jpg" alt="Inglismaal asus «tapjaklounidega» võitlusesse päriselu Batman" width="312" height="143"></a><h1 class="title"><a href="http://maailm.postimees.ee/3873487/inglismaal-asus-tapjaklounidega-voitlusesse-pariselu-batman">Inglismaal asus «tapjaklounidega» võitlusesse päriselu Batman</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maailm.postimees.ee/3873327/mehhiko-annab-narkoparun-el-chapo-usa-le-valja" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5957487t91h3642.jpg" alt="Mehhiko annab narkoparun «El Chapo» USA-le välja" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3873327/mehhiko-annab-narkoparun-el-chapo-usa-le-valja">Mehhiko annab narkoparun «El Chapo» USA-le välja</a><a class="com" href="http://maailm.postimees.ee/3873327/mehhiko-annab-narkoparun-el-chapo-usa-le-valja#comments"> (1)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://maailm.postimees.ee/3872505/eestlased-tais-riigis-valitseb-suur-segadus-kardetakse-tanavarahutusi" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/03/5792457t91hc0fe.jpg" alt="Eestlased Tais: riigis valitseb suur segadus, kardetakse tänavarahutusi" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3872505/eestlased-tais-riigis-valitseb-suur-segadus-kardetakse-tanavarahutusi">Eestlased Tais: riigis valitseb suur segadus, kardetakse tänavarahutusi</a><a class="com" href="http://maailm.postimees.ee/3872505/eestlased-tais-riigis-valitseb-suur-segadus-kardetakse-tanavarahutusi#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">17:50</div><div class="heading"><a href="http://maailm.postimees.ee/3873461/poola-juhtkonda-hirmutab-noorte-valjaranne">Poola juhtkonda hirmutab noorte väljaränne</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">17:19</div><div class="heading"><a href="http://maailm.postimees.ee/3873411/video-venemaal-ilmusid-muugile-buk-lastevoodid">Video: Venemaal ilmusid müügile BUK-lastevoodid</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">16:30</div><div class="heading"><a href="http://maailm.postimees.ee/3873307/belgia-valloonid-blokeerisid-eli-ja-kanada-kaubandusleppe">Belgia valloonid blokeerisid ELi ja Kanada kaubandusleppe</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">15:59</div><div class="heading"><a href="http://maailm.postimees.ee/3873247/sveitsi-post-pakub-altkaemaksuks-muslit">Šveitsi post pakub altkäemaksuks müslit</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Välis 123 --><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://arvamus.postimees.ee/rubriik/127">Arvamus<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://arvamus.postimees.ee/3871901/urve-eslas-kolm-kohtumist-valge-maja-lahedal" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/13/5953161t90h96fb.jpg" alt="Urve Eslas: kolm kohtumist Valge Maja lähedal" width="312" height="143"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3871901/urve-eslas-kolm-kohtumist-valge-maja-lahedal">Urve Eslas: kolm kohtumist Valge Maja lähedal</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://arvamus.postimees.ee/3872925/raili-marling-kultuurisoja-tandrid-ameerikas-ja-eestis" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2015/08/22/4409525t91h77da.jpg" alt="Raili Marling: kultuurisõja tandrid Ameerikas ja Eestis" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3872925/raili-marling-kultuurisoja-tandrid-ameerikas-ja-eestis">Raili Marling: kultuurisõja tandrid Ameerikas ja Eestis</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://arvamus.postimees.ee/3872641/maret-maripuu-tookeskkond-ei-tohi-olla-lahinguvali" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5955541t91h4bb1.jpg" alt="Maret Maripuu: töökeskkond ei tohi olla lahinguväli" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3872641/maret-maripuu-tookeskkond-ei-tohi-olla-lahinguvali">Maret Maripuu: töökeskkond ei tohi olla lahinguväli</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">13:35</div><div class="heading"><a href="http://arvamus.postimees.ee/3872903/kaarel-tarand-utleme-parts-motleme-taristut">Kaarel Tarand: ütleme Parts, mõtleme taristut</a> <a class="com" href="http://arvamus.postimees.ee/3872903/kaarel-tarand-utleme-parts-motleme-taristut#comments"> (3)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">11:43</div><div class="heading"><a href="http://arvamus.postimees.ee/3871599/postimees-1938-aastal-varviline-foto-torjub-must-valge-arvatavasti-valja">Postimees 1938. aastal: värviline foto tõrjub must-valge arvatavasti välja</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">11:06</div><div class="heading"><a href="http://arvamus.postimees.ee/3871733/henrik-roonemaa-kull-me-nutitelefonist-ukskord-ara-tudineme">Henrik Roonemaa: küll me nutitelefonist ükskord ära tüdineme</a> <a class="com" href="http://arvamus.postimees.ee/3871733/henrik-roonemaa-kull-me-nutitelefonist-ukskord-ara-tudineme#comments"> (1)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">11:04</div><div class="heading"><a href="http://arvamus.postimees.ee/3871377/jaak-allik-presidendi-valimise-kord-ei-vaja-muutmist">Jaak Allik: presidendi valimise kord ei vaja muutmist</a> <a class="com" href="http://arvamus.postimees.ee/3871377/jaak-allik-presidendi-valimise-kord-ei-vaja-muutmist#comments"> (5)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Arvamus 127 --><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://kultuur.postimees.ee/rubriik/129">Uudised<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://kultuur.postimees.ee/3872499/video-andres-ja-pearu-kui-pirogovi-rullnukad" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5957411t90h1e1c.jpg" alt="Video: Andres ja Pearu kui Pirogovi rullnukad" width="312" height="143"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3872499/video-andres-ja-pearu-kui-pirogovi-rullnukad">Video: Andres ja Pearu kui Pirogovi rullnukad</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://kultuur.postimees.ee/3872799/laupaeva-oosel-selguvad-eesti-parimad-videomangurid" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5955997t91hed77.jpg" alt="Laupäeva öösel selguvad Eesti parimad videomängurid" width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3872799/laupaeva-oosel-selguvad-eesti-parimad-videomangurid">Laupäeva öösel selguvad Eesti parimad videomängurid</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://kultuur.postimees.ee/3872751/varssavi-filmifestivalil-tutvustatakse-esmakordselt-mandariinide-rezissoori-uut-filmi" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/14/5955819t91hd71e.jpg" alt="Varssavi filmifestivalil tutvustatakse esmakordselt «Mandariinide» režissööri uut filmi " width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3872751/varssavi-filmifestivalil-tutvustatakse-esmakordselt-mandariinide-rezissoori-uut-filmi">Varssavi filmifestivalil tutvustatakse esmakordselt «Mandariinide» režissööri uut filmi </a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">12:16</div><div class="heading"><a href="http://kultuur.postimees.ee/3872717/fahle-galeriis-toimub-kunstnik-raoul-kurvitza-valkseminar">Fahle Galeriis toimub kunstnik Raoul Kurvitza välkseminar </a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Kultuur 129 --><section class="textSection"><span class="sectionBorder"></span><header>VIIMASED GALERIID</header><div class="sidebarBlockContent"><div class="galleryRight first"><a href="http://www.postimees.ee/?g=86667"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5957773t90h4c70.jpg"><h2>Superministeeriumi nurgakivi panek </h2></a></div><div class="galleryRight"><a href="http://www.postimees.ee/?g=86665"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5957659t91hd4f7.jpg"><h2>Presidentide majad</h2></a></div><div class="galleryRight"><a href="http://sakala.postimees.ee/?g=86661"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5957295t91h069b.jpg"><h2>Kolga-Jaani palvepink</h2></a></div><div class="galleryRight"><a href="http://naine24.postimees.ee/?g=86659"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5957069t91ha0b0.jpg"><h2>Moehuvilised trallisid Kaubamajas</h2></a></div><div class="galleryRight"><a href="http://elu24.postimees.ee/?g=86657"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/14/5956553t91hd034.jpg"><h2>Kaubamaja eksklusiivne moepidu</h2></a></div><a href="http://www.postimees.ee/?r=196" class="viewAllGallery">Vaata kõiki galeriisid</a></div></section><section><span class="sectionBorder"></span><header><a href="http://kultuur.postimees.ee/arhiiv">Arhiiv</a></header><div class="columnBlockArticles"><div class="calendarRight" id="archiveCal"></div></div><script type="text/javascript">$("#archiveCal").archiveCalendar({currDate: "14.10.2016",domain: 2187,monthNames: ["jaanuar","veebruar","m\u00e4rts","aprill","mai","juuni","juuli","august","september","oktoober","november","detsember"],dayShort: ["E","T","K","N","R","L","P"],startYear: "2007",startMonth: "06",});</script></section></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="footerBottom">©1995-2016 Postimees<span class="footerLinks"><a href="http://www.postimees.ee/kontakt" class="footerLink">Kontakt</a> | <a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="https://plus.google.com/106602586236354153635" class="footerLink">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1404/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Arvustused');ga('set', 'contentGroup3', 'Kultuur');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = '11BK5q83s56qbUOiwGEO_IZQTISFeLfKsOHB2NTAwD7.C7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'Hanno Soans';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1404/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.220 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
