<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="http://f12.pmo.ee/fzdAKxKd_elzl9nnEAUDaBraUAw=/640x480/smart/nginx/o/2017/06/19/6798329t1h11b5.jpg"><meta property="og:title" content="Arvo Pärt asetas oma keskuse uuele hoonele nurgakivi"><meta property="og:url" content="http://kultuur.postimees.ee/4151429/arvo-part-asetas-oma-keskuse-uuele-hoonele-nurgakivi"><meta property="og:site_name" content="Kultuur"><meta property="og:description" content="Arvo Pärdi Keskuse uus hoone Laulasmaal sai täna nurgakivi, mille pani paika helilooja ise. Pärt pani nurgakivikarpi oma käega kirjutatud tsitaadi piiblist ja väikese ikooni."><meta property="og:type" content="article"><meta name="description" content="Arvo Pärdi Keskuse uus hoone Laulasmaal sai täna nurgakivi, mille pani paika helilooja ise. Pärt pani nurgakivikarpi oma käega kirjutatud tsitaadi piiblist ja väikese ikooni."><meta name="keywords" content="Arvo Pärt, eesti vabariik, Laulasmaa"><meta name="cXenseParse:recs:publishtime" content="2017-06-19T14:14:43+03:00"><meta property="article:modified_time" content="2017-06-19T15:06:26+03:00"><meta name="cXenseParse:articleid" content="4151429"><meta name="cXenseParse:taxonomy" content="kultuur/muusika"><meta property="article:section" content="Muusika"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://kultuur.postimees.ee/4151429/arvo-part-asetas-oma-keskuse-uuele-hoonele-nurgakivi"><link rel="alternate" href="http://m.postimees.ee/section/2195/4151429"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#4dade9"><meta name="msapplication-config" content="/public/img/favicon/2187/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/2187/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/2187/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/2187/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/2187/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/2187/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/2187/safari-pinned-tab.svg" color="#4dade9"><title>Arvo Pärt asetas oma keskuse uuele hoonele nurgakivi - Muusika - Kultuur</title><link href="/public/dist/app-6db3dee41386045edfed.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#4dade9;color:#4dade9}.article-related-articles-list .slick-arrow:hover{background-color:#4dade9;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#4dade9}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#4dade9}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#4dade9}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2187 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="608/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees.svg" width="73" height="15" alt="Postimees"> </a><a href="http://kultuur.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section">Kultuur</div></a><div class="header__date">esmaspäev, 19. juuni 2017</div></div><div id="weather-bar"><weather-bar color="#4dade9" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="/vihje" target="_blank" class="top-menu__link">Vihje<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link">Kuulutused<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri<span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi</a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees</a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri</a></div></div><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees_white.svg" width="73" height="15" alt="Postimees"> </a><a href="http://kultuur.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section pm-logo__subs-section--header">Kultuur</div></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="http://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="http://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="http://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="http://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center sections-menu__link--active">Kultuur</a> <a href="http://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="http://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Elu24</a> <a href="http://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Ilm</a> <a href="http://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tervis</a> <a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm1">Atlas</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm1">Atlas</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://kultuur.postimees.ee/section/129" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Uudised</span></a><a href="http://kultuur.postimees.ee/section/2189" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Arvustused</span></a><a href="http://kultuur.postimees.ee/section/2191" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Teater</span></a><a href="http://kultuur.postimees.ee/section/2193" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Film</span></a><a href="http://kultuur.postimees.ee/section/2195" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--active"><span>Muusika</span></a><a href="http://kultuur.postimees.ee/section/2197" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kirjandus</span></a><a href="http://kultuur.postimees.ee/section/2199" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kunst</span></a><a href="http://kultuur.postimees.ee/section/3299" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Meedia</span></a><a href="http://arvamus.postimees.ee/section/1214" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>AK</span></a><a href="http://kultuur.postimees.ee/section/2201" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Juurikas</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="2187" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="https://www.facebook.com/kultuur.postimees/" twitter="" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="608/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="608/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">Arvo Pärt asetas oma keskuse uuele hoonele nurgakivi</h1><h2 class="article-headline article-headline--additional">Lisatud video ja galerii</h2><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f10.pmo.ee/kGB9hvr_ocB3A4rqyBq6kgFYkus=/130x130/smart/nginx/o/2016/12/19/6189453t1h7811.jpg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong"><a class="article-author__link" href="mailto:kirke.ert@postimees.ee">Kirke Ert</a></span></div><div class="article-author__position">toimetaja</div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://kultuur.postimees.ee/4151429/arvo-part-asetas-oma-keskuse-uuele-hoonele-nurgakivi?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-jmxbe5zsj9"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-jmxbe5zsj9"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://kultuur.postimees.ee/4151429/arvo-part-asetas-oma-keskuse-uuele-hoonele-nurgakivi?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Arvo Pärt asetas oma keskuse uuele hoonele nurgakivi&url=http://kultuur.postimees.ee/4151429/arvo-part-asetas-oma-keskuse-uuele-hoonele-nurgakivi?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://kultuur.postimees.ee/4151429/arvo-part-asetas-oma-keskuse-uuele-hoonele-nurgakivi" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Arvo Pärt asetas oma keskuse uuele hoonele nurgakivi&body=Tervitus,%20loe%20siit%3A%20http://kultuur.postimees.ee/4151429/arvo-part-asetas-oma-keskuse-uuele-hoonele-nurgakivi" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date" itemprop="datePublished">19. juuni 2017 14:14</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><article-gallery gallery-id="102455"></article-gallery><div class="video--in-article"><video-block id="5lje07epjs" video="6361635" video-sources="http://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2017_06/2017_06_19_eero_pardi_nurgakivi_S9wH3_1/play.smil/playlist.m3u8,http://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2017_06/2017_06_19_eero_pardi_nurgakivi_S9wH3_1/play.smil/manifest.mpd,http://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2017_06/2017_06_19_eero_pardi_nurgakivi_S9wH3_1/play.smil/jwplayer.smil," video-headline="Arvo Pärdi keskuse nurgakivi asetamine" video-stream-type="VOD" video-aspect-ratio="16:9" show-preview="1" video-image="https://f12.pmo.ee/4jhrsPq09AnVZfQSh-Fimf43418=/1920x1080/smart/nginx/o/2017/06/19/6798329t1h11b5.jpg"></video-block></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Arvo Pärdi Keskuse uus hoone Laulasmaal sai täna nurgakivi, mille pani paika helilooja ise. Pärt pani nurgakivikarpi oma käega kirjutatud tsitaadi piiblist ja väikese ikooni.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-t0s1izt3xn" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="608/662" id="dfp-z421wxbwgo" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'short'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>Pidulik tseremoonia toimus tulevases kammersaalis ning nurgakivi asetati saali põrandapinnas alale, kus hakkab paiknema lava.</p><p>Nurgakivi meenutab mõõtmetelt ja kujult arhiivikarpi, sümboliseerides keskuse peamist ülesannet – isikuarhiivina säilitada ja mõtestada Arvo Pärdi loomingulist pärandit.</p><p>Arvo Pärdi Keskuse tegevjuht Anu Kivilo pani keskuse poolt nurgakivisse mälupulga «Tabula rasa» esiettekande salvestusega, keskuse töötajate nimekirja, pronksist kellukese ja kultuurilehe Sirbi värskeima numbri, kus keskusest pikemalt juttu.</p><p>Eesti Vabariigi peaminister Jüri Ratas andis enda poolt kaasa karbi vaikuse ja rahuga, «mis on niivõrd oluline muusika loomiseks ja kuulamiseks.»</p><p>Kultuuriminister Indrek Saar kinkis tulevikule säilitamiseks Eesti lipu värvides lindiga väikese riigivapi märgi ning XII noorte laulu- ja tantsupeo «Mina jään» peremärgi.</p><p>Keila vallavanem Jaan Alver andis valla poolt üle Arvo Pärdi Keila valla aukodanikuks nimetamise otsuse, samuti Arvo Pärdi Keskuse uue hoone detailplaneeringu ja ehitusloa. Arhitektide poolt andis Enrique Sobejano nurgakivisse panemiseks hoone väikese maketi ning AS Ehitustrusti juhatuse liige Kaido Somelar lisas infotahvli ehitajate, arhitektide ja projekteerijate kohta.</p><p>Keskust õnnistas preester Toomas Hirvoja.</p><p>Hoone arhitektid on Fuensanta Nieto ja Enrique Sobejano Hispaania arhitektuuribüroost NietoSobejano Arquitectos, S.L.P, kelle võistlustöö «Tabula» tunnistati 2014. aastal rahvusvahelise arhitektuurivõistluse võitjaks. Ehitusprojekt valmis koostöös Eesti arhitektuuribürooga Luhse &amp; Tuhal. Uue keskusehoone pindala on 2348 m2 ning sinna tuleb arhiiv, raamatukogu, 140-kohaline kammersaal, näituseala, videoruum, õppeklassid ja töötajate ruumid.</p><p>Arvo Pärdi Keskuse uus hoone valmib 2018. aasta maikuus, millele järgneb hoone sisustamine, ekspositsiooni rajamine ning arhiivi ja tööruumide sisseseadmine. Arvo Pärdi Keskus on plaanis külastajatele avada 2018. aasta sügisel. Arvo Pärdi Keskuse uue hoone ehitust rahastab Eesti riik. Maja avamisega tähistatakse ühtlasi Eesti Vabariigi 100. sünnipäeva.</p></section><div class="spacer spacer--medium-small"></div><div class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><a href="//www.postimees.ee/teema/Arvo%20P%C3%A4rt" class="article-terms__term section-font-color" rel="tag">Arvo Pärt</a> <a href="//www.postimees.ee/teema/eesti%20vabariik" class="article-terms__term section-font-color" rel="tag">eesti vabariik</a> <a href="//www.postimees.ee/teema/Laulasmaa" class="article-terms__term section-font-color" rel="tag">Laulasmaa</a></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/612" id="dfp-pve0bultq5" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://kultuur.postimees.ee/4151429/arvo-part-asetas-oma-keskuse-uuele-hoonele-nurgakivi?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="http://twitter.com/share?text=Arvo%20P%C3%A4rt%20asetas%20oma%20keskuse%20uuele%20hoonele%20nurgakivi&url=http://kultuur.postimees.ee/4151429/arvo-part-asetas-oma-keskuse-uuele-hoonele-nurgakivi?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=Arvo%20P%C3%A4rt%20asetas%20oma%20keskuse%20uuele%20hoonele%20nurgakivi&body=http%3A%2F%2Fkultuur.postimees.ee%2F4151429%2Farvo-part-asetas-oma-keskuse-uuele-hoonele-nurgakivi" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-dt0c2gn1x0" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="608/662" id="dfp-247eyfulix" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#4dade9" published-at="2017-06-19T14:14:43+03:00" article="4151429" root-section="2187" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4151429" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-jinzbajhlr" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="PRAEGU OLULINE" section="81" limit="4" color="#4dade9" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="2187" current-article-id="4151429"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="608/662" id="dfp-fntbji18do" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="2187" skip="0" limit="6" title="Loe neid lugusid" color="#4dade9" view="pattern-articles-list" root-section-id="2187" current-article-id="4151429"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-yxh93x6ofx" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="608/262" id="dfp-5vpgqc12nq" data-sizes="[300,300]"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="2187" title="Viimased uudised" title-url="http://kultuur.postimees.ee/search" color="#4dade9"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="608/256" id="dfp-gts856468j" data-sizes="[300,300]"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="608/258" id="dfp-432pm5yl0n" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="608/260" id="dfp-w7h4l6xerf" data-sizes="[300,300]"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="2187" limit="6" skip="6" color="#4dade9" view="pattern-articles-list" root-section-id="2187" current-article-id="4151429"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-e5812lz2qy" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#4dade9"></article-list></div></div></div><div class="wrap allepal-barter-ad advertisement"><iframe data-src="//v.postimees.ee/proxy-ads/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f10.pmo.ee/91J7gW1qxPjGFQIezLV4PC8QjJA=/100x100/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Hendrik Alla</p><p class="footer__text"><a href="mailto:hendrik.alla@postimees.ee" class="footer__link link__hover">hendrik.alla@postimees.ee</a></p><p class="footer__text footer__text--white">666 2204</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">JÄLGI MEID SOTSIAALMEEDIAS</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a> <a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=et" class="app-link app-link--googleplay" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS EESTI MEEDIA ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4151429;window.ads={allowed:!0,bannerPack:"608",targeting:{article:"4151429",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"2187,2195",language:"et"}},window.ads.targeting.author.push("Kirke Ert"),window.ads.targeting.term.push("Arvo Pärt"),window.ads.targeting.term.push("eesti vabariik"),window.ads.targeting.term.push("Laulasmaa"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"kultuur.postimees.ee"}),window.dataLayer.push({articleAuthor:"Kirke Ert",articleEditorialTeam:"Postimees",articleLength:275,articleCategory:"Kultuur;Muusika",articleLanguage:"et",articleId:4151429,articleTitle:"Arvo Pärt asetas oma keskuse uuele hoonele nurgakivi",domain:"kultuur.postimees.ee",paidArticle:!1});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Kultuur",_sf_async_config.authors="";var gemiusUID="11BK5q83s56qbUOiwGEO_IZQTISFeLfKsOHB2NTAwD7.C7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 2187"}),window.lotameDataLayer.push({"int":"Total Site Traffic : kultuur.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 2195"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-6db3dee41386045edfed.js"></script><script async src="https://api.pmo.ee/stats/article/4151429.js" async defer="defer"></script><script>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</script></body></html>