<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Cipx2Ryb9vhdufXyIYpTplVUyyw=/16x16/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_f1CtUxJ5-UKzpTNhYLx4RyNsk=/32x32/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/RSr4BopSmbW9U10i1FRV8_btVlI=/192x192/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/C4mQNfQMmE3fJwSmNKrWBdHF_rw=/256x256/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dySYWwOpY3BsNiACSVU_HTlsHno=/180x180/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/sDUKoWgb-RUnoYPcWASf-VD7Vk0=/1200x630/smart/nginx/o/2018/08/31/11341104t1hd1e9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Nädala plaat. Düstoopia dancehall"><meta property="og:url" content="https://kultuur.postimees.ee/6172103/nadala-plaat-dustoopia-dancehall"><meta property="og:site_name" content="Kultuur"><meta property="og:description" content="Getofuturist Gaika debüütalbum «Basic Volume» on plaat neile, kes otsivad muusikast energiat ja innovatsiooni. Neile, kes ei pelga teekonda ja on valmis pimeda nurga taga ootavateks ootamatusteks, mis ei pruugi olla kõige meeldivamad. Muusikaline hübriid «Basic Volume» pulbitseb palavikulisest energiast, mis kajab vastu igas sügavas biidis, igas kriipivas riimis."><meta property="og:type" content="article"><meta property="article:section" content="Muusika"><meta property="article:tag" content="gaika"><meta name="article:published_time" content="2018-08-31T21:00:00+03:00"><meta name="article:modified_time" content="2018-08-31T14:26:36+03:00"><meta name="description" content="Getofuturist Gaika debüütalbum «Basic Volume» on plaat neile, kes otsivad muusikast energiat ja innovatsiooni. Neile, kes ei pelga teekonda ja on valmis pimeda nurga taga ootavateks ootamatusteks, mis ei pruugi olla kõige meeldivamad. Muusikaline hübriid «Basic Volume» pulbitseb palavikulisest energiast, mis kajab vastu igas sügavas biidis, igas kriipivas riimis."><meta name="keywords" content="gaika"><link rel="canonical" href="https://kultuur.postimees.ee/6172103/nadala-plaat-dustoopia-dancehall"><link rel="alternate" href="https://m.postimees.ee/section/2187/6172103"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kultuur.postimees.ee/rss"><title>Nädala plaat. Düstoopia dancehall - Muusika - Kultuur</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f1b05c1a3c4dc38aae76.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2187 article-6172103"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kultuur.postimees.ee/search">R, 31.08.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://kultuur.postimees.ee"><span class="header-logo__section slab">Kultuur</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kultuur.postimees.ee/6137941/teel-veealusesse-maailma-on-oht-muutuda-kimaariks" class="quote__text">«Kõik uueneb, muutub, kihab ja ihaldab. Näitus on intensiivne, meeleline, jahe ning meeldivalt perversne.» </a><a href="https://kultuur.postimees.ee/6137941/teel-veealusesse-maailma-on-oht-muutuda-kimaariks" class="quote__author section-border-color"><span class="slab section-font-color">Juhan Raud, 13. Balti triennaali Eesti peatüki kohta</span></a></div><a href="https://kultuur.postimees.ee/6137941/teel-veealusesse-maailma-on-oht-muutuda-kimaariks" class="quote__image"><img src="//f7.pmo.ee/R0h7iINsseLpZNzI3PE5jIckXG4=/72x72/filters:focal(528x681:543x696)/nginx/o/2018/08/21/11301829t1hef56.jpg" srcset="//f7.pmo.ee/R0h7iINsseLpZNzI3PE5jIckXG4=/72x72/filters:focal(528x681:543x696)/nginx/o/2018/08/21/11301829t1hef56.jpg, //f7.pmo.ee/kGyF9MEx25FdvSe7RetwXdXH348=/144x144/filters:focal(528x681:543x696)/nginx/o/2018/08/21/11301829t1hef56.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kultuur.postimees.ee/section/129" target="_self" class="menu-item">Uudised</a></div><div><a href="https://kultuur.postimees.ee/section/2189" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kultuur.postimees.ee/section/2191" target="_self" class="menu-item">Teater</a></div><div><a href="https://kultuur.postimees.ee/section/2193" target="_self" class="menu-item">Film</a></div><div><a href="https://kultuur.postimees.ee/section/2195" target="_self" class="menu-item section-font-color menu-item--active">Muusika</a></div><div><a href="https://kultuur.postimees.ee/section/2197" target="_self" class="menu-item">Kirjandus</a></div><div><a href="https://kultuur.postimees.ee/section/2199" target="_self" class="menu-item">Kunst</a></div><div><a href="https://kultuur.postimees.ee/section/3299" target="_self" class="menu-item">Meedia</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_blank" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="2187" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://kultuur.postimees.ee"><span class="header-logo__section slab">Kultuur</span></a></div></div></burger-menu><search-overlay></search-overlay></div></header><div class="section-branding-container"></div><vertical-menu eager :menu-id="2187"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee">Kultuur</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee/section/2195">Muusika</a></li><li class="breadcrumb-item">Nädala plaat. Düstoopia dancehall</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Nädala plaat. Düstoopia dancehall</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55438" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/zct5REnXETm7O6-kFHs-Ni68Y3I=/40x40/smart/nginx/o/2016/01/29/4950793t1he989.jpg" srcset="//f12.pmo.ee/zct5REnXETm7O6-kFHs-Ni68Y3I=/40x40/smart/nginx/o/2016/01/29/4950793t1he989.jpg, //f12.pmo.ee/oNBapJkOYYLC4g-05kSBjyTp72M=/80x80/smart/nginx/o/2016/01/29/4950793t1he989.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Margus Haav</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/6172103/nadala-plaat-dustoopia-dancehall%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6172103" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=N%C3%A4dala%20plaat.%20D%C3%BCstoopia%20dancehall&url=https://kultuur.postimees.ee/6172103/nadala-plaat-dustoopia-dancehall%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6172103" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Nädala plaat. Düstoopia dancehall&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/6172103/nadala-plaat-dustoopia-dancehall%3Futm_source%3Demail%3Futm_content%3D6172103" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://kultuur.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kultuur.postimees.ee/6172103/nadala-plaat-dustoopia-dancehall/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">31. august 2018, 21:00</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11341104" image-url="//f10.pmo.ee/UMIVqrEv6Pp3hFZxDWtZLBK-7Dc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/31/11341104t1hd1e9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11341104)" src="//f10.pmo.ee/XIC-rNPSbbpwfQ1cdheLirOfW6M=/685x410/smart/nginx/o/2018/08/31/11341104t1hd1e9.jpg" srcset="//f10.pmo.ee/XIC-rNPSbbpwfQ1cdheLirOfW6M=/685x410/smart/nginx/o/2018/08/31/11341104t1hd1e9.jpg, //f10.pmo.ee/2bfNHdeQrQTWGOn1Gv-fydDAaxA=/1370x820/smart/nginx/o/2018/08/31/11341104t1hd1e9.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Artist Gaika.</p><p class="figure__caption--name" itemprop="creator">FOTO: promo</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Getofuturist Gaika debüütalbum «Basic Volume» on plaat neile, kes otsivad muusikast energiat ja innovatsiooni. Neile, kes ei pelga teekonda ja on valmis pimeda nurga taga ootavateks ootamatusteks, mis ei pruugi olla kõige meeldivamad. Muusikaline hübriid «Basic Volume» pulbitseb palavikulisest energiast, mis kajab vastu igas sügavas biidis, igas kriipivas riimis.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hwoi5zmkj0" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g1y7zyw2g7" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>​See on omamoodi urbanistlik palverännak deemonite väljaajamiseks. Suurlinn, mis peegeldub vastu immigrandi silmade võrkkestadelt. Kodu, kus ei tunne end koduselt. Ilma Londonita seda albumit ei eksisteeriks. See ei ole paraadpiltide klants-London, see on klassi- ja rassivahedest lõhestatud metropol. Kuigi see ei ole plaat ainult Londonist. Gaikas sündis see kahe viimase aasta jooksul mööda maailma ringi rännates ja lennates.</p></div></div><div class="paywall without_zlick"><h1 class="paywall__title">Loe kõiki artikleid</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.postimees.ee/subscribe/?product_id=106&return_to=https%3A%2F%2Fkultuur.postimees.ee%2F6172103%2Fnadala-plaat-dustoopia-dancehall" class="button button--paywall button--mymedia section-border-color"><div><div class="paywall__text">Loe kõiki artikleid</div><div class="paywall__price"><span class="section-font-color">1 &euro;</span> <span class="paywall__price--period">/KUUS</span></div><div class="paywall__text paywall__text--offer">(tavahind 4 &euro;)</div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/tingimused/suvekampaania/" target="_blank" class="section-font-color">tingimused.</a></span></div><p class="paywall__text">Oled juba tellija? <a href="//secure.postimees.ee?return_to=https%3A%2F%2Fkultuur.postimees.ee%2F6172103%2Fnadala-plaat-dustoopia-dancehall" class="button">LOGI SISSE</a><span class="paywall__bottom--sep">või</span> <a href="//secure.postimees.ee/subscribe/link?return_to=https%3A%2F%2Fkultuur.postimees.ee%2F6172103%2Fnadala-plaat-dustoopia-dancehall" class="button">SEO LEHE TELLIMUS</a></p></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6172103"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/565932/gaika">gaika</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6172103" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6172103" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6172103" :comment-count="0" article-url="https://kultuur.postimees.ee/6172103/nadala-plaat-dustoopia-dancehall"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-5casnbq18i" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2195" data-section="2195" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://kultuur.postimees.ee/section/2195">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6172160/aja-auk-dublant-hakkab-tegutsema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0mY1Xn6GLKTiaEOa9LiAAw_3i4s=/2000x870/filters:focal(426x180:441x195)/nginx/o/2018/08/31/11341142t1h804b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a></div><a href="https://kultuur.postimees.ee/6172160/aja-auk-dublant-hakkab-tegutsema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aja auk. Dublant hakkab tegutsema</span> <span class="list-article__additional-headline">Vennaskonna «Disko» saamislugu!</span> </a><a href="https://kultuur.postimees.ee/6172160/aja-auk-dublant-hakkab-tegutsema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6170665/tallinna-kammermuusika-festival-pustitab-vabaduse-valjakule-muusikatelgi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/J1DREJOZfElCe8Qok2JgV-Z0xzs=/648x444/filters:focal(26x656:3666x3541)/nginx/o/2018/08/31/11340209t1h04c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a></div><a href="https://kultuur.postimees.ee/6170665/tallinna-kammermuusika-festival-pustitab-vabaduse-valjakule-muusikatelgi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Kammermuusika festival püstitab Vabaduse väljakule muusikatelgi</span> </a><a href="https://kultuur.postimees.ee/6170665/tallinna-kammermuusika-festival-pustitab-vabaduse-valjakule-muusikatelgi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6169813/eesti-filharmoonia-kammerkoori-plaat-voitis-hinnatud-auhinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iAn1A8KgKcZq3_eLxtgJ-ksdk5M=/648x444/smart/nginx/o/2018/08/31/11339710t1h9a06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a></div><a href="https://kultuur.postimees.ee/6169813/eesti-filharmoonia-kammerkoori-plaat-voitis-hinnatud-auhinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Filharmoonia Kammerkoori plaat võitis hinnatud auhinna</span> </a><a href="https://kultuur.postimees.ee/6169813/eesti-filharmoonia-kammerkoori-plaat-voitis-hinnatud-auhinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6154635/narva-purib-ooperilinnaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wT31oIDAiAqI2iRXSNTtZkeUQSY=/648x444/filters:focal(1094x492:1109x507)/nginx/o/2018/08/30/11332426t1h6354.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2191" class="list-article__section-label slab" style="color: #4dade9">Teater</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://kultuur.postimees.ee/6154635/narva-purib-ooperilinnaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva pürib ooperilinnaks</span> </a><a href="https://kultuur.postimees.ee/6154635/narva-purib-ooperilinnaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-66cc3mjfvn" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6147974/suri-legendaarne-laulja-jossif-kobzon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Oqk3NaklVWYBCObnjwzfqQU-BhA=/2000x870/smart/nginx/o/2017/03/02/6399751t1h24c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kultuur.postimees.ee/6147974/suri-legendaarne-laulja-jossif-kobzon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri legendaarne laulja Jossif Kobzon</span> </a><a href="https://kultuur.postimees.ee/6147974/suri-legendaarne-laulja-jossif-kobzon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6144058/video-estonian-voicesi-albumi-taat-laks-lolliks-plaadi-esmaesitlus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HTzMbevYfStdDalXoYqNI5U--Mg=/670x380/filters:focal(225x93:1897x1143)/nginx/o/2018/08/27/11317653t1hb24e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a></div><a href="https://kultuur.postimees.ee/6144058/video-estonian-voicesi-albumi-taat-laks-lolliks-plaadi-esmaesitlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Estonian Voicesi albumi «Taat läks lolliks» plaadi esmaesitlus</span> </a><a href="https://kultuur.postimees.ee/6144058/video-estonian-voicesi-albumi-taat-laks-lolliks-plaadi-esmaesitlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kultuur.postimees.ee/6144058/video-estonian-voicesi-albumi-taat-laks-lolliks-plaadi-esmaesitlus" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/uAyHXZt5-0gNvQoEpk3dNQrgxpU=/230x130/filters:focal(225x93:1897x1143)/nginx/o/2018/08/27/11317653t1hb24e.jpg" srcset="//f12.pmo.ee/uAyHXZt5-0gNvQoEpk3dNQrgxpU=/230x130/filters:focal(225x93:1897x1143)/nginx/o/2018/08/27/11317653t1hb24e.jpg, //f12.pmo.ee/ZO89GfUBq00mWO5BDUx4c7GOy7g=/460x260/filters:focal(225x93:1897x1143)/nginx/o/2018/08/27/11317653t1hb24e.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6142933/galerii-nii-valmib-ballett-keres" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/stVxZ7EB1_mHXCysHFoeNrr8-xo=/670x380/smart/nginx/o/2018/08/28/11320596t1h4283.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">45 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2191" class="list-article__section-label slab" style="color: #4dade9">Teater</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://kultuur.postimees.ee/6142933/galerii-nii-valmib-ballett-keres" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: nii valmib ballett «Keres»</span> </a><a href="https://kultuur.postimees.ee/6142933/galerii-nii-valmib-ballett-keres" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6142837/klassikaraadio-pakub-tonu-kaljuste-sunnipaevanadalal-eriprogrammi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/V4lfMnEiSTBgyu07tl5lHKqmF1s=/1370x700/filters:focal(116x18:974x646)/nginx/o/2015/12/21/4820245t1hd4fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a></div><a href="https://kultuur.postimees.ee/6142837/klassikaraadio-pakub-tonu-kaljuste-sunnipaevanadalal-eriprogrammi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klassikaraadio pakub Tõnu Kaljuste sünnipäevanädalal eriprogrammi</span> </a><a href="https://kultuur.postimees.ee/6142837/klassikaraadio-pakub-tonu-kaljuste-sunnipaevanadalal-eriprogrammi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6142049/station-narva-festivali-kavasse-lisandus-trip-hopi-pioneer-tricky" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aqkRJIg0brX-AIvibvUXrxqpXVc=/670x380/smart/nginx/o/2014/06/16/3119499t1h14d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>220</span></div></div><a href="https://kultuur.postimees.ee/6142049/station-narva-festivali-kavasse-lisandus-trip-hopi-pioneer-tricky" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Station Narva festivali kavasse lisandus trip-hopi pioneer Tricky</span> </a><a href="https://kultuur.postimees.ee/6142049/station-narva-festivali-kavasse-lisandus-trip-hopi-pioneer-tricky" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6142716/kuidas-jouavad-moodsad-biidid-plaatidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gzbafxpMmclO7jk2GVr0ZqZfd7U=/670x380/smart/nginx/o/2018/08/28/11320144t1h7ca6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kultuur.postimees.ee/6142716/kuidas-jouavad-moodsad-biidid-plaatidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas jõuavad moodsad biidid plaatidele?</span> <span class="list-article__additional-headline">Kõva Karneval ja alternatiivne tantsumuusika</span> </a><a href="https://kultuur.postimees.ee/6142716/kuidas-jouavad-moodsad-biidid-plaatidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6141967/selgus-joulujazzi-peaesineja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cRXw7J1uvKFvcoWKxUuW0diQ-h0=/1370x700/filters:focal(855x1357:1495x1962)/nginx/o/2018/08/27/11317668t1h534d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a></div><a href="https://kultuur.postimees.ee/6141967/selgus-joulujazzi-peaesineja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus Jõulujazzi peaesineja</span> </a><a href="https://kultuur.postimees.ee/6141967/selgus-joulujazzi-peaesineja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-zul1hnt051" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-iiwc34uizc" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-9cs3xhyrhh" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-ysgl7n7rso" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-eagh27iq5j" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6156712/otseblogi-kas-kanepi-murrab-usa-lahtistel-neljandasse-ringi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fYrQkdNjbNUQITDFTtcLYpRB020=/2000x870/filters:focal(897x173:4077x2226)/nginx/o/2018/08/30/11333529t1h64b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://sport.postimees.ee/6156712/otseblogi-kas-kanepi-murrab-usa-lahtistel-neljandasse-ringi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: kas Kanepi murrab USA lahtistel neljandasse ringi?</span> </a><a href="https://sport.postimees.ee/6156712/otseblogi-kas-kanepi-murrab-usa-lahtistel-neljandasse-ringi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6176487/donetski-separatistide-liider-zahhartsenko-hukkus-plahvatuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MLDjTHMFsx6HtOIYhNqG7EjAlrQ=/670x380/filters:focal(90x148:3470x2127)/nginx/o/2017/07/19/6907211t1h76bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://maailm.postimees.ee/6176487/donetski-separatistide-liider-zahhartsenko-hukkus-plahvatuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Donetski separatistide liider Zahhartšenko hukkus plahvatuses</span> <span class="list-article__additional-headline">Kreml: tänane rünnak muudab Minski kokkulepped mõttetuks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6176487/donetski-separatistide-liider-zahhartsenko-hukkus-plahvatuses/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">28 </span></a><a href="https://maailm.postimees.ee/6176487/donetski-separatistide-liider-zahhartsenko-hukkus-plahvatuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6179409/poole-kuuga-on-parteist-lahkunud-58-narva-keskerakondlast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SrVn0N7sEuJZGjAHjeAuKYdsGLo=/670x380/filters:focal(67x126:1695x1059)/nginx/o/2018/08/15/11231100t1h6684.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6179409/poole-kuuga-on-parteist-lahkunud-58-narva-keskerakondlast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poole kuuga on parteist lahkunud 58 Narva keskerakondlast</span> </a><a href="https://poliitika.postimees.ee/6179409/poole-kuuga-on-parteist-lahkunud-58-narva-keskerakondlast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6157923/kadri-kuulpak-meedia-voimestab-jouke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/66z_RhgP1Cg7LzR7CQjLICQVBVI=/1370x700/filters:focal(0x29:1064x805)/nginx/o/2018/08/30/11330845t1h6480.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://arvamus.postimees.ee/6157923/kadri-kuulpak-meedia-voimestab-jouke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadri Kuulpak: meedia võimestab jõuke?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6157923/kadri-kuulpak-meedia-voimestab-jouke/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">16 </span></a><a href="https://arvamus.postimees.ee/6157923/kadri-kuulpak-meedia-voimestab-jouke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6175090/tuuli-roosma-iraanlasest-kulalisi-vaimustas-eestis-olles-vihm-ja-mets" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zVV08gP5lqoVmHjPLpBeWJhtiIY=/670x380/filters:focal(30x55:843x809)/nginx/o/2018/08/31/11343264t1h1bc6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://reisile.postimees.ee/6175090/tuuli-roosma-iraanlasest-kulalisi-vaimustas-eestis-olles-vihm-ja-mets" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuuli Roosma iraanlasest külalisi vaimustas Eestis olles vihm ja mets</span> </a><a href="https://reisile.postimees.ee/6175090/tuuli-roosma-iraanlasest-kulalisi-vaimustas-eestis-olles-vihm-ja-mets" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6173337/hans-hendrik-alla-mitte-plagiaat-lihtsalt-tavaline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LqAaVSRJkSZm5SQm8frmgLFKrIQ=/670x380/smart/nginx/o/2018/08/31/11341926t1h298e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6173337/hans-hendrik-alla-mitte-plagiaat-lihtsalt-tavaline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hans Hendrik Alla: mitte plagiaat, lihtsalt tavaline</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6173337/hans-hendrik-alla-mitte-plagiaat-lihtsalt-tavaline/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/6173337/hans-hendrik-alla-mitte-plagiaat-lihtsalt-tavaline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6167247/herkel-vabaerakonna-juhatus-astub-samme-erakorralisteks-juhivalimisteks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8bfof_HGrlHs9wjOadBakwJNSOY=/1370x700/filters:focal(1295x306:3420x1792)/nginx/o/2018/08/16/11242838t1hd12d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://poliitika.postimees.ee/6167247/herkel-vabaerakonna-juhatus-astub-samme-erakorralisteks-juhivalimisteks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabaerakond on valmis erakorralisteks juhivalimisteks</span> <span class="list-article__additional-headline">Täiendatud kell 17.42</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6167247/herkel-vabaerakonna-juhatus-astub-samme-erakorralisteks-juhivalimisteks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://poliitika.postimees.ee/6167247/herkel-vabaerakonna-juhatus-astub-samme-erakorralisteks-juhivalimisteks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6172406/video-blogi-ja-galerii-raamatukogu-juhi-kohalt-vallandatud-hallik-ei-eitanud-ahistamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3HDpLWbAM_KitISexQd_cLpx7YQ=/670x380/smart/nginx/o/2018/08/31/11342010t1h9ba2.jpg')"><video-background element-id="v-5vhgksup6y" :video-id="6492503" video-sources="https://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2018_08/2018_08_31_Martin_Hallik/play.smil/playlist.m3u8,https://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2018_08/2018_08_31_Martin_Hallik/play.smil/manifest.mpd,https://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2018_08/2018_08_31_Martin_Hallik/play.smil/jwplayer.smil," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://www.postimees.ee/6172406/video-blogi-ja-galerii-raamatukogu-juhi-kohalt-vallandatud-hallik-ei-eitanud-ahistamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO ja GALERII. Raamatukogu juhi kohalt vallandatud Hallik ei eita ahistamist: ma ei ole mitte kunagi tarvitanud vägivalda ega jõudu</span> <span class="list-article__additional-headline">Lisatud Hallikut esindava vandeadvokaadi kommentaar</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6172406/video-blogi-ja-galerii-raamatukogu-juhi-kohalt-vallandatud-hallik-ei-eitanud-ahistamist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7</span><div class="list-article__free-text" style="color: #4dade9;">Ülikool on valmis kohtusse minema</div></a><a href="https://www.postimees.ee/6172406/video-blogi-ja-galerii-raamatukogu-juhi-kohalt-vallandatud-hallik-ei-eitanud-ahistamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6172406/video-blogi-ja-galerii-raamatukogu-juhi-kohalt-vallandatud-hallik-ei-eitanud-ahistamist" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/sVD4xaNVRBnVaQugyn1neMMB0is=/230x130/filters:focal(971x1234:2008x1964)/nginx/o/2018/08/31/11341364t1h51ba.jpg" srcset="//f12.pmo.ee/sVD4xaNVRBnVaQugyn1neMMB0is=/230x130/filters:focal(971x1234:2008x1964)/nginx/o/2018/08/31/11341364t1h51ba.jpg, //f12.pmo.ee/SEHD5lya-Mqh4Omp3F9UG2_3YWg=/460x260/filters:focal(971x1234:2008x1964)/nginx/o/2018/08/31/11341364t1h51ba.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6180497/eesti-inimesed-on-passiivsed-vahi-soeluuringus-osalejad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7g-u1te2EvlkkgBikS0QECedEYI=/670x380/smart/nginx/o/2015/05/11/4052503t1h1d8a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/6180497/eesti-inimesed-on-passiivsed-vahi-soeluuringus-osalejad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti inimesed on passiivsed vähi sõeluuringus osalejad</span> </a><a href="https://tervis.postimees.ee/6180497/eesti-inimesed-on-passiivsed-vahi-soeluuringus-osalejad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6179113/piltuudis-bussipeatus-ehiti-hubaseks-elutoaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pBF5TmbZ2SbZfXELJQ7HQ771j7w=/1370x700/smart/nginx/o/2018/08/31/11344945t1h13eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>216</span></div></div><a href="https://tartu.postimees.ee/6179113/piltuudis-bussipeatus-ehiti-hubaseks-elutoaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: bussipeatus ehiti hubaseks elutoaks</span> </a><a href="https://tartu.postimees.ee/6179113/piltuudis-bussipeatus-ehiti-hubaseks-elutoaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1qbijvlyxm" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4pG40rYsyw9YRpvU6mDg8Lyp4S0=/60x60/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" data-lazy-src-x2="//f10.pmo.ee/_DylBwmka35wFAoeEYNn5fTlxdQ=/120x120/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg"><p class="site-footer__author-name">Hendrik Alla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hendrik.alla@postimees.ee">hendrik.alla@postimees.ee</a><p>666 2204</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-f1b05c1a3c4dc38aae76.js"></script></body></html>