<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Cipx2Ryb9vhdufXyIYpTplVUyyw=/16x16/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_f1CtUxJ5-UKzpTNhYLx4RyNsk=/32x32/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/RSr4BopSmbW9U10i1FRV8_btVlI=/192x192/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/C4mQNfQMmE3fJwSmNKrWBdHF_rw=/256x256/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dySYWwOpY3BsNiACSVU_HTlsHno=/180x180/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/AV3XsFm8yqwIB-oio6Sho12LzG8=/1200x630/smart/nginx/o/2019/08/01/12425487t1hffdb.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/AV3XsFm8yqwIB-oio6Sho12LzG8=/1200x630/smart/nginx/o/2019/08/01/12425487t1hffdb.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Maailmakuulus Rascher Saxophone Quartet tähistab Erkki-Sven Tüüri 60. juubelit"><meta property="twitter:title" content="Maailmakuulus Rascher Saxophone Quartet tähistab Erkki-Sven Tüüri 60. juubelit"><meta property="og:url" content="https://kultuur.postimees.ee/6743408/maailmakuulus-rascher-saxophone-quartet-tahistab-erkki-sven-tuuri-60-juubelit"><meta property="twitter:url" content="https://kultuur.postimees.ee/6743408/maailmakuulus-rascher-saxophone-quartet-tahistab-erkki-sven-tuuri-60-juubelit"><meta property="og:site_name" content="Kultuur"><meta property="og:description" content="Pühapäeval, 4. augustil kell 13 toimub Hiiumaal, Pühalepa kirikus Pühalepa muusikafestivali lõppkontsert «Erkki-Sven Tüür 60, Tõnu Kõrvits 50 ja Rascher Saxophone Quartet 50». Kontserdil astuvad koos üles Rascher Saxophone Quartet ja kammerkoor Collegium Musicale. Ettekandele tuleb Erkki-Sven Tüüri «Meditatio» ja Tõnu Kõrvitsa «Hümnid Läänerannikult». Dirigent Endrik Üksvärav."><meta property="twitter:description" content="Pühapäeval, 4. augustil kell 13 toimub Hiiumaal, Pühalepa kirikus Pühalepa muusikafestivali lõppkontsert «Erkki-Sven Tüür 60, Tõnu Kõrvits 50 ja Rascher Saxophone Quartet 50». Kontserdil astuvad koos üles Rascher Saxophone Quartet ja kammerkoor Collegium Musicale. Ettekandele tuleb Erkki-Sven Tüüri «Meditatio» ja Tõnu Kõrvitsa «Hümnid Läänerannikult». Dirigent Endrik Üksvärav."><meta property="og:type" content="article"><meta property="article:section" content="Muusika"><meta property="article:tag" content="collegium musicale"><meta property="article:tag" content="erki-sven tüür"><meta property="article:tag" content="Rascher Saxophone Quartet"><meta property="article:tag" content="Tõnu Kõrvits"><meta name="article:published_time" content="2019-08-01T14:08:27+03:00"><meta name="article:modified_time" content="2019-08-01T14:08:26+03:00"><meta name="description" content="Pühapäeval, 4. augustil kell 13 toimub Hiiumaal, Pühalepa kirikus Pühalepa muusikafestivali lõppkontsert «Erkki-Sven Tüür 60, Tõnu Kõrvits 50 ja Rascher Saxophone Quartet 50». Kontserdil astuvad koos üles Rascher Saxophone Quartet ja kammerkoor Collegium Musicale. Ettekandele tuleb Erkki-Sven Tüüri «Meditatio» ja Tõnu Kõrvitsa «Hümnid Läänerannikult». Dirigent Endrik Üksvärav."><meta name="keywords" content="collegium musicale, erki-sven tüür, Rascher Saxophone Quartet, Tõnu Kõrvits"><link rel="canonical" href="https://kultuur.postimees.ee/6743408/maailmakuulus-rascher-saxophone-quartet-tahistab-erkki-sven-tuuri-60-juubelit"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kultuur.postimees.ee/rss"><title>Maailmakuulus Rascher Saxophone Quartet tähistab Erkki-Sven Tüüri 60. juubelit - Muusika - Kultuur</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-a048bfd5728dde27994e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2187 article-6743408"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kultuur.postimees.ee/search">N, 1.08.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kultuur.postimees.ee/6691127/post-humanistlik-painaja" class="quote__text">«Vist pole filmi, mis ei läheks paremaks sellest, kui sinna lisada enesekindel noor naine leegiheitjaga.» </a><a href="https://kultuur.postimees.ee/6691127/post-humanistlik-painaja" class="quote__author section-border-color"><span class="slab section-font-color">Juhan Raud, filmi «Alien» kohta</span></a></div><a href="https://kultuur.postimees.ee/6691127/post-humanistlik-painaja" class="quote__image"><img src="//f12.pmo.ee/X0Q60YWDW1upKT5Khvh5OXRzI_Y=/72x72/smart/nginx/o/2019/05/25/12197946t1h5c64.png" srcset="//f12.pmo.ee/X0Q60YWDW1upKT5Khvh5OXRzI_Y=/72x72/smart/nginx/o/2019/05/25/12197946t1h5c64.png, //f12.pmo.ee/b-cm8-LwkpgF5RPR0pce1r7IVrI=/144x144/smart/nginx/o/2019/05/25/12197946t1h5c64.png 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kultuur.postimees.ee/section/129" target="_self" class="menu-item">Uudised</a></div><div><a href="https://kultuur.postimees.ee/section/2189" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kultuur.postimees.ee/section/2191" target="_self" class="menu-item">Teater</a></div><div><a href="https://kultuur.postimees.ee/section/2193" target="_self" class="menu-item">Film</a></div><div><a href="https://kultuur.postimees.ee/section/2195" target="_self" class="menu-item section-font-color menu-item--active">Muusika</a></div><div><a href="https://kultuur.postimees.ee/section/2197" target="_self" class="menu-item">Kirjandus</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://kultuur.postimees.ee/section/2199" target="_self" class="menu-item">Kunst</a></div><div><a href="https://kultuur.postimees.ee/section/3299" target="_self" class="menu-item">Meedia</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_blank" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2187" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee">Kultuur</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee/section/2195">Muusika</a></li><li class="breadcrumb-item">Maailmakuulus Rascher Saxophone Quartet tähistab Erkki-Sven Tüüri 60. juubelit</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Maailmakuulus Rascher Saxophone Quartet tähistab Erkki-Sven Tüüri 60. juubelit</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/98716" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/Zwff9ys4-HXYJ5abWlVrFG_tXCE=/40x40/smart/nginx/o/2016/11/24/6105641t1h8c39.png" srcset="//f7.pmo.ee/Zwff9ys4-HXYJ5abWlVrFG_tXCE=/40x40/smart/nginx/o/2016/11/24/6105641t1h8c39.png, //f7.pmo.ee/aA_3k_VaxRWM6dkuXr4f6V3zoXk=/80x80/smart/nginx/o/2016/11/24/6105641t1h8c39.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kultuuritoimetus</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/6743408/maailmakuulus-rascher-saxophone-quartet-tahistab-erkki-sven-tuuri-60-juubelit%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6743408" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Maailmakuulus%20Rascher%20Saxophone%20Quartet%20t%C3%A4histab%20Erkki-Sven%20T%C3%BC%C3%BCri%2060.%20juubelit&url=https://kultuur.postimees.ee/6743408/maailmakuulus-rascher-saxophone-quartet-tahistab-erkki-sven-tuuri-60-juubelit%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6743408"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Maailmakuulus%20Rascher%20Saxophone%20Quartet%20t%C3%A4histab%20Erkki-Sven%20T%C3%BC%C3%BCri%2060.%20juubelit&url=https://kultuur.postimees.ee/6743408/maailmakuulus-rascher-saxophone-quartet-tahistab-erkki-sven-tuuri-60-juubelit%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6743408"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Maailmakuulus Rascher Saxophone Quartet tähistab Erkki-Sven Tüüri 60. juubelit&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/6743408/maailmakuulus-rascher-saxophone-quartet-tahistab-erkki-sven-tuuri-60-juubelit%3Futm_source%3Demail%26utm_content%3D6743408" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/6743408/maailmakuulus-rascher-saxophone-quartet-tahistab-erkki-sven-tuuri-60-juubelit/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">1. august 2019, 14:08</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12425487" image-url="//f10.pmo.ee/9fMG44LYZQa3zibGvX1aU3XUG5g=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/01/12425487t1hffdb.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12425487)" src="//f10.pmo.ee/n93oMkZumuYtqU_dfzDxbda0p7I=/685x410/smart/nginx/o/2019/08/01/12425487t1hffdb.jpg" srcset="//f10.pmo.ee/n93oMkZumuYtqU_dfzDxbda0p7I=/685x410/smart/nginx/o/2019/08/01/12425487t1hffdb.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Rascher Saxophone Quartet</p><p class="figure__caption--name" itemprop="creator">FOTO: Felix Bröde</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Pühapäeval, 4. augustil kell 13 toimub Hiiumaal, Pühalepa kirikus Pühalepa muusikafestivali lõppkontsert «Erkki-Sven Tüür 60, Tõnu Kõrvits 50 ja Rascher Saxophone Quartet 50». Kontserdil astuvad koos üles Rascher Saxophone Quartet ja kammerkoor Collegium Musicale. Ettekandele tuleb Erkki-Sven Tüüri «Meditatio» ja Tõnu Kõrvitsa «Hümnid Läänerannikult». Dirigent Endrik Üksvärav. </p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-fejyqy021l" :preview-length="0" eager video-id="128913" video-stream-type="VOD" video-headline="6743408 Maailmakuulus Rascher Saxophone Quartet tähistab Erkki-Sven Tüüri 60. juubelit" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/703e6a05ad8338d085ecfe9db91e7331.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-c4gwof2e3y" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b89huq5wfw" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3zzdjd4vmy" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Esmakordselt Hiiumaad külastavat saksofonikvartetti Raschér Saxophone Quartet on Austria ajaleht «Wiener Zeitung» nimetanud «saksofonide kroonimata kuningaks». Saksa ajaleht «Die Welt» on arvamusel, et Raschér Saxophone Quartet saaks kindlasti kuldmedali, kui puhkpillimuusika virtuoossuse hindamiseks korraldataks olümpiamänge. </p></div><div class="article-body__item article-body__item--htmlElement"><p>1969. aastal Ameerika Ühendriikides asutatud ansambel on aegade jooksul inspireerinud üle 350 helilooja kirjutama ja pühendama teoseid sellele esmaklassilisele kooslusele. Raschér Saxophone Quartet on alates oma asutamisest 1969. aastal esinenud pidevalt mainekates kontserdisaalides nii Euroopas, Aasias kui ka Ameerikas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ansambel kannab edasi traditsioone, mida 1930ndatel juurutas klassikalise saksofono pioneer, ansambli asutaja Sigurd Raschér, kes inspireeris paljusid heliloojaid talle muusikat kirjutama. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kvartett on saanud kutseid maailma juhtivatelt orkestritelt, nagu Leipzigi Gewandhausi orkester, Dresdeni Staatskappelle, Baieri Raadio orkester, Orchestra dell’Accademia Nazionale di Santa Cecilia, Orchestra de Paris, Helsingi Filharmooniaorkester, Haagi Residentie-orkester, Berliini Sümfooniaorkester jpt. Palju heliloojad on lummatud Raschér kvarteti ja orkestri kooslusest, mille tulemusel on sündinud üle 40 uue teose. </p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6743408" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Peale selle on kvartett esinenud koos paljude instrumentalistide ja lauljatega, samuti kooridega, nagu The London Voices, BBC Singers, Lääne-Saksa Raadio koor, RIAS Kammerkoor, Islandi Rahvuslik Katedraalikoori ja Madalmaade Kammerkoor. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti tippkammerkooriga Collegium Musicale tegi kvartett esimest korda koostööd 2017. aastal, mil Tallinnas ja Tartus kõlas nende ühises esituses Eesti esiettekandena Lera Auerbachi «72 inglit». Tänavusel Pühalepa muusikafestivalil tuleb üheskoos ettekandele Erkki-Sven Tüüri «Meditatio» ja Tõnu Kõrvitsa «Hümndi Läänerannikult», kusjuures «Meditatio» on spetsiaalselt Raschér Saxophone Quartetile kirjutatud. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Tänavune Pühalepa muusikafestival on järjekorras juba kaheksas ja kannab pealkirja «Juubeli eri». Kuna tegemist on Erkki-Sven Tüüri 60. sünnipäeva aastaga, siis kõlab sel korral kõikidel kontsertidel tema looming. Üks sünnipäevalaps on meil sellel festivalil veel - Tõnu Kõrvits, kes tähistas 2019 kevadel oma esimest juubelit - 50! Esimese suure juubelini on jõudnud ka maailmas tunnustatud Rascher Saxophone Quartet Saksamaalt. </p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/6743408/maailmakuulus-rascher-saxophone-quartet-tahistab-erkki-sven-tuuri-60-juubelit%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6743408" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Maailmakuulus%20Rascher%20Saxophone%20Quartet%20t%C3%A4histab%20Erkki-Sven%20T%C3%BC%C3%BCri%2060.%20juubelit&url=https://kultuur.postimees.ee/6743408/maailmakuulus-rascher-saxophone-quartet-tahistab-erkki-sven-tuuri-60-juubelit%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6743408"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Maailmakuulus%20Rascher%20Saxophone%20Quartet%20t%C3%A4histab%20Erkki-Sven%20T%C3%BC%C3%BCri%2060.%20juubelit&url=https://kultuur.postimees.ee/6743408/maailmakuulus-rascher-saxophone-quartet-tahistab-erkki-sven-tuuri-60-juubelit%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6743408"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Maailmakuulus Rascher Saxophone Quartet tähistab Erkki-Sven Tüüri 60. juubelit&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/6743408/maailmakuulus-rascher-saxophone-quartet-tahistab-erkki-sven-tuuri-60-juubelit%3Futm_source%3Demail%26utm_content%3D6743408" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/6743408/maailmakuulus-rascher-saxophone-quartet-tahistab-erkki-sven-tuuri-60-juubelit/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6743408" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6743408" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/184456/collegium-musicale">collegium musicale</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/437632/erki-sven-tuur">erki-sven tüür</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/598071/rascher-saxophone-quartet">Rascher Saxophone Quartet</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/85810/tonu-korvits">Tõnu Kõrvits</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-e82h6zhszr" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g5833sputd" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2195" data-section="2195" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://kultuur.postimees.ee/section/2195">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6743372/galerii-muusikahuvilisi-ootab-ees-retk-leigo-jarve-aares-ja-metsas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Gl3Gb7gSu04AnqDajGBmre0Le3g=/1000x435/smart/nginx/o/2019/08/01/12425413t1h2d8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6743372/galerii-muusikahuvilisi-ootab-ees-retk-leigo-jarve-aares-ja-metsas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: muusikahuvilisi ootab ees retk Leigo järve ääres ja metsas </span></a><a href="https://tartu.postimees.ee/6743372/galerii-muusikahuvilisi-ootab-ees-retk-leigo-jarve-aares-ja-metsas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tartu.postimees.ee/6743372/galerii-muusikahuvilisi-ootab-ees-retk-leigo-jarve-aares-ja-metsas" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="278285"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6742777/suitsusaun-andis-aluse-teha-lavastuslik-sumfoonia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aO3lTOnbbMyWh2Z27Joo-49zeCk=/324x185/filters:focal(1244x10:1969x729)/nginx/o/2019/07/31/12423597t1h5362.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6742777/suitsusaun-andis-aluse-teha-lavastuslik-sumfoonia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suitsusaun andis aluse teha lavastuslik sümfoonia </span></a><a href="https://tartu.postimees.ee/6742777/suitsusaun-andis-aluse-teha-lavastuslik-sumfoonia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6742075/haapsalu-taitub-taas-bluusisuminaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PFAymIaNiN-Y1gb-CndzvH3kbz8=/324x185/filters:focal(1017x491:1032x506)/nginx/o/2019/07/30/12421668t1h3a3b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a></div><a href="https://kultuur.postimees.ee/6742075/haapsalu-taitub-taas-bluusisuminaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haapsalu täitub taas bluusisuminaga</span><div class="list-article__additional-headline">intervjuu Augustibluusi peakorraldajaga</div></a><a href="https://kultuur.postimees.ee/6742075/haapsalu-taitub-taas-bluusisuminaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6742073/kas-see-matas-ooperimaja-kannab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/R9136UoHSlXl-jdQ5ZFfsnQwjO4=/324x185/smart/nginx/o/2019/07/30/12421651t1h6250.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2189" class="list-article__section-label slab">Arvustused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://kultuur.postimees.ee/6742073/kas-see-matas-ooperimaja-kannab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas see mätas ooperimaja kannab?</span><div class="list-article__additional-headline">Saaremaa ooperipäevade arvustus</div></a><a href="https://kultuur.postimees.ee/6742073/kas-see-matas-ooperimaja-kannab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-orwb4tjyu9" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6741523/tool-i-ninamees-avalikustas-uue-albumi-nime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/q0ah12KfQOBUR3PyHYN5wYL35k4=/1000x435/filters:focal(190x42:367x190)/nginx/o/2019/07/30/12420100t1h54bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a></div><a href="https://kultuur.postimees.ee/6741523/tool-i-ninamees-avalikustas-uue-albumi-nime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tool&#39;i ninamees avalikustas uue albumi nime </span></a><a href="https://kultuur.postimees.ee/6741523/tool-i-ninamees-avalikustas-uue-albumi-nime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6741113/kalana-saund-festival-mis-pole-tuutu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GeNFVFEl2MhReUcA5OkVyebDB2s=/335x190/smart/nginx/o/2019/07/29/12419111t1h9a9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://kultuur.postimees.ee/6741113/kalana-saund-festival-mis-pole-tuutu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalana Saund: festival, mis pole tüütu</span><div class="list-article__additional-headline">Janar Ala käis, kuulas ja kirjutab</div></a><a href="https://kultuur.postimees.ee/6741113/kalana-saund-festival-mis-pole-tuutu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6740920/viljandi-parimusmuusika-festival-hoiab-stabiilset-publikuarvu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fagEB_7BxO7jh7RpXcaQZglHOLw=/335x190/filters:focal(2157x699:4166x2236)/nginx/o/2017/07/29/6937227t1hd911.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kultuur.postimees.ee/6740920/viljandi-parimusmuusika-festival-hoiab-stabiilset-publikuarvu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi pärimusmuusika festival hoiab stabiilset publikuarvu </span></a><a href="https://kultuur.postimees.ee/6740920/viljandi-parimusmuusika-festival-hoiab-stabiilset-publikuarvu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6740382/folki-ja-rokki-keskpaeva-paikeseloosas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wZ5YX6OoTLy9pEV3_wVbdm5XkIc=/685x410/smart/nginx/o/2019/07/28/12416593t1hf5f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://kultuur.postimees.ee/6740382/folki-ja-rokki-keskpaeva-paikeseloosas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Folki ja rokki keskpäeva päikeselõõsas</span><div class="list-article__additional-headline">Reportaaž Viljandi folgilt folgisüütu pilgu läbi</div></a><a href="https://kultuur.postimees.ee/6740382/folki-ja-rokki-keskpaeva-paikeseloosas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6738926/vanemuise-sumfooniaorkester-annab-sel-puhapaeval-tasuta-suvekontserdi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pTizHqzBALE3T19z0JeWYkjCCY4=/335x190/filters:focal(307x53:4891x2682)/nginx/o/2017/07/25/6925159t1h3f91.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a></div><a href="https://kultuur.postimees.ee/6738926/vanemuise-sumfooniaorkester-annab-sel-puhapaeval-tasuta-suvekontserdi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanemuise sümfooniaorkester annab sel pühapäeval tasuta suvekontserdi </span></a><a href="https://kultuur.postimees.ee/6738926/vanemuise-sumfooniaorkester-annab-sel-puhapaeval-tasuta-suvekontserdi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6738898/combichrist-esineb-tana-tallinna-klubis-tapper" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tF2VjmKhSNgy8Q_uosRuQ6e_ASE=/335x190/filters:focal(97x9:1114x854)/nginx/o/2010/02/24/319595t1hfcce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a></div><a href="https://kultuur.postimees.ee/6738898/combichrist-esineb-tana-tallinna-klubis-tapper" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Combichrist esineb täna Tallinna klubis Tapper </span></a><a href="https://kultuur.postimees.ee/6738898/combichrist-esineb-tana-tallinna-klubis-tapper" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6738484/elamata-jaanud-elu-magusvalus-poeesia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jXin6pYbAaTe9at9tI3y34SpVOY=/685x410/filters:focal(729x320:744x335)/nginx/o/2019/07/25/12404185t1he24d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2189" class="list-article__section-label slab">Arvustused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kultuur.postimees.ee/6738484/elamata-jaanud-elu-magusvalus-poeesia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elamata jäänud elu magusvalus poeesia <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6738484/elamata-jaanud-elu-magusvalus-poeesia/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kontsertetenduse «Mr. Georg Ots» arvustus</div></a><a href="https://kultuur.postimees.ee/6738484/elamata-jaanud-elu-magusvalus-poeesia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-e7238ud3mi" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-d2jjt6y87b" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa kiirkinnitus on mugavam, kestvam ja ohutum </span></a><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6743385/video-kuidas-moodus-soome-ralli-testikatse-esimene-labimine-mida-raakisid-soitjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UtaBHzqqNl_NyQ466SQ3ipVkCss=/1000x435/smart/nginx/o/2019/08/01/12425299t1h0d78.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://sport.postimees.ee/6743385/video-kuidas-moodus-soome-ralli-testikatse-esimene-labimine-mida-raakisid-soitjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kuidas möödus Soome ralli testikatse esimene läbimine, mida rääkisid sõitjad? </span></a><a href="https://sport.postimees.ee/6743385/video-kuidas-moodus-soome-ralli-testikatse-esimene-labimine-mida-raakisid-soitjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6743385/video-kuidas-moodus-soome-ralli-testikatse-esimene-labimine-mida-raakisid-soitjad" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/7eqxW0Ap1wqFb-yuCjreDBtujNE=/230x130/smart/nginx/o/2019/08/01/12425299t1h0d78.jpg" srcset="//f8.pmo.ee/7eqxW0Ap1wqFb-yuCjreDBtujNE=/230x130/smart/nginx/o/2019/08/01/12425299t1h0d78.jpg, //f8.pmo.ee/8MZC7E6dmzOEXzl3Bghw42_tjhw=/460x260/smart/nginx/o/2019/08/01/12425299t1h0d78.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:08</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6743370/helme-aktsiisilangetus-on-kasvatanud-alkoholi-muuki-pohjapiiril" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/glZkhWkS-7N66qqRIoBujX7ty-E=/335x190/smart/nginx/o/2019/07/02/12319536t1hf72e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6743370/helme-aktsiisilangetus-on-kasvatanud-alkoholi-muuki-pohjapiiril" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme: aktsiisilangetus on kasvatanud alkoholi müüki põhjapiiril <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6743370/helme-aktsiisilangetus-on-kasvatanud-alkoholi-muuki-pohjapiiril/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6743370/helme-aktsiisilangetus-on-kasvatanud-alkoholi-muuki-pohjapiiril" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6743179/riigireform-20-riigiasutuse-asemele-tuleb-kuus-suurt-uhendametit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/u_WhwF1ejNvprXKrh85Ona-czdM=/335x190/filters:focal(36x61:3226x3343)/nginx/o/2017/09/13/7096763t1h6088.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6743179/riigireform-20-riigiasutuse-asemele-tuleb-kuus-suurt-uhendametit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reform jätkub: 20 riigiasutuse asemele tuleb kuus suurt ühendametit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6743179/riigireform-20-riigiasutuse-asemele-tuleb-kuus-suurt-uhendametit/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Jaak Aab: massikoondamist ei tule</div></a><a href="https://www.postimees.ee/6743179/riigireform-20-riigiasutuse-asemele-tuleb-kuus-suurt-uhendametit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6743207/apollo-group-ostab-vapiano-restoranid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NHliM4O9W1WKV9h0bHtZt2eJZBU=/685x410/smart/nginx/o/2019/08/01/12425032t1h48d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://majandus24.postimees.ee/6743207/apollo-group-ostab-vapiano-restoranid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apollo Group ostab Vapiano restoranid </span></a><a href="https://majandus24.postimees.ee/6743207/apollo-group-ostab-vapiano-restoranid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6743324/harjumaal-porkasid-kokku-mootorratas-ja-soiduauto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XazMhdIqY9CfL0mpdRFogLmVWS8=/335x190/smart/nginx/o/2019/07/18/12377072t1h2584.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6743324/harjumaal-porkasid-kokku-mootorratas-ja-soiduauto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Harjumaal põrkasid kokku mootorratas ja sõiduauto </span></a><a href="https://www.postimees.ee/6743324/harjumaal-porkasid-kokku-mootorratas-ja-soiduauto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6743227/noorim-seksuaalvagivalla-kriisiabikeskusse-poorduja-on-tanavu-olnud-kaheaastane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/U12XvDyvMUKWX7e1WfxXqvhguHU=/335x190/filters:focal(753x558:1071x754)/nginx/o/2019/04/25/11975889t1hf93d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6743227/noorim-seksuaalvagivalla-kriisiabikeskusse-poorduja-on-tanavu-olnud-kaheaastane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noorim seksuaalvägivalla kriisiabikeskusse pöörduja on tänavu olnud kaheaastane <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6743227/noorim-seksuaalvagivalla-kriisiabikeskusse-poorduja-on-tanavu-olnud-kaheaastane/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6743227/noorim-seksuaalvagivalla-kriisiabikeskusse-poorduja-on-tanavu-olnud-kaheaastane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6743358/ukraina-sojavagi-korraldab-tsornobolis-oppusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/c6BDY3IjrnTjqxxwPsoTj1uEs0k=/685x410/filters:focal(519x391:2490x1999)/nginx/o/2019/08/01/12425296t1h0dc7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6743358/ukraina-sojavagi-korraldab-tsornobolis-oppusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina sõjavägi korraldab Tšornobõlis õppusi </span></a><a href="https://www.postimees.ee/6743358/ukraina-sojavagi-korraldab-tsornobolis-oppusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6743341/video-ja-pildid-keskerakonna-kontoris-pidutsenud-nounik-tulevikus-midagi-taolist-enam-ei-juhtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RpVLFpH-zhxndGM_F_ceVNJXFjQ=/335x190/smart/nginx/o/2019/08/01/12425298t1hd347.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6743341/video-ja-pildid-keskerakonna-kontoris-pidutsenud-nounik-tulevikus-midagi-taolist-enam-ei-juhtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakonna kontoris pidu pannud nõunik: tulevikus midagi taolist enam ei juhtu </span></a><a href="https://www.postimees.ee/6743341/video-ja-pildid-keskerakonna-kontoris-pidutsenud-nounik-tulevikus-midagi-taolist-enam-ei-juhtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6742462/otseblogi-tanak-voitis-soome-ralli-testikatse-publikuga-oli-probleeme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NQiJC1bkfPvxRQXAfXmf3u03G3Y=/335x190/filters:focal(1030x457:2788x1861)/nginx/o/2019/07/31/12422927t1h679d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6742462/otseblogi-tanak-voitis-soome-ralli-testikatse-publikuga-oli-probleeme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Tänak võitis Soome ralli testikatse, publikuga oli probleeme </span></a><a href="https://sport.postimees.ee/6742462/otseblogi-tanak-voitis-soome-ralli-testikatse-publikuga-oli-probleeme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6743374/purjus-eestlane-vehkis-saksamaa-hotellis-noaga-ja-hakkas-politseinikele-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SrwAJw5YRYHqIgrp7LzeRKEaa_k=/685x410/filters:focal(601x288:2786x2565)/nginx/o/2019/05/22/12188718t1hf0e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6743374/purjus-eestlane-vehkis-saksamaa-hotellis-noaga-ja-hakkas-politseinikele-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purjus eestlane vehkis Saksamaa hotellis noaga ja hakkas politseinikele vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6743374/purjus-eestlane-vehkis-saksamaa-hotellis-noaga-ja-hakkas-politseinikele-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6743374/purjus-eestlane-vehkis-saksamaa-hotellis-noaga-ja-hakkas-politseinikele-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6742888/vladimir-juskin-mida-kujutab-endast-putini-lastearmee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GJzc7vcZRITiODgwFv6cFNLABUM=/335x190/filters:focal(940x357:955x372)/nginx/o/2019/07/31/12423973t1h0a2a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://arvamus.postimees.ee/6742888/vladimir-juskin-mida-kujutab-endast-putini-lastearmee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vladimir Juškin: mida kujutab endast Putini lastearmee? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6742888/vladimir-juskin-mida-kujutab-endast-putini-lastearmee/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/6742888/vladimir-juskin-mida-kujutab-endast-putini-lastearmee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6743291/hoiatav-naide-laenu-lubanud-kelmid-petsid-valgamaa-naiselt-valja-13-000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QGfYkBDtUEbduIHeDrSdVFG-Szo=/335x190/smart/nginx/o/2018/10/16/11501763t1h3db0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://tarbija24.postimees.ee/6743291/hoiatav-naide-laenu-lubanud-kelmid-petsid-valgamaa-naiselt-valja-13-000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hoiatav näide: laenu lubanud kelmid petsid Valgamaa naiselt välja 13 000 eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6743291/hoiatav-naide-laenu-lubanud-kelmid-petsid-valgamaa-naiselt-valja-13-000-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tarbija24.postimees.ee/6743291/hoiatav-naide-laenu-lubanud-kelmid-petsid-valgamaa-naiselt-valja-13-000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sdkypp8518" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1h6uq1eipv" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6742483/kalle-ja-mai-palling-laksid-lahku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nA6mpBFeAQe-e47_OvVQoUCMGNM=/1000x435/filters:focal(340x54:1451x1088)/nginx/o/2019/02/24/11819645t1hae20.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6742483/kalle-ja-mai-palling-laksid-lahku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalle ja Mai Palling läksid lahku! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6742483/kalle-ja-mai-palling-laksid-lahku/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6742483/kalle-ja-mai-palling-laksid-lahku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://elu24.postimees.ee/6742483/kalle-ja-mai-palling-laksid-lahku" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="278243"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6742718/ohtlik-moodasoit-tallinna-tartu-maanteel-porkasid-kokku-sakslaste-autotoostuse-luksmargid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xCBEKYbHRr9Euc9qIFU-14bVtdc=/335x190/smart/nginx/o/2019/07/31/12423356t1h5da1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://jarvateataja.postimees.ee/6742718/ohtlik-moodasoit-tallinna-tartu-maanteel-porkasid-kokku-sakslaste-autotoostuse-luksmargid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohtlik möödasõit: Tallinna-Tartu maanteel põrkasid kokku sakslaste autotööstuse luksmargid </span></a><a href="https://jarvateataja.postimees.ee/6742718/ohtlik-moodasoit-tallinna-tartu-maanteel-porkasid-kokku-sakslaste-autotoostuse-luksmargid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6742523/soomlane-markas-eesti-territoriaalvete-piiril-viit-sojalaeva-ja-allveelaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/N1Noz2pYwdy1VIbq7imbYx3EO3I=/335x190/filters:focal(741x485:1002x618)/nginx/o/2019/07/31/12422859t1h2b65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://elu24.postimees.ee/6742523/soomlane-markas-eesti-territoriaalvete-piiril-viit-sojalaeva-ja-allveelaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlane märkas Eesti territoriaalvete piiril viit sõjalaeva ja allveelaeva</span><div class="list-article__additional-headline">Uudist täiendatud 18:10</div></a><a href="https://elu24.postimees.ee/6742523/soomlane-markas-eesti-territoriaalvete-piiril-viit-sojalaeva-ja-allveelaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6742249/eesti-sporti-juhib-musta-raha-vari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zZZRDWhjDN2eJlWW2J2fwmVg9k4=/685x410/smart/nginx/o/2019/07/31/12422189t1h42e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://majandus24.postimees.ee/6742249/eesti-sporti-juhib-musta-raha-vari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti sporti juhib musta raha vari <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6742249/eesti-sporti-juhib-musta-raha-vari/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://majandus24.postimees.ee/6742249/eesti-sporti-juhib-musta-raha-vari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6742625/tahtaeg-kukub-paljud-inimesed-pole-endiselt-kursis-et-nende-kodu-ei-ole-seadusega-kooskolas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cf9gKnYqZ5AJVPKVvQiJp7IhJA4=/335x190/smart/nginx/o/2019/07/31/12423101t1h2c38.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://kodustiil.postimees.ee/6742625/tahtaeg-kukub-paljud-inimesed-pole-endiselt-kursis-et-nende-kodu-ei-ole-seadusega-kooskolas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähtaeg kukub: paljud inimesed pole endiselt kursis, et nende kodu ei ole seadusega kooskõlas </span></a><a href="https://kodustiil.postimees.ee/6742625/tahtaeg-kukub-paljud-inimesed-pole-endiselt-kursis-et-nende-kodu-ei-ole-seadusega-kooskolas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6742969/uus-noue-tostab-diislikutuse-hinda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bKuWtvexoAnqKk_THd39OUvyHiY=/335x190/smart/nginx/o/2019/07/31/12424307t1h43a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://majandus24.postimees.ee/6742969/uus-noue-tostab-diislikutuse-hinda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus nõue tõstab diislikütuse hinda <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6742969/uus-noue-tostab-diislikutuse-hinda/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://majandus24.postimees.ee/6742969/uus-noue-tostab-diislikutuse-hinda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6742566/ratas-laulvat-revolutsiooni-massihusteeriaks-nimetada-on-kohatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HNN2f7QG3EpBqcbyV7PNirWrKSs=/685x410/smart/nginx/o/2019/07/31/12422983t1h7a3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>476</span></div></div><a href="https://www.postimees.ee/6742566/ratas-laulvat-revolutsiooni-massihusteeriaks-nimetada-on-kohatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: laulvat revolutsiooni massihüsteeriaks nimetada on kohatu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6742566/ratas-laulvat-revolutsiooni-massihusteeriaks-nimetada-on-kohatu/comments" class="list-article__comment section-font-color" itemprop="url">(123) </span></span></a><a href="https://www.postimees.ee/6742566/ratas-laulvat-revolutsiooni-massihusteeriaks-nimetada-on-kohatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6742198/video-mees-avas-oma-surnud-ema-kulmikus-olnud-karbi-ja-sellest-paistis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/u9Uvn04-b58pxA4N5Idzd5cgCcg=/335x190/filters:focal(620x519:2698x1935)/nginx/o/2019/07/31/12421999t1h7025.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://elu24.postimees.ee/6742198/video-mees-avas-oma-surnud-ema-kulmikus-olnud-karbi-ja-sellest-paistis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: mees avas oma surnud ema külmikus olnud karbi ja sellest paistis... </span></a><a href="https://elu24.postimees.ee/6742198/video-mees-avas-oma-surnud-ema-kulmikus-olnud-karbi-ja-sellest-paistis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6742462/otseblogi-tanak-voitis-soome-ralli-testikatse-publikuga-oli-probleeme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NQiJC1bkfPvxRQXAfXmf3u03G3Y=/335x190/filters:focal(1030x457:2788x1861)/nginx/o/2019/07/31/12422927t1h679d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6742462/otseblogi-tanak-voitis-soome-ralli-testikatse-publikuga-oli-probleeme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Tänak võitis Soome ralli testikatse, publikuga oli probleeme </span></a><a href="https://sport.postimees.ee/6742462/otseblogi-tanak-voitis-soome-ralli-testikatse-publikuga-oli-probleeme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6742857/eesti-kodanik-soitis-venemaal-kaasreisija-surnuks-ning-pogenes-ebaseaduslikult-ule-piiri-kodumaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jk6A3zJP6InGMcZM7kJRy2b1Uhc=/685x410/smart/nginx/o/2019/07/08/12344384t1hf6d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.postimees.ee/6742857/eesti-kodanik-soitis-venemaal-kaasreisija-surnuks-ning-pogenes-ebaseaduslikult-ule-piiri-kodumaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kodanik sõitis Venemaal kaasreisija surnuks ning põgenes ebaseaduslikult üle piiri kodumaale <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6742857/eesti-kodanik-soitis-venemaal-kaasreisija-surnuks-ning-pogenes-ebaseaduslikult-ule-piiri-kodumaale/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6742857/eesti-kodanik-soitis-venemaal-kaasreisija-surnuks-ning-pogenes-ebaseaduslikult-ule-piiri-kodumaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6742736/hetked-mattias-naanist-mida-ta-ema-naha-ei-tohiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-KN3QUSqui7nINKe_U1kzFc1VDM=/335x190/filters:focal(4x283:431x527)/nginx/o/2019/07/31/12423442t1h2857.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6742736/hetked-mattias-naanist-mida-ta-ema-naha-ei-tohiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hetked Mattias Naanist, mida ta ema näha ei tohiks </span></a><a href="https://elu24.postimees.ee/6742736/hetked-mattias-naanist-mida-ta-ema-naha-ei-tohiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6742448/20-aastat-hiljem-vaatame-mis-on-hittkomoodia-kuum-pirukas-staaridest-nuudseks-saanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/viDvX98YZcVGLPqqiZcHmD3wfaM=/335x190/filters:focal(990x492:1248x651)/nginx/o/2019/07/31/12422930t1h6223.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://elu24.postimees.ee/6742448/20-aastat-hiljem-vaatame-mis-on-hittkomoodia-kuum-pirukas-staaridest-nuudseks-saanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">20 AASTAT HILJEM: vaatame, mis on hittkomöödia «Kuum pirukas» staaridest nüüdseks saanud </span></a><a href="https://elu24.postimees.ee/6742448/20-aastat-hiljem-vaatame-mis-on-hittkomoodia-kuum-pirukas-staaridest-nuudseks-saanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-idgn83trbg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u2t9pgkr5z" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6742264/graafik-lati-langetab-homme-aktsiisi-kui-palju-hakkab-naps-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Tr9-WRq1p0v89bWi92SBqhY1U9k=/335x190/smart/nginx/o/2019/03/19/11878614t1h1e86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6742264/graafik-lati-langetab-homme-aktsiisi-kui-palju-hakkab-naps-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GRAAFIK Läti langetab homme aktsiisi: kui palju hakkab naps maksma? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6742264/graafik-lati-langetab-homme-aktsiisi-kui-palju-hakkab-naps-maksma/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://majandus24.postimees.ee/6742264/graafik-lati-langetab-homme-aktsiisi-kui-palju-hakkab-naps-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6742974/vanurid-kukuvad-end-kodus-surnuks-selle-arahoidmisega-ei-tegele-keegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DWH2McLCBPnIqVsLUHuBbTfcDmo=/335x190/smart/nginx/o/2019/07/31/12424318t1h931c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://www.postimees.ee/6742974/vanurid-kukuvad-end-kodus-surnuks-selle-arahoidmisega-ei-tegele-keegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanurid kukuvad end kodus surnuks. Selle ärahoidmisega ei tegele keegi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6742974/vanurid-kukuvad-end-kodus-surnuks-selle-arahoidmisega-ei-tegele-keegi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6742974/vanurid-kukuvad-end-kodus-surnuks-selle-arahoidmisega-ei-tegele-keegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6742982/ulmeline-ehitis-kerkib-tulevikutehnoloogia-abil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/O9H6r-0xzjHJUEc8U8C5BHhXEDs=/685x410/smart/nginx/o/2019/07/31/12424329t1h41b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://www.postimees.ee/6742982/ulmeline-ehitis-kerkib-tulevikutehnoloogia-abil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ulmeline ehitis kerkib tulevikutehnoloogia abil <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6742982/ulmeline-ehitis-kerkib-tulevikutehnoloogia-abil/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6742982/ulmeline-ehitis-kerkib-tulevikutehnoloogia-abil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6742654/kalad-lahkuvad-kaitsealusest-joest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EfkTIqAFWRAHrlPuz8dhrEVquZ0=/335x190/smart/nginx/o/2019/07/31/12423234t1h3f7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://jarvateataja.postimees.ee/6742654/kalad-lahkuvad-kaitsealusest-joest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalad lahkuvad kaitsealusest jõest <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/6742654/kalad-lahkuvad-kaitsealusest-joest/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Lisatud keskkonnaministeeriumi kalavarude osakonna kommentaar!</div></a><a href="https://jarvateataja.postimees.ee/6742654/kalad-lahkuvad-kaitsealusest-joest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6742695/piltuudis-ott-tanak-valmistub-soome-ralliks-vaga-eriskummalisel-moel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5ATlWkOJg7lPHCIzJ8Peg-MuN4I=/335x190/filters:focal(1098x184:3587x2560)/nginx/o/2019/07/25/12404578t1hbfaf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://elu24.postimees.ee/6742695/piltuudis-ott-tanak-valmistub-soome-ralliks-vaga-eriskummalisel-moel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Ott Tänak valmistub Soome ralliks väga eriskummalisel moel </span></a><a href="https://elu24.postimees.ee/6742695/piltuudis-ott-tanak-valmistub-soome-ralliks-vaga-eriskummalisel-moel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6742824/aitab-mangudest-getter-jaani-muub-emaks-saamise-jarel-kallist-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1Qa9feheef-Kwail4nRxoAGp7vA=/685x410/filters:focal(1741x6:3120x1845)/nginx/o/2018/05/24/7861878t1hc254.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elu24.postimees.ee/6742824/aitab-mangudest-getter-jaani-muub-emaks-saamise-jarel-kallist-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aitab mängudest: Getter Jaani müüb emaks saamise järel kallist vara </span></a><a href="https://elu24.postimees.ee/6742824/aitab-mangudest-getter-jaani-muub-emaks-saamise-jarel-kallist-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6742938/eesti-lati-aktsiisipalaganis-algab-jargmine-vaatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LFEuY4fEg0eucwztUNZv-loM4go=/335x190/filters:focal(414x107:429x122)/nginx/o/2019/07/31/12424142t1h9297.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://majandus24.postimees.ee/6742938/eesti-lati-aktsiisipalaganis-algab-jargmine-vaatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti-Läti aktsiisipalaganis algab järgmine vaatus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6742938/eesti-lati-aktsiisipalaganis-algab-jargmine-vaatus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6742938/eesti-lati-aktsiisipalaganis-algab-jargmine-vaatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6742268/pildid-vaata-mis-on-saanud-kuuma-piruka-seksikast-emmest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Y4jyoAHPZTwNuUuaTGM4dxHhU1Q=/335x190/filters:focal(782x761:870x860)/nginx/o/2019/07/31/12422276t1h183e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6742268/pildid-vaata-mis-on-saanud-kuuma-piruka-seksikast-emmest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: vaata, mis on saanud «Kuuma piruka» seksikast emmest! </span></a><a href="https://elu24.postimees.ee/6742268/pildid-vaata-mis-on-saanud-kuuma-piruka-seksikast-emmest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6742996/onnelik-lotomangija-voitis-bingo-lotoga-ule-380-000-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PxoSMpN8h2dejoO1O0i3OIKa-xs=/685x410/filters:focal(1163x952:4781x2717)/nginx/o/2016/10/04/5919037t1h3edd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://tarbija24.postimees.ee/6742996/onnelik-lotomangija-voitis-bingo-lotoga-ule-380-000-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õnnelik lotomängija võitis Bingo lotoga üle 380 000 euro </span></a><a href="https://tarbija24.postimees.ee/6742996/onnelik-lotomangija-voitis-bingo-lotoga-ule-380-000-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6742468/siberi-maastikupolengud-voivad-kujuneda-sajandi-suurimateks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lYIO0rFdQQl9-m-D4B0FjfxlKSI=/335x190/filters:focal(216x140:5144x3273)/nginx/o/2019/07/31/12422863t1ha3f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:34</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://www.postimees.ee/6742468/siberi-maastikupolengud-voivad-kujuneda-sajandi-suurimateks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siberi maastikupõlengud võivad kujuneda sajandi suurimateks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6742468/siberi-maastikupolengud-voivad-kujuneda-sajandi-suurimateks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6742468/siberi-maastikupolengud-voivad-kujuneda-sajandi-suurimateks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6742918/ringsu-sadamas-suttis-luksuslik-mootorjaht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nddJvc4RTkOG-usAsGZh2ws3m0Q=/335x190/smart/nginx/o/2019/07/31/12424031t1h4d8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6742918/ringsu-sadamas-suttis-luksuslik-mootorjaht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ringsu sadamas süttis luksuslik mootorjaht </span></a><a href="https://majandus24.postimees.ee/6742918/ringsu-sadamas-suttis-luksuslik-mootorjaht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-krlgfgkug" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c5frbge48m" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6742064/naist-pool-aastat-ahistanud-mees-jalitas-ja-ahvardas-ka-prokurori" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/M8SpIFoFbl9j-hSLa3eYTxjdC_0=/335x190/filters:focal(652x86:667x101)/nginx/o/2019/07/30/12421718t1h21d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://www.postimees.ee/6742064/naist-pool-aastat-ahistanud-mees-jalitas-ja-ahvardas-ka-prokurori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naist pool aastat ahistanud mees jälitas ja ähvardas ka prokuröri <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6742064/naist-pool-aastat-ahistanud-mees-jalitas-ja-ahvardas-ka-prokurori/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6742064/naist-pool-aastat-ahistanud-mees-jalitas-ja-ahvardas-ka-prokurori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6742913/eksperdid-venemaa-alahindas-meeleavaldusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/j9wgajf9m6JU4lyaLrZCoFzj7SU=/335x190/smart/nginx/o/2019/07/31/12424025t1h7521.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://poliitika.postimees.ee/6742913/eksperdid-venemaa-alahindas-meeleavaldusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksperdid: Venemaa alahindas meeleavaldusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6742913/eksperdid-venemaa-alahindas-meeleavaldusi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6742913/eksperdid-venemaa-alahindas-meeleavaldusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6743013/reformierakonna-toetusnaitaja-pustitab-rekordeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/umcS_E6drn0K1t0RKj_AYWHXA1M=/685x410/smart/nginx/o/2019/06/09/12246251t1h4b17.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://www.postimees.ee/6743013/reformierakonna-toetusnaitaja-pustitab-rekordeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reformierakonna toetusnäitaja püstitab rekordeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6743013/reformierakonna-toetusnaitaja-pustitab-rekordeid/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://www.postimees.ee/6743013/reformierakonna-toetusnaitaja-pustitab-rekordeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6743002/usa-meedia-andmetel-on-hamza-bin-laden-surnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NaK95gj1EQWaDJOHCzCYyRiVFck=/335x190/smart/nginx/o/2019/03/01/11834365t1h93d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://www.postimees.ee/6743002/usa-meedia-andmetel-on-hamza-bin-laden-surnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA meedia andmetel on Hamza bin Laden surnud</span><div class="list-article__additional-headline">Täiendatud kell 02.15</div></a><a href="https://www.postimees.ee/6743002/usa-meedia-andmetel-on-hamza-bin-laden-surnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6742952/tanak-tunnen-end-toyotaga-vaga-kindlalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Io-aJT4OpkrY9i65dmMoXjRB-h4=/335x190/smart/nginx/o/2019/07/31/12424231t1h788b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://sport.postimees.ee/6742952/tanak-tunnen-end-toyotaga-vaga-kindlalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak: tunnen end Toyotaga väga kindlalt </span></a><a href="https://sport.postimees.ee/6742952/tanak-tunnen-end-toyotaga-vaga-kindlalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6742688/prantsusmaa-jattis-kodakondsuseta-liiga-usina-tootaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/g5hcsWQNZt2i9uP7n_fG5FPb4cE=/685x410/smart/nginx/o/2019/07/31/12423426t1h7504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6742688/prantsusmaa-jattis-kodakondsuseta-liiga-usina-tootaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsusmaa jättis kodakondsuseta liiga usina töötaja </span></a><a href="https://www.postimees.ee/6742688/prantsusmaa-jattis-kodakondsuseta-liiga-usina-tootaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6742571/murdvargad-said-pika-tanava-korterist-suure-saagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hbSKGE0pRrL4_XuGYEsix3YCq5U=/335x190/filters:focal(712x1220:2385x1638)/nginx/o/2019/07/31/12423017t1hf26d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6742571/murdvargad-said-pika-tanava-korterist-suure-saagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Murdvargad said Pika tänava korterist suure saagi </span></a><a href="https://tartu.postimees.ee/6742571/murdvargad-said-pika-tanava-korterist-suure-saagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6742978/hooldekodud-hinnatousu-pohjustab-riik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7kwR-L-Nnoc2IKo8rGDdxlu_zSA=/335x190/smart/nginx/o/2019/07/31/12424325t1h69fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://www.postimees.ee/6742978/hooldekodud-hinnatousu-pohjustab-riik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hooldekodud: hinnatõusu põhjustab riik <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6742978/hooldekodud-hinnatousu-pohjustab-riik/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6742978/hooldekodud-hinnatousu-pohjustab-riik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6742861/soomes-said-elektritoukeratastega-soitnud-noored-trahvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/48ZeafbLntgd2m2nzAImrg_2yX8=/685x410/smart/nginx/o/2019/07/31/12423890t1hd440.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://www.postimees.ee/6742861/soomes-said-elektritoukeratastega-soitnud-noored-trahvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes said elektritõukeratastega sõitnud noored trahvi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6742861/soomes-said-elektritoukeratastega-soitnud-noored-trahvi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6742861/soomes-said-elektritoukeratastega-soitnud-noored-trahvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6742652/milline-orritamine-maailma-koige-seksikam-vanaema-kostitas-poolpalja-pildiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HbV9JWpuNQESZ8B5FLfXACmjwJ4=/335x190/filters:focal(2796x885:2882x1029)/nginx/o/2018/08/07/11161761t1h62cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6742652/milline-orritamine-maailma-koige-seksikam-vanaema-kostitas-poolpalja-pildiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline õrritamine! Maailma kõige seksikam vanaema kostitas poolpalja pildiga </span></a><a href="https://elu24.postimees.ee/6742652/milline-orritamine-maailma-koige-seksikam-vanaema-kostitas-poolpalja-pildiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6742322/andrei-kuzitskini-reisisoovitused-kuhu-minna-ja-kuhu-mitte-minna-puhkama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mFPnQN-sxamQeBHUW-Y2WfCuAq8=/335x190/smart/nginx/o/2019/07/31/12423084t1hc74a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/6742322/andrei-kuzitskini-reisisoovitused-kuhu-minna-ja-kuhu-mitte-minna-puhkama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrei Kuzitškini reisisoovitused: kuhu minna ja kuhu mitte minna puhkama <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6742322/andrei-kuzitskini-reisisoovitused-kuhu-minna-ja-kuhu-mitte-minna-puhkama/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6742322/andrei-kuzitskini-reisisoovitused-kuhu-minna-ja-kuhu-mitte-minna-puhkama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jjldm5qn3p" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sxphspylp" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6713355/miks-kuumaga-ei-peaks-paljalt-magama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Z8ReEMCiKM4wCrGSvJ_rbJcTPxY=/335x190/smart/nginx/o/2019/06/21/12287668t1h38cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>375</span></div></div><a href="https://sobranna.postimees.ee/6713355/miks-kuumaga-ei-peaks-paljalt-magama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks kuumaga ei peaks paljalt magama? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6713355/miks-kuumaga-ei-peaks-paljalt-magama/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sobranna.postimees.ee/6713355/miks-kuumaga-ei-peaks-paljalt-magama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6743179/riigireform-20-riigiasutuse-asemele-tuleb-kuus-suurt-uhendametit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/u_WhwF1ejNvprXKrh85Ona-czdM=/335x190/filters:focal(36x61:3226x3343)/nginx/o/2017/09/13/7096763t1h6088.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6743179/riigireform-20-riigiasutuse-asemele-tuleb-kuus-suurt-uhendametit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigireform: 20 riigiasutuse asemele tuleb kuus suurt ühendametit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6743179/riigireform-20-riigiasutuse-asemele-tuleb-kuus-suurt-uhendametit/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Jaak Aab: massikoondamist ei tule</div></a><a href="https://www.postimees.ee/6743179/riigireform-20-riigiasutuse-asemele-tuleb-kuus-suurt-uhendametit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6743058/laisk-silm-jame-poial-nendel-staaridel-on-sellised-kehaveidrused-mida-sa-eladeski-oodata-ei-oskaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hl2IKDsCvgKTf6fSsKf9N3SBARg=/685x410/filters:focal(1710x567:2923x1801)/nginx/o/2019/01/17/11720449t1h703f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6743058/laisk-silm-jame-poial-nendel-staaridel-on-sellised-kehaveidrused-mida-sa-eladeski-oodata-ei-oskaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laisk silm, jäme pöial... Nendel staaridel on sellised kehaveidrused, mida sa eladeski oodata ei oskaks </span></a><a href="https://elu24.postimees.ee/6743058/laisk-silm-jame-poial-nendel-staaridel-on-sellised-kehaveidrused-mida-sa-eladeski-oodata-ei-oskaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6742589/top-guni-naitlejanna-olen-jarjefilmi-jaoks-liiga-vana-ja-paks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qOjmQ_6mxt1b-uSbGVH33rklc-c=/335x190/filters:focal(372x358:1785x1466)/nginx/o/2019/07/31/12422974t1h7e24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6742589/top-guni-naitlejanna-olen-jarjefilmi-jaoks-liiga-vana-ja-paks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Top Guni» näitlejanna: olen järjefilmi jaoks liiga vana ja paks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6742589/top-guni-naitlejanna-olen-jarjefilmi-jaoks-liiga-vana-ja-paks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6742589/top-guni-naitlejanna-olen-jarjefilmi-jaoks-liiga-vana-ja-paks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6742372/kae-perra-maadleja-nikki-bella-nautis-rinnahoidja-vaba-paeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/P-WxYBHo2MHJ-s7pYdujPs2J2Kk=/335x190/filters:focal(871x402:1063x600)/nginx/o/2019/07/31/12422692t1hed67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6742372/kae-perra-maadleja-nikki-bella-nautis-rinnahoidja-vaba-paeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kae perra! Maadleja Nikki Bella nautis rinnahoidja vaba päeva <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6742372/kae-perra-maadleja-nikki-bella-nautis-rinnahoidja-vaba-paeva/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6742372/kae-perra-maadleja-nikki-bella-nautis-rinnahoidja-vaba-paeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6742145/seadusemuudatus-toob-pensioniturule-seninagematu-riski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1IuLZQJqkGa8MIMbCn4Cea2YjaA=/685x410/filters:focal(15x0:2361x1356)/nginx/o/2017/09/23/7128449t1hb1be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://majandus24.postimees.ee/6742145/seadusemuudatus-toob-pensioniturule-seninagematu-riski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seadusemuudatus toob pensioniturule seninägematu riski <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6742145/seadusemuudatus-toob-pensioniturule-seninagematu-riski/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6742145/seadusemuudatus-toob-pensioniturule-seninagematu-riski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6743186/pidevalt-eestlasi-solgutav-lennufirma-laheb-araablastele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/t-cDTTf_5UvRSI7NFOlV0GJnXI8=/335x190/smart/nginx/o/2019/08/01/12425015t1h6b4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://majandus24.postimees.ee/6743186/pidevalt-eestlasi-solgutav-lennufirma-laheb-araablastele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pidevalt eestlasi solgutav lennufirma läheb araablastele </span></a><a href="https://majandus24.postimees.ee/6743186/pidevalt-eestlasi-solgutav-lennufirma-laheb-araablastele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6743175/kihutamiselt-tabatud-vene-kodanik-sai-eestisse-sissesoidukeelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4ztp_72jMCq2DehNwybJRv0UTWw=/335x190/filters:focal(627x298:3523x3649)/nginx/o/2017/08/21/7015197t1h1c36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://www.postimees.ee/6743175/kihutamiselt-tabatud-vene-kodanik-sai-eestisse-sissesoidukeelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kihutamiselt tabatud Vene kodanik sai Eestisse sissesõidukeelu </span></a><a href="https://www.postimees.ee/6743175/kihutamiselt-tabatud-vene-kodanik-sai-eestisse-sissesoidukeelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6743227/noorim-seksuaalvagivalla-kriisiabikeskusse-poorduja-on-tanavu-olnud-kaheaastane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rgcSO1OJugNqY42IdGdYWsgrDNc=/685x410/filters:focal(753x558:1071x754)/nginx/o/2019/04/25/11975889t1hf93d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6743227/noorim-seksuaalvagivalla-kriisiabikeskusse-poorduja-on-tanavu-olnud-kaheaastane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noorim seksuaalvägivalla kriisiabikeskusse pöörduja on tänavu olnud kaheaastane <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6743227/noorim-seksuaalvagivalla-kriisiabikeskusse-poorduja-on-tanavu-olnud-kaheaastane/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6743227/noorim-seksuaalvagivalla-kriisiabikeskusse-poorduja-on-tanavu-olnud-kaheaastane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6742066/tallinn-plaanib-teed-labi-pirita-roheala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/do5R-mQexeSvR65VwWcaBxl5Xow=/335x190/smart/nginx/o/2019/07/30/12421592t1ha943.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://www.postimees.ee/6742066/tallinn-plaanib-teed-labi-pirita-roheala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn plaanib teed läbi Pirita roheala <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6742066/tallinn-plaanib-teed-labi-pirita-roheala/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6742066/tallinn-plaanib-teed-labi-pirita-roheala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6743207/apollo-group-ostab-vapiano-restoranid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8GR-4GhgiKNWdS2NT9PHoavRWO8=/335x190/smart/nginx/o/2019/08/01/12425032t1h48d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://majandus24.postimees.ee/6743207/apollo-group-ostab-vapiano-restoranid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apollo Group ostab Vapiano restoranid </span></a><a href="https://majandus24.postimees.ee/6743207/apollo-group-ostab-vapiano-restoranid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wi7jujzsg5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-plyse3g2a5" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4pG40rYsyw9YRpvU6mDg8Lyp4S0=/60x60/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" data-lazy-src-x2="//f10.pmo.ee/_DylBwmka35wFAoeEYNn5fTlxdQ=/120x120/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg"><p class="site-footer__author-name">Hendrik Alla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hendrik.alla@postimees.ee">hendrik.alla@postimees.ee</a><p>666 2204</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3263f6da93c56613959d.js" async></script></body></html>