<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/gOQY57tEBK5mNr8EpREzgHekYMQ=/16x16/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/I9UNq4bsQHb0pcb1xnXZxpNOstw=/32x32/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/mCX4EzA3bpR9zx8mgApXlT_FP0g=/192x192/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/HekE6PNZ-ceC7gCc_FU7uq0_9fo=/256x256/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/n-UbvvQfPtSV7NW9CLkgRO0NXLc=/180x180/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/2xejzkr1bc3mR3dIsEkwfoj35Nc=/1200x630/smart/nginx/o/2020/12/22/13542591t1hd9fc.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/2xejzkr1bc3mR3dIsEkwfoj35Nc=/1200x630/smart/nginx/o/2020/12/22/13542591t1hd9fc.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Juurikas. Valitsus ja jõulusalmid"><meta property="twitter:title" content="Juurikas. Valitsus ja jõulusalmid"><meta property="og:url" content="https://kultuur.postimees.ee/7139456/juurikas-valitsus-ja-joulusalmid"><meta property="twitter:url" content="https://kultuur.postimees.ee/7139456/juurikas-valitsus-ja-joulusalmid"><meta property="og:site_name" content="Kultuur"><meta property="og:description" content="Mart Juur avaldab valitsuse jõulude-teemalise kirjavahetuse."><meta property="twitter:description" content="Mart Juur avaldab valitsuse jõulude-teemalise kirjavahetuse."><meta property="og:type" content="article"><meta property="article:section" content="Juurikas"><meta property="article:tag" content="jõulud"><meta property="article:tag" content="Jüri Ratas"><meta property="article:tag" content="Martin Helme"><meta property="article:tag" content="mikk pärnits"><meta property="article:tag" content="päkapikud"><meta property="article:tag" content="raivo aeg"><meta property="article:tag" content="riina solman"><meta property="article:tag" content="Taavi Aas"><meta property="article:tag" content="Tanel Kiik"><meta property="article:tag" content="Urmas Reinsalu"><meta property="article:tag" content="Vabariigi Valitsus"><meta name="article:published_time" content="2020-12-22T12:45:38+02:00"><meta name="article:modified_time" content="2020-12-22T13:25:06+02:00"><meta name="description" content="Mart Juur avaldab valitsuse jõulude-teemalise kirjavahetuse."><meta name="keywords" content="jõulud, Jüri Ratas, Martin Helme, mikk pärnits, päkapikud, raivo aeg, riina solman, Taavi Aas, Tanel Kiik, Urmas Reinsalu, Vabariigi Valitsus"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://kultuur.postimees.ee/7139456/juurikas-valitsus-ja-joulusalmid"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kultuur.postimees.ee/rss"><title>Juurikas. Valitsus ja jõulusalmid - Juurikas - Kultuur</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-75eb0812218cf54985b4.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2187 article-7139456"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification :expires="new Date((new Date()).setFullYear((new Date()).getFullYear()+2))" class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><digipakett-branding-nv-digi eager class="digipakett-branding-nv-digi-container--thin"></digipakett-branding-nv-digi><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://kultuur.postimees.ee/search" rel="noopener">T, 22.12.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://www.postimees.ee/" class="flex header-logo flex--align-items-center"><img src="/v5/img/logos/postimees_white.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Välisuudised</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div><a href="https://heureka.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">AK</a></div><div><a href="https://www.postimees.ee/section/5405" target="_self" rel="noopener" class="menu-item">Arter</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://kuula.postimees.ee" target="_self" rel="noopener" class="menu-item">Podcast</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item">Ristsõna</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub slab"><div class="submenu-section section-font-color flex flex--align-items-center">Juurikas</div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Viimased lood</a></div><div><a href="https://kultuur.postimees.ee/section/2191" target="_self" rel="noopener" class="menu-item">Teater</a></div><div><a href="https://kultuur.postimees.ee/section/2193" target="_self" rel="noopener" class="menu-item">Film</a></div><div><a href="https://kultuur.postimees.ee/section/2195" target="_self" rel="noopener" class="menu-item">Muusika</a></div><div><a href="https://kultuur.postimees.ee/section/2197" target="_self" rel="noopener" class="menu-item">Kirjandus</a></div><div><a href="https://kultuur.postimees.ee/section/2199" target="_self" rel="noopener" class="menu-item">Kunst</a></div><div><a href="https://kultuur.postimees.ee/section/2189" target="_self" rel="noopener" class="menu-item">Arvustus</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_blank" rel="noopener" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Juurikas</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="section-branding-container darkblue-header"><digipakett-branding-nv-digi eager></digipakett-branding-nv-digi></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><div class="root__spacer"></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7139456"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee">Kultuur</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee/section/2201">Juurikas</a></li><li class="breadcrumb-item">Juurikas. Valitsus ja jõulusalmid</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/7139456/juurikas-valitsus-ja-joulusalmid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7139456" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Juurikas.%20Valitsus%20ja%20j%C3%B5ulusalmid&url=https://kultuur.postimees.ee/7139456/juurikas-valitsus-ja-joulusalmid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7139456"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://kultuur.postimees.ee/7139456/juurikas-valitsus-ja-joulusalmid%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7139456&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kultuur.postimees.ee/7139456/juurikas-valitsus-ja-joulusalmid"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Juurikas.%20Valitsus%20ja%20j%C3%B5ulusalmid&url=https://kultuur.postimees.ee/7139456/juurikas-valitsus-ja-joulusalmid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7139456"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/7139456/juurikas-valitsus-ja-joulusalmid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2020-12-22T12:45:00+02:00">22. detsember 2020, 12:45</div><div class="article__reading-time">3 min lugemist</div></div></div><h1 class="article-headline" itemprop="headline name">Juurikas. Valitsus ja jõulusalmid</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55408" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/XXL41uPQ8RXRwSnNEPSPtyP_eGk=/40x40/smart/nginx/o/2013/07/05/1875536t1h2d2d.jpg" srcset="//f12.pmo.ee/XXL41uPQ8RXRwSnNEPSPtyP_eGk=/40x40/smart/nginx/o/2013/07/05/1875536t1h2d2d.jpg, //f12.pmo.ee/yxrs3Rj9B3wnwmnG6GgmmKAOZLM=/80x80/smart/nginx/o/2013/07/05/1875536t1h2d2d.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Mart Juur</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/fyPgLNZK7dyiF2o9IhnPHurTGGc=/1370x820/smart/nginx/o/2020/12/22/13542591t1hd9fc.jpg"><figure-fullscreen eager :image-id="13542591" image-url="//f9.pmo.ee/Fy5ZVmWg8HCjquVpSWI4ipTTr8k=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/12/22/13542591t1hd9fc.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13542591)" src="//f9.pmo.ee/fyPgLNZK7dyiF2o9IhnPHurTGGc=/1370x820/smart/nginx/o/2020/12/22/13542591t1hd9fc.jpg" srcset="//f9.pmo.ee/fyPgLNZK7dyiF2o9IhnPHurTGGc=/1370x820/smart/nginx/o/2020/12/22/13542591t1hd9fc.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Teeme rahval tuju paremaks</p><p class="figure__caption--name" itemprop="creator">FOTO: Allan Hmelnitski</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Mart Juur avaldab valitsuse jõulude-teemalise kirjavahetuse.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p><strong>From: Jüri Ratas</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>To: valitsus@valitsus.ee</strong></p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7139456" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://kultuur.postimees.ee/7139456/juurikas-valitsus-ja-joulusalmid" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/7139456/juurikas-valitsus-ja-joulusalmid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7139456" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Juurikas.%20Valitsus%20ja%20j%C3%B5ulusalmid&url=https://kultuur.postimees.ee/7139456/juurikas-valitsus-ja-joulusalmid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7139456"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://kultuur.postimees.ee/7139456/juurikas-valitsus-ja-joulusalmid%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7139456&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kultuur.postimees.ee/7139456/juurikas-valitsus-ja-joulusalmid"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Juurikas.%20Valitsus%20ja%20j%C3%B5ulusalmid&url=https://kultuur.postimees.ee/7139456/juurikas-valitsus-ja-joulusalmid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7139456"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/7139456/juurikas-valitsus-ja-joulusalmid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7139456" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7139456" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/3953/joulud">jõulud</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/1068/juri-ratas">Jüri Ratas</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/718/martin-helme">Martin Helme</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/90649/mikk-parnits">mikk pärnits</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/4486/pakapikud">päkapikud</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/30992/raivo-aeg">raivo aeg</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/425006/riina-solman">riina solman</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/11333/taavi-aas">Taavi Aas</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/36745/tanel-kiik">Tanel Kiik</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/25178/urmas-reinsalu">Urmas Reinsalu</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/10209/vabariigi-valitsus">Vabariigi Valitsus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-d4q60weefu" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hrlx1vgxeb" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://kultuur.postimees.ee/section/2201">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-22T12:45:00+02:00"><meta itemprop="dateModified" content="2020-12-22T13:25:06+02:00"><meta itemprop="author" content="Mart Juur"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7139456/juurikas-valitsus-ja-joulusalmid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/k5AwdeULNem0pfHyO7HcLxZ-8y8=/1000x435/smart/nginx/o/2020/12/22/13542591t1hd9fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/k5AwdeULNem0pfHyO7HcLxZ-8y8=/1000x435/smart/nginx/o/2020/12/22/13542591t1hd9fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://kultuur.postimees.ee/section/2201" class="list-article__section-label slab">Juurikas</a></div><a href="https://kultuur.postimees.ee/7139456/juurikas-valitsus-ja-joulusalmid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Valitsus ja jõulusalmid </span></a><a href="https://kultuur.postimees.ee/7139456/juurikas-valitsus-ja-joulusalmid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-18T20:35:00+02:00"><meta itemprop="dateModified" content="2020-12-18T15:16:36+02:00"><meta itemprop="author" content="Mart Juur"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7136773/15-eesti-huumoriraamatut-mida-puhade-ajal-peab-lugema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eALxJPMHl0hraulNZfxwLOGhtKk=/335x190/smart/nginx/o/2020/12/18/13536286t1he60b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eALxJPMHl0hraulNZfxwLOGhtKk=/335x190/smart/nginx/o/2020/12/18/13536286t1he60b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>31</span></div></div><a href="https://leht.postimees.ee/7136773/15-eesti-huumoriraamatut-mida-puhade-ajal-peab-lugema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">15 Eesti huumoriraamatut, mida pühade ajal peab lugema </span></a><a href="https://leht.postimees.ee/7136773/15-eesti-huumoriraamatut-mida-puhade-ajal-peab-lugema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-18T20:30:00+02:00"><meta itemprop="dateModified" content="2020-12-18T15:10:07+02:00"><meta itemprop="author" content="Endel Türrenmatt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7136767/juurikas-suvariigi-lollustel-pole-piiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Gh1aTiO5s3YyZ-Ovywn3zKV_anQ=/335x190/smart/nginx/o/2020/12/18/13536243t1h863d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Gh1aTiO5s3YyZ-Ovywn3zKV_anQ=/335x190/smart/nginx/o/2020/12/18/13536243t1h863d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>28</span></div></div><a href="https://leht.postimees.ee/7136767/juurikas-suvariigi-lollustel-pole-piiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas: süvariigi lollustel pole piiri </span></a><a href="https://leht.postimees.ee/7136767/juurikas-suvariigi-lollustel-pole-piiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T14:14:37+02:00"><meta itemprop="dateModified" content="2020-12-11T14:32:19+02:00"><meta itemprop="author" content="Uuno Prostamool"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7131194/juurikas-eesti-toetab-elu-marsil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BnlcbI472gtYswKcJ4WtQtkaJZQ=/1000x435/smart/nginx/o/2020/12/11/13524264t1h9e4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BnlcbI472gtYswKcJ4WtQtkaJZQ=/1000x435/smart/nginx/o/2020/12/11/13524264t1h9e4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>67</span></div></div><a href="https://leht.postimees.ee/7131194/juurikas-eesti-toetab-elu-marsil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Eesti toetab elu Marsil </span></a><a href="https://leht.postimees.ee/7131194/juurikas-eesti-toetab-elu-marsil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T14:06:00+02:00"><meta itemprop="dateModified" content="2020-12-11T14:07:16+02:00"><meta itemprop="author" content="Karoliina Kramp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7131182/juurikas-elu-parast-valitsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DWze-ICMmJ19DK4i8wyi9PBaZ90=/335x190/smart/nginx/o/2020/12/11/13524256t1h315d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DWze-ICMmJ19DK4i8wyi9PBaZ90=/335x190/smart/nginx/o/2020/12/11/13524256t1h315d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://kultuur.postimees.ee/section/2201" class="list-article__section-label slab">Juurikas</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>104</span></div></div><a href="https://kultuur.postimees.ee/7131182/juurikas-elu-parast-valitsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Elu pärast valitsust </span></a><a href="https://kultuur.postimees.ee/7131182/juurikas-elu-parast-valitsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-04T16:00:00+02:00"><meta itemprop="dateModified" content="2020-12-04T12:35:35+02:00"><meta itemprop="author" content="Uuno Prostamool"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7125662/juurikas-elagu-eesti-ja-mongoolia-soprus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KIRZVZ_tMdWmkPdxVaR8KIGtj6Y=/335x190/filters:focal(1190x468:1205x483)/nginx/o/2020/12/04/13512449t1h4091.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KIRZVZ_tMdWmkPdxVaR8KIGtj6Y=/335x190/filters:focal(1190x468:1205x483)/nginx/o/2020/12/04/13512449t1h4091.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://leht.postimees.ee/7125662/juurikas-elagu-eesti-ja-mongoolia-soprus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Elagu Eesti ja Mongoolia sõprus! </span></a><a href="https://leht.postimees.ee/7125662/juurikas-elagu-eesti-ja-mongoolia-soprus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-04T15:30:00+02:00"><meta itemprop="dateModified" content="2020-12-04T12:39:42+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7125665/juurikas-viimane-veerg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5zqmoG5yIcHffI8ZdZnhjsfQqGw=/1000x435/filters:focal(1344x153:1359x168)/nginx/o/2020/12/04/13512459t1hfeb1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5zqmoG5yIcHffI8ZdZnhjsfQqGw=/1000x435/filters:focal(1344x153:1359x168)/nginx/o/2020/12/04/13512459t1hfeb1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a></div><a href="https://leht.postimees.ee/7125665/juurikas-viimane-veerg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Viimane veerg </span></a><a href="https://leht.postimees.ee/7125665/juurikas-viimane-veerg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-04T15:30:00+02:00"><meta itemprop="dateModified" content="2020-12-04T12:30:52+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7125651/juurikas-labimurre-pohmelliravis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/v62SD1htz-QeikF6wBv1FIb7PdE=/335x190/filters:focal(1228x499:1243x514)/nginx/o/2020/12/04/13512428t1h5735.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/v62SD1htz-QeikF6wBv1FIb7PdE=/335x190/filters:focal(1228x499:1243x514)/nginx/o/2020/12/04/13512428t1h5735.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>57</span></div></div><a href="https://leht.postimees.ee/7125651/juurikas-labimurre-pohmelliravis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Läbimurre pohmelliravis <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7125651/juurikas-labimurre-pohmelliravis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/7125651/juurikas-labimurre-pohmelliravis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T14:00:00+02:00"><meta itemprop="dateModified" content="2020-11-27T12:43:41+02:00"><meta itemprop="author" content="Mart Juur"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7119996/juurikas-muusikakriitiku-tuleproov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/huVbm5APwuj5o5pUayix5iafjZ8=/335x190/smart/nginx/o/2020/11/27/13498999t1h9707.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/huVbm5APwuj5o5pUayix5iafjZ8=/335x190/smart/nginx/o/2020/11/27/13498999t1h9707.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a></div><a href="https://leht.postimees.ee/7119996/juurikas-muusikakriitiku-tuleproov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Muusikakriitiku tuleproov </span></a><a href="https://leht.postimees.ee/7119996/juurikas-muusikakriitiku-tuleproov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T14:00:00+02:00"><meta itemprop="dateModified" content="2020-11-27T12:40:53+02:00"><meta itemprop="author" content="Uuno Prostamool"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7119993/juurikas-maskid-on-suvariigi-vandenou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mOhAM5NO_nFGhcq0fCdi0a1A-8g=/1000x435/smart/nginx/o/2020/11/27/13498995t1h36f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mOhAM5NO_nFGhcq0fCdi0a1A-8g=/1000x435/smart/nginx/o/2020/11/27/13498995t1h36f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>8</span></div></div><a href="https://leht.postimees.ee/7119993/juurikas-maskid-on-suvariigi-vandenou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Maskid on süvariigi vandenõu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7119993/juurikas-maskid-on-suvariigi-vandenou/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://leht.postimees.ee/7119993/juurikas-maskid-on-suvariigi-vandenou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-20T17:00:00+02:00"><meta itemprop="dateModified" content="2020-11-20T11:58:54+02:00"><meta itemprop="author" content="Tõnis Vesper"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7114502/juurikas-valitsus-ja-pingeline-logistika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FJTD5oua0CeXRYZNG6qF0gZy26c=/335x190/filters:focal(844x627:859x642)/nginx/o/2020/11/20/13486953t1h6ae0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FJTD5oua0CeXRYZNG6qF0gZy26c=/335x190/filters:focal(844x627:859x642)/nginx/o/2020/11/20/13486953t1h6ae0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>120</span></div></div><a href="https://leht.postimees.ee/7114502/juurikas-valitsus-ja-pingeline-logistika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Valitsus ja pingeline logistika <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7114502/juurikas-valitsus-ja-pingeline-logistika/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/7114502/juurikas-valitsus-ja-pingeline-logistika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-20T12:03:47+02:00"><meta itemprop="dateModified" content="2020-11-20T12:03:48+02:00"><meta itemprop="author" content="Tõnis Vesper"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7114508/juurikas-head-viljandlased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JaFMUFwkz7VYRonyog3edzJAYaw=/335x190/filters:focal(979x540:994x555)/nginx/o/2020/11/20/13486970t1hcec7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JaFMUFwkz7VYRonyog3edzJAYaw=/335x190/filters:focal(979x540:994x555)/nginx/o/2020/11/20/13486970t1hcec7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>55</span></div></div><a href="https://leht.postimees.ee/7114508/juurikas-head-viljandlased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Head viljandlased! </span></a><a href="https://leht.postimees.ee/7114508/juurikas-head-viljandlased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-13T17:15:00+02:00"><meta itemprop="dateModified" content="2020-11-13T12:32:34+02:00"><meta itemprop="author" content="Uuno Prostamool"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7109185/juurikas-mart-helme-seljatas-suvariigi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2pF5TRAGHTVLsB9t3zNOSP3z2cc=/1000x435/filters:focal(1363x416:1378x431)/nginx/o/2020/11/13/13473630t1hbd62.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2pF5TRAGHTVLsB9t3zNOSP3z2cc=/1000x435/filters:focal(1363x416:1378x431)/nginx/o/2020/11/13/13473630t1hbd62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>14</span></div></div><a href="https://leht.postimees.ee/7109185/juurikas-mart-helme-seljatas-suvariigi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Mart Helme seljatas süvariigi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7109185/juurikas-mart-helme-seljatas-suvariigi/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://leht.postimees.ee/7109185/juurikas-mart-helme-seljatas-suvariigi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-13T17:00:00+02:00"><meta itemprop="dateModified" content="2020-11-13T12:29:04+02:00"><meta itemprop="author" content="Anne Memedova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7109180/juurikas-avameelselt-abielust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/I5cXgtHMXx_I0fwPbrdwCiwz9yY=/335x190/smart/nginx/o/2020/11/13/13473621t1h78b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/I5cXgtHMXx_I0fwPbrdwCiwz9yY=/335x190/smart/nginx/o/2020/11/13/13473621t1h78b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/1214" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>94</span></div></div><a href="https://arvamus.postimees.ee/7109180/juurikas-avameelselt-abielust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Avameelselt abielust <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7109180/juurikas-avameelselt-abielust/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://arvamus.postimees.ee/7109180/juurikas-avameelselt-abielust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-06T14:00:00+02:00"><meta itemprop="dateModified" content="2020-11-06T13:19:14+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7103790/juurikas-nastiku-blogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/u1Y7lOmaDNoaOMilQzx66mpwyU0=/335x190/smart/nginx/o/2020/11/06/13459727t1hc8aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/u1Y7lOmaDNoaOMilQzx66mpwyU0=/335x190/smart/nginx/o/2020/11/06/13459727t1hc8aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>21</span></div></div><a href="https://leht.postimees.ee/7103790/juurikas-nastiku-blogi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Nastiku blogi </span></a><a href="https://leht.postimees.ee/7103790/juurikas-nastiku-blogi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-06T14:00:00+02:00"><meta itemprop="dateModified" content="2020-11-06T13:30:16+02:00"><meta itemprop="author" content="Mart Juur"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7103779/juurikas-ministri-nimi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Vv_lIilGD_7QU9lBLVi6CCEFwVQ=/1000x435/filters:focal(608x315:1039x711)/nginx/o/2020/11/06/13459717t1h8f47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Vv_lIilGD_7QU9lBLVi6CCEFwVQ=/1000x435/filters:focal(608x315:1039x711)/nginx/o/2020/11/06/13459717t1h8f47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>9</span></div></div><a href="https://leht.postimees.ee/7103779/juurikas-ministri-nimi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Ministri nimi </span></a><a href="https://leht.postimees.ee/7103779/juurikas-ministri-nimi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T18:00:00+02:00"><meta itemprop="dateModified" content="2020-10-30T12:22:07+02:00"><meta itemprop="author" content="Endel Türrenmatt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7098316/juurikas-halloween-suvariigi-vandenou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OPUDbBiLV2_creNYjBh2tK-tDeI=/335x190/filters:focal(787x426:802x441)/nginx/o/2020/10/30/13444875t1he072.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OPUDbBiLV2_creNYjBh2tK-tDeI=/335x190/filters:focal(787x426:802x441)/nginx/o/2020/10/30/13444875t1he072.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://leht.postimees.ee/7098316/juurikas-halloween-suvariigi-vandenou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Halloween – süvariigi vandenõu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7098316/juurikas-halloween-suvariigi-vandenou/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/7098316/juurikas-halloween-suvariigi-vandenou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T17:00:00+02:00"><meta itemprop="dateModified" content="2020-10-30T12:22:28+02:00"><meta itemprop="author" content="Mart Juur"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7098313/juurikas-koik-teevad-pensioniplaane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/U9CJBjRqalCrTD6r7Ol0ECN53Dk=/335x190/filters:focal(652x422:667x437)/nginx/o/2020/10/30/13444867t1h06de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/U9CJBjRqalCrTD6r7Ol0ECN53Dk=/335x190/filters:focal(652x422:667x437)/nginx/o/2020/10/30/13444867t1h06de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/1214" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>31</span></div></div><a href="https://arvamus.postimees.ee/7098313/juurikas-koik-teevad-pensioniplaane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Kõik teevad pensioniplaane </span></a><a href="https://arvamus.postimees.ee/7098313/juurikas-koik-teevad-pensioniplaane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-23T15:16:00+03:00"><meta itemprop="dateModified" content="2020-10-23T11:51:10+03:00"><meta itemprop="author" content="Ringo Starr"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7092755/juurikas-kirjanduslikud-kalduvused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oUQUVqTUucigwAE-tfXiSNunPf4=/1000x435/filters:focal(243x316:258x331)/nginx/o/2020/10/23/13430600t1h7521.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/oUQUVqTUucigwAE-tfXiSNunPf4=/1000x435/filters:focal(243x316:258x331)/nginx/o/2020/10/23/13430600t1h7521.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>20</span></div></div><a href="https://leht.postimees.ee/7092755/juurikas-kirjanduslikud-kalduvused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Kirjanduslikud kalduvused </span></a><a href="https://leht.postimees.ee/7092755/juurikas-kirjanduslikud-kalduvused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-23T15:00:00+03:00"><meta itemprop="dateModified" content="2020-10-23T12:32:26+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7092798/juurika-veerg-hea-mart" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lQh9vsrLbJ289q31sFLVzBrhI-Y=/335x190/filters:focal(165x98:180x113)/nginx/o/2020/10/23/13430750t1h7d58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lQh9vsrLbJ289q31sFLVzBrhI-Y=/335x190/filters:focal(165x98:180x113)/nginx/o/2020/10/23/13430750t1h7d58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>234</span></div></div><a href="https://leht.postimees.ee/7092798/juurika-veerg-hea-mart" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurika veerg. Hea Mart! </span></a><a href="https://leht.postimees.ee/7092798/juurika-veerg-hea-mart" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-16T16:15:00+03:00"><meta itemprop="dateModified" content="2020-10-16T12:42:18+03:00"><meta itemprop="author" content="Kuuno Tank"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7087600/juurikas-pea-pusti-ott" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WKM-jZNOylra_AGfbjxq3QIWAqs=/335x190/smart/nginx/o/2020/10/16/13416844t1hc4dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WKM-jZNOylra_AGfbjxq3QIWAqs=/335x190/smart/nginx/o/2020/10/16/13416844t1hc4dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a></div><a href="https://leht.postimees.ee/7087600/juurikas-pea-pusti-ott" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Pea püsti, Ott! </span></a><a href="https://leht.postimees.ee/7087600/juurikas-pea-pusti-ott" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-16T16:00:00+03:00"><meta itemprop="dateModified" content="2020-10-16T12:13:35+03:00"><meta itemprop="author" content="Mart Juur"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7087559/juurikas-valitsus-ja-ameerika-advokaat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pChdbr0XKQEYlfA3hwEZBF19SAw=/1000x435/filters:focal(977x680:1057x697)/nginx/o/2020/10/16/13416743t1h119f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pChdbr0XKQEYlfA3hwEZBF19SAw=/1000x435/filters:focal(977x680:1057x697)/nginx/o/2020/10/16/13416743t1h119f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>15</span></div></div><a href="https://leht.postimees.ee/7087559/juurikas-valitsus-ja-ameerika-advokaat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Valitsus ja Ameerika advokaat </span></a><a href="https://leht.postimees.ee/7087559/juurikas-valitsus-ja-ameerika-advokaat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-09T16:00:00+03:00"><meta itemprop="dateModified" content="2020-10-09T12:26:56+03:00"><meta itemprop="author" content="Mart Juur"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7082083/juurikas-lehepuhur-geniaalne-leiutis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/glN3CyjN6M4l9MhLdM70YveL1TM=/335x190/filters:focal(595x325:610x340)/nginx/o/2020/10/09/13401426t1h60f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/glN3CyjN6M4l9MhLdM70YveL1TM=/335x190/filters:focal(595x325:610x340)/nginx/o/2020/10/09/13401426t1h60f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>38</span></div></div><a href="https://leht.postimees.ee/7082083/juurikas-lehepuhur-geniaalne-leiutis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Lehepuhur – geniaalne leiutis </span></a><a href="https://leht.postimees.ee/7082083/juurikas-lehepuhur-geniaalne-leiutis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-02T17:00:00+03:00"><meta itemprop="dateModified" content="2020-10-02T12:51:13+03:00"><meta itemprop="author" content="Endel Türrenmatt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7076663/juurikas-teeme-ise-koroona-vaktsiini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/e1L-t7jqbJNjK2h3S2Ee3w3F1Hk=/335x190/filters:focal(1190x328:1205x343)/nginx/o/2020/10/02/13385892t1h792d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/e1L-t7jqbJNjK2h3S2Ee3w3F1Hk=/335x190/filters:focal(1190x328:1205x343)/nginx/o/2020/10/02/13385892t1h792d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://leht.postimees.ee/7076663/juurikas-teeme-ise-koroona-vaktsiini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Teeme ise koroona­vaktsiini </span></a><a href="https://leht.postimees.ee/7076663/juurikas-teeme-ise-koroona-vaktsiini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-02T16:00:00+03:00"><meta itemprop="dateModified" content="2020-10-02T12:36:50+03:00"><meta itemprop="author" content="Mart Juur"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7076647/juurikas-kevin-uljaste-paevaraamat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NJMaEJ2jjWFSDS8WIo8skGLOQa8=/1000x435/filters:focal(926x135:941x150)/nginx/o/2020/10/02/13385836t1h086e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NJMaEJ2jjWFSDS8WIo8skGLOQa8=/1000x435/filters:focal(926x135:941x150)/nginx/o/2020/10/02/13385836t1h086e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>47</span></div></div><a href="https://leht.postimees.ee/7076647/juurikas-kevin-uljaste-paevaraamat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Kevin Uljaste päevaraamat </span></a><a href="https://leht.postimees.ee/7076647/juurikas-kevin-uljaste-paevaraamat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></section></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4pG40rYsyw9YRpvU6mDg8Lyp4S0=/60x60/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" data-lazy-src-x2="//f10.pmo.ee/_DylBwmka35wFAoeEYNn5fTlxdQ=/120x120/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" alt="Author"><p class="site-footer__author-name">Hendrik Alla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hendrik.alla@postimees.ee">hendrik.alla@postimees.ee</a><p>666 2204</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-7c086da901f6e77f8dfa.js" async></script></body></html>