<!DOCTYPE html>
<html lang="et">



<head>
  <meta charset="utf-8">
  <meta name="viewport" id="viewport-meta" content="width=1030">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE" />

  <meta name="theme-color" content="#4dade9">

  
  
    <link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Cipx2Ryb9vhdufXyIYpTplVUyyw=/16x16/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png">
  
    <link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_f1CtUxJ5-UKzpTNhYLx4RyNsk=/32x32/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png">
  
    <link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/RSr4BopSmbW9U10i1FRV8_btVlI=/192x192/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png">
  
    <link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/C4mQNfQMmE3fJwSmNKrWBdHF_rw=/256x256/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png">
  
  <link rel="apple-touch-icon" href="//f10.pmo.ee/dySYWwOpY3BsNiACSVU_HTlsHno=/180x180/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png">

  
  
    <meta property="og:image" content="https://f8.pmo.ee/f8vbTxe-NFCmqbdbzouuSkUxPxI=/1200x630/smart/nginx/o/2018/01/18/7495545t1hd95c.jpg" />
  


  
  <meta property="og:title" content="Tallinn Music Week avalikustas juubelifestivali muusikaprogrammi esimesed artistid" />


  
  
  
  <meta property="og:url" content="https://kultuur.postimees.ee/4383343/tallinn-music-week-avalikustas-juubelifestivali-muusikaprogrammi-esimesed-artistid" />


  
    <meta property="og:site_name" content="Kultuur" />
  

  
  <meta property="og:description" content="2.–8. aprillini juba kümnendat korda toimuv uue muusika ja linnakultuuri festival Tallinn Music Week (TMW) kuulutas välja esimesed muusikaprogrammi artistid." />


  
  <meta property="og:type" content="article">


  
  <meta property="article:section" content="Muusika" />


  
  <meta name="description" content="2.–8. aprillini juba kümnendat korda toimuv uue muusika ja linnakultuuri festival Tallinn Music Week (TMW) kuulutas välja esimesed muusikaprogrammi artistid." />


  
  <meta name="keywords" content="andres roots, florian wahl, räpp, shoegaze, Tallinn Music Week, tmw, trad.attack!" />


  <link rel="canonical" href="https://kultuur.postimees.ee/4383343/tallinn-music-week-avalikustas-juubelifestivali-muusikaprogrammi-esimesed-artistid" />
  
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://kultuur.postimees.ee/rss" />

  <title>Tallinn Music Week avalikustas juubelifestivali muusikaprogrammi esimesed artistid - Muusika - Kultuur</title>
  <link href="/dist/app-70341be103a56f7e939d.css" rel="stylesheet" type="text/css">

  <style>
  .section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
</style>

  

  <script>
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <script src="//www.googletagservices.com/tag/js/gpt.js" async defer></script>

</head>
<body class="section-2187 ">
<script>
  window._APP_ = {config: {"APP_NAME":"White Unicorn","API_URL":"https:\/\/services.postimees.ee\/rest\/v1","PORT":3090,"PROTOCOL":"https","SECURE_URL":"https:\/\/secure.pmo.ee","MOBILE_WEB_URL":"https:\/\/m.postimees.ee","ENVIRONMENT":"production","THUMBOR_KEY":"a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b","DEFAULT_MAX_AGE":10,"VERSION":"5.1.1","CXENSE_API_URL":"https:\/\/services.postimees.ee\/cxense\/v1"} };
  window.language = "et";
</script>



  <div class="root">
    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div>

    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div>

    <header class="site-header layout">

  

<div class="site-header__top flex flex--align-items-center flex--justify-content-space-between">
    <span class="date">
      esmaspäev, 22. jaanuar 2018
    </span>
  
    <weather-block default="Tallinn" color="#4dade9" weather-url="ilmajaam"></weather-block>
  
  <div class="flex">

    <div class="menu-items menu-items--top">
      
  
    
      <a href="https://www.postimees.ee/contact" target="_blank"
         class="menu-item  ">Klienditugi</a>
    
  
    
      <a href="https://www.postimees.ee/hint" target="_blank"
         class="menu-item  menu-item--important">Vihja</a>
    
  
    
      <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank"
         class="menu-item  ">Telli leht</a>
    
  
    
      <a href="http://kuulutus.postimees.ee/" target="_blank"
         class="menu-item  ">Kuuluta</a>
    
  
    
      <a href="http://reklaam.postimees.ee/" target="_blank"
         class="menu-item  ">Reklaam</a>
    
  
    
      <a href="https://www.postimees.ee/uudiskiri" target="_blank"
         class="menu-item  ">Uudiskiri</a>
    
  
    
      <a href="https://rus.postimees.ee" target="_blank"
         class="menu-item  ">RUS</a>
    
  
    
      <a href="https://news.postimees.ee" target="_blank"
         class="menu-item  ">ENG</a>
    
  

      <user-avatar></user-avatar>
    </div>


    <div class="icons flex flex--align-items-center">
      
        
          <a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="icon social-button social-button--facebook"></a>
        
        
      
      <div class="icon" onclick="triggerEvent('searchBtnClick')">
        <search-icon class="icon--search" height="16" width="16"></search-icon>
        <search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon>
      </div>
    </div>
  </div>
</div>
  <div class="gradient-separator--before"></div>

  <div class="midblock-container flex flex--justify-content-space-between">
    
      
      



  
  

  <div class="header-logo flex flex--direction-column flex--align-items-start">
    <a href="https://www.postimees.ee">
      <img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"/>
    </a>

    
      <a href="https://kultuur.postimees.ee">
        <span class="header-logo__section slab">Kultuur</span>
      </a>
    

  </div>




    

    
    
    <a href="https://kultuur.postimees.ee/4372647/erkki-sven-tuur-sudamega-iga-noodi-taga" 
      class="quote-container flex flex--equal-width">
      <div class="content flex flex--direction-column flex--justify-content-center flex--equal-width">
        <span class="quote__text">«Vahel taban ma ennast tänumeelses hämmelduses, et sel moel kiirustamata oma päevi tohin mööda saata.»</span>
        
        <p class="quote__author">
          <span class="slab section-font-color section-border-color">
            Helilooja Erkki-Sven Tüür
          </span>
        </p>
        
      </div>

      
        <img src="//f12.pmo.ee/eqWGW3b8L8fecjWF972OglG95_E=/72x72/smart/nginx/o/2018/01/12/7478889t1h6747.jpg"
             srcset="//f12.pmo.ee/eqWGW3b8L8fecjWF972OglG95_E=/72x72/smart/nginx/o/2018/01/12/7478889t1h6747.jpg 1x,  //f12.pmo.ee/ow4UX_MYoBos4XcEqHi35rDmPhM=/144x144/smart/nginx/o/2018/01/12/7478889t1h6747.jpg 2x"
             class="quote__image">
      
      </a>
    
  </div>

  <div class="header-logo__bottom-gradient gradient-separator--after">
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--header">
      <div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div>
    </div>
  </div>

  
    
    




<div class="menu-items menu-items--main hidden-sections-container slab">

  <div class="burger-container menu-item"
       onclick="triggerEvent('burgerBtnClick')"
       onmouseenter="triggerEvent('burgerBtnHover')"
  >
    <span class="burger__line"></span>
    <span class="burger__line"></span>
  </div>

  
  
    
      <a href="https://www.postimees.ee" target="_self"
         class="menu-item  ">Postimees</a>
    
  
    
      <a href="https://arvamus.postimees.ee" target="_self"
         class="menu-item  ">Arvamus</a>
    
  
    
      <a href="https://majandus24.postimees.ee" target="_self"
         class="menu-item  ">Majandus</a>
    
  
    
      <a href="https://maailm.postimees.ee" target="_self"
         class="menu-item  ">Maailm</a>
    
  
    
      <a href="https://kultuur.postimees.ee" target="_self"
         class="menu-item section-font-color ">Kultuur</a>
    
  
    
      <a href="https://sport.postimees.ee" target="_self"
         class="menu-item  ">Sport</a>
    
  
    
      <a href="https://elu24.postimees.ee" target="_self"
         class="menu-item  ">Elu24</a>
    
  
    
      <a href="https://sobranna.postimees.ee" target="_self"
         class="menu-item  ">Sõbranna</a>
    
  
    
      <a href="https://heureka.postimees.ee" target="_self"
         class="menu-item  ">Heureka</a>
    
  
    
      <a href="https://tervis.postimees.ee" target="_self"
         class="menu-item  ">Tervis</a>
    
  
    
      <a href="https://kodustiil.postimees.ee" target="_self"
         class="menu-item  ">Kodustiil</a>
    
  
    
      <a href="https://tehnika.postimees.ee" target="_self"
         class="menu-item  ">Tehnika</a>
    
  
    
      <a href="https://reisile.postimees.ee" target="_self"
         class="menu-item  ">Reisile</a>
    
  


  
    <div class="show-more-btn menu-item">
      <input type="checkbox" class="hidden-checkbox" id="main-menu__show-more">
      <label class="hidden-checkbox-label" for="main-menu__show-more">
        <arrow-down class="show-more-arrow" color="#999999"></arrow-down>
        <arrow-down class="show-more-arrow show-more-arrow--hover" color="#4dade9"></arrow-down>
      </label>
      <div class="modal hidden-sections">
        
  
    
      <a href="https://tarbija24.postimees.ee" target="_self"
         class="menu-item  ">Tarbija</a>
    
  
    
      <a href="https://60pluss.postimees.ee" target="_self"
         class="menu-item  ">60+</a>
    
  
    
      <a href="https://maaelu.postimees.ee" target="_self"
         class="menu-item  ">Maa Elu</a>
    
  
    
      <a href="https://lemmik.postimees.ee" target="_self"
         class="menu-item  ">Lemmik</a>
    
  

      </div>

    </div>
  

</div>
  

  
    
    

<div class="submenu-container">

  <div class="menu-items menu-items--sub slab">
    
  
    
      <a href="https://kultuur.postimees.ee/section/129" target="_self"
         class="menu-item  ">Uudised</a>
    
  
    
      <a href="https://kultuur.postimees.ee/section/2189" target="_self"
         class="menu-item  ">Arvustused</a>
    
  
    
      <a href="https://kultuur.postimees.ee/section/2191" target="_self"
         class="menu-item  ">Teater</a>
    
  
    
      <a href="https://kultuur.postimees.ee/section/2193" target="_self"
         class="menu-item  ">Film</a>
    
  
    
      <a href="https://kultuur.postimees.ee/section/2195" target="_self"
         class="menu-item section-font-color ">Muusika</a>
    
  
    
      <a href="https://kultuur.postimees.ee/section/2197" target="_self"
         class="menu-item  ">Kirjandus</a>
    
  
    
      <a href="https://kultuur.postimees.ee/section/2199" target="_self"
         class="menu-item  ">Kunst</a>
    
  
    
      <a href="https://kultuur.postimees.ee/section/3299" target="_self"
         class="menu-item  ">Meedia</a>
    
  
    
      <a href="https://arvamus.postimees.ee/section/1214" target="_blank"
         class="menu-item  ">AK</a>
    
  
    
      <a href="https://kultuur.postimees.ee/section/2201" target="_self"
         class="menu-item  ">Juurikas</a>
    
  

  </div>

</div>

  

  <div class="gradient-separator--before"></div>

  <burger-menu
    :menu-id="1"
    :root-section-id="2187"
    copyright-text="&copy; 2018 EESTI MEEDIA">
    <div slot="logo">
      
      



  
  

  <div class="header-logo flex flex--direction-column flex--align-items-start">
    <a href="https://www.postimees.ee">
      <img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"/>
    </a>

    
      <a href="https://kultuur.postimees.ee">
        <span class="header-logo__section slab">Kultuur</span>
      </a>
    

  </div>




    </div>
  </burger-menu>

  <search-overlay></search-overlay>

</header>

    
      
    

    
  
  

  <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
    
      <div class="flex">
        <div class="flex--equal-width">

        
        
          
          <div class="breadcrumb">
            <ul>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://kultuur.postimees.ee">Kultuur</a></li>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://kultuur.postimees.ee/section/2195">Muusika</a></li>
  

  
    <li class="breadcrumb-item">Tallinn Music Week avalikustas juubelifestivali muusikaprogrammi esimesed artistid</li>
  

  
</ul>
          </div>

          
          <div class="article-content">
            
            



<h1 class="article-headline" itemprop="headline name">Tallinn Music Week avalikustas juubelifestivali muusikaprogrammi esimesed artistid
  
</h1>
            <div class="article-authors__container flex">
  <ul class="article-authors flex flex--align-items-start">
    
      <li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person">
        
          <img class="article-authors__image lazy"
               src="//f7.pmo.ee/Zwff9ys4-HXYJ5abWlVrFG_tXCE=/40x40/smart/nginx/o/2016/11/24/6105641t1h8c39.png"
               srcset="//f7.pmo.ee/Zwff9ys4-HXYJ5abWlVrFG_tXCE=/40x40/smart/nginx/o/2016/11/24/6105641t1h8c39.png 1x,  //f7.pmo.ee/aA_3k_VaxRWM6dkuXr4f6V3zoXk=/80x80/smart/nginx/o/2016/11/24/6105641t1h8c39.png 2x" itemprop="image" />
        
        <div class="article-authors__description">
        <span class="article-authors__name">
            <span itemprop="name">Kultuuritoimetus</span>
        </span>
          <span class="article-authors__position" itemprop="jobTitle"></span>
        </div>
      </li>
    
  </ul>
  
</div>
            <div class="flex flex--justify-content-space-between flex--align-items-baseline">
              
              
  <div class="article-share inline-flex article-share--top">
    <a target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/4383343/tallinn-music-week-avalikustas-juubelifestivali-muusikaprogrammi-esimesed-artistid%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social"
       class="article-share__item button article-share__item--facebook section-bg-color-after">
      <span class="article-share__image-container social-button social-button--facebook"></span>
      <span class="article-share__text">jaga facebookis</span>
    </a>
    <a target="_blank"
       href="https://twitter.com/share?text=Tallinn Music Week avalikustas juubelifestivali muusikaprogrammi esimesed artistid&url=https://kultuur.postimees.ee/4383343/tallinn-music-week-avalikustas-juubelifestivali-muusikaprogrammi-esimesed-artistid?utm_source=kultuur.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social"
       class="article-share__item article-share__item--twitter button">
      <span class="article-share__image-container social-button social-button--twitter"></span>
      <span class="article-share__text">jaga twitteris</span>
    </a>
    <a
      href="mailto:?Subject=Lugemissoovitus%3A%20Tallinn Music Week avalikustas juubelifestivali muusikaprogrammi esimesed artistid&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/4383343/tallinn-music-week-avalikustas-juubelifestivali-muusikaprogrammi-esimesed-artistid"
      class="article-share__item article-share__item--mail button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/email.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada meiliga</span>
    </a>
    <a href="javascript:window.print()" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/print.svg" height="13" width="13">
      </span>
      <span class="article-share__text">prindi artikkel</span>
    </a>
    <a target="_blank" href="https://kultuur.postimees.ee/hint" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/vihje.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada vihje</span>
    </a>
    <a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"
       >
      <span class="article-share__image-container">
        <img src="/v5/img/icons/comment.svg" height="14" width="14">
      </span>
      <span class="article-share__text">loe ja lisa kommentaare</span>
    </a>
  </div>

              
                <span class="article__publish-date" itemprop="datePublished">22. jaanuar 2018, 14:15</span>
              
            </div>
          </div>
        

          
          <div class="article-body" itemprop="articleBody">
          
            

              <div class="article-body__item article-body__item--image ">
                





<figure class="figure " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  <img
    class="figure--has-fullscreen"
    onclick="triggerEvent('articleImageClick', 7495545)"
    src="//f8.pmo.ee/UQQtirluQ0RFQebhQdGiI-6-31E=/685x410/smart/nginx/o/2018/01/18/7495545t1hd95c.jpg"
    srcset="//f8.pmo.ee/UQQtirluQ0RFQebhQdGiI-6-31E=/685x410/smart/nginx/o/2018/01/18/7495545t1hd95c.jpg 1x, //f8.pmo.ee/hl2phyVyCGB2OwWNYQlFsSbMdh4=/1370x820/smart/nginx/o/2018/01/18/7495545t1hd95c.jpg 2x"/>
  <figure-fullscreen :image-id="7495545" image-url="//f8.pmo.ee/p2VpiCQ7YxGtqmcwPidyKcUMbX4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/01/18/7495545t1hd95c.jpg"></figure-fullscreen>
  <figcaption class="figure__caption">
    <p class="figure__caption--title" itemprop="caption">Trad.Attack!</p>
    <p class="figure__caption--name" itemprop="creator">FOTO: Eero Vabamägi / Postimees / Scanpix</p>
  </figcaption>
</figure>


              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description">
                <p><strong>2.–8. aprillini juba kümnendat korda toimuv uue muusika ja linnakultuuri festival Tallinn Music Week (TMW) kuulutas välja esimesed muusikaprogrammi artistid.</strong></p>
              </div>
          
          </div>

          
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sw68quqlka" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-py76p1c1bf"
        
          data-keyvalues='[{"key": "article_length", "value": "short"}]'
        
        data-sizes="horizontal"></div>
    </div>
    
      <div class="flex">
        <div class="flex--equal-width">

        
        

          
          <div class="article-body" itemprop="articleBody">
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Terve nädala kestva TMW juubelifestivali tuumaks on ettevõtluskonverents Kultuurikatlas ning kolmel õhtul Tallinna klubides ja kontsertsaalides toimuvad muusikaüritused, kus astub üles ligi 250 artisti kogu maailmast. Tänaseks on kavasse kinnitatud 67 esinejat 18 riigist.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Neljapäevast, 5. aprillist laupäeva, 7. aprillini vältav muusikaprogramm sisaldab valikut eksperimentaalsetest tulevikuhelidest tabelipopini, tantsubiitidest metalini ja folgist klassikani. Välisartistidest on kavas teiste seas põhjanaabrite legendide <strong>Ismo Alanko</strong> ja <strong>Kimmo Pohjoneni</strong> uus ühisprojekt koos helidisaineri-sämplinäpu <strong>Tuomas Norvioga</strong> ning kõikidel kontinentidel tuuritanud hevibänd <strong>Battle Beast</strong>. Rootsist saabuvad festivalile Jugoslaavia juurtega DIY klubimuusika artist<strong> GNUČČI </strong>ja <em>glitter-punk</em> bänd <strong>The Magnettes</strong>, keda on juba haipinud nii skandaalne blogija Perez Hilton kui ka muusikaveeb Gigwise. Taanist tulevad BBC saatejuhi Craig Charlesi lemmikust soulibänd <strong>D/troit</strong> ja futuristlik mürarokibänd <strong>ZRN</strong>, Austriast juke´i ja footworki tõusev täht <strong>Franjazzco</strong>, Kanadast sealsete muusikakriitikute lemmikust räppar <strong>Arlo Maverick</strong> ning New Yorgist kolmanda laine ska arhitektidest <strong>The Toasters</strong>.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Põhja-Londoni tänava uusi tuuli toob Tallinna nooruke <strong>Suzi Wu</strong>, kelle südikat karakterit on võrreldud juba nii Happy Mondaysi kui ka Patti Smithiga. Rumeenia duo <strong>Kaspor Not Kasparov</strong> demonstreerib Paul Kerese sünnimaa publikule malestrateegiate tõlkimise võimalusi muusikakeelde, Venemaa saadik <strong>Aleksei Taruts</strong> kompab performatiivsete meediumide piire ning Islandi instrumentaaltrio <strong>Malneirophrenia</strong> ilmestab TMW muusikaprogrammi nüüdisklassika ja kammer-pungi äkilise sulamiga. </p>
              </div>
          
            

              <div class="article-body__item article-body__item--cxense-recommendations ">
                <cxense-recommendations
  title="Soovitame lugeda"
  :article-id="4383343"
  custom-class="list-article--news-list list-article--news-cxense flex"></cxense-recommendations>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Eesti artiste on tänaseks kavasse kinnitatud 27, juba tuntud nimedest tulevikumuusika suunanäitajateni. Teiste seas astuvad lavale meie folgistaarid <strong>Trad.Attack! </strong>ja <strong>Mari Kalkun</strong>, üleilma tantsupõrandaid raputav trummi ja bassi tegija <strong>Indivision</strong>, Briti netiraadio Severn FM «Aasta Bluusimees 2017»  <strong>Andres Roots </strong>koos trummar <strong>Anneli Kadakaga</strong>, peagi USA plaadimärgi Wharf Cat alt oma debüütalbumi üllitav <em>shoegaze</em>´i bänd <strong>Holy Motors </strong>ning  ülemöödunud aasta TMW artistiauhinna laureaat<strong> I Wear* Experiment</strong>. <strong>Eesti Raadio Laste Laulustuudio mudilaskoor</strong> esitab spetsiaalse kava koos Curly Stringist tuntud <strong>Eeva Talsiga</strong>. Astraalsete helide ja rütmiliste meeleolude ristteil seikleb <strong>Avarus Trio</strong>, <em>house</em>´i ja sügav-elektroonika meistriklassi näitavad <strong>Ajukaja &amp; Andrevski</strong> ning <strong>Neuronphase</strong>,  eksperimentaalse death metali tasandeid avab <strong>Neoandertals</strong>. Põnevatest noorematest tegijatest on kavas teiste seas Tallinna imelisimate ööolendite esindaja <strong>Florian Wahl</strong>, tüdrukute räpiduo<strong> HOAX</strong> ning äsja ühise täispika albumiga välja tulnud <strong>KKPalmy </strong>ja <strong>Mick Mooni</strong> träpi ja happepopi duo.  </p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Veebruari ja märtsi jooksul avaldatakse TMW muusikafestivali ülejäänud esinejad, lavad ning eriüritused, samuti tasuta linnalava kontsertide programm. Kogu TMW tänavune programm ja oma festivalikava koostamise võimalus avalikustatakse veebis järk-järgult jaanuari ja veebruari jooksul.</p>
              </div>
          
            

              <div class="article-body__item article-body__item--htmlElement ">
                <div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe width="560" height="315" src="https://www.youtube.com/embed/PFhGpfFh6jQ" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div>
              </div>
          
          </div>

          
          
            
            <div class="article-content">
              <ul class="article-terms" itemprop="keywords">
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/112732/andres-roots">andres roots</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/258436/florian-wahl">florian wahl</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/9543/rapp">räpp</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/537103/shoegaze">shoegaze</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/40369/tallinn-music-week">Tallinn Music Week</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/87763/tmw">tmw</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/420080/trad-attack">trad.attack!</a></li>
  
</ul>

              <div class="article__related-coverages">
  <fetch-related-coverages :article-id="4383343" ></fetch-related-coverages>
</div>

<div class="article__related-articles">
  <fetch-related-articles
    :article-id="4383343"
    custom-classes-to-article="flex"
    custom-classes="structured-content__block--related-articles"
    block-title="Seotud lood"
    block-title-color="#4dade9"
    
    :articles-visible-on-load="4"
    :exclude-types="['digest', 'coverage']"></fetch-related-articles>
</div>
              
  <comments-block article="4383343" comment-count="0" id="comments" rootsection-color="#4dade9"></comments-block>

              <div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-wyifre6wgc" data-sizes="eestiLoto"></div></div>
            </div>
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-onqojfh725" data-sizes="tower"></div></div>
</div>
  
      <div class="aside--coma">
  <coma-aside :section-id="2183" title="Sisuturundus"  :limit="2"></coma-aside>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-9iqxpbhe6s"
        
          data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true"
        
        data-sizes="horizontal"></div>
    </div>
    
  </article>

  <section class="structured-content">
  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Praegu oluline</span>
      
    </h1>
  

  
    
      
      
      
      

      














<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kultuur.postimees.ee/4381367/koorimuusika-aastapreemiad-2017-jagatud"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/1VmmtyEje2UX_EFm07xDzmWriYs=/1000x435/filters:focal(333x257:717x538)/nginx/o/2017/11/24/7342385t1h285a.jpg"
      data-lazy-src-x2="//f9.pmo.ee/VVnL8fbBPO7AkKhSa2vyEbeod7k=/2000x870/filters:focal(333x257:717x538)/nginx/o/2017/11/24/7342385t1h285a.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://kultuur.postimees.ee/section/2195"
           class="list-article__section-label slab"
           style="color: #4dade9">Muusika</a>
    

    <a href="https://kultuur.postimees.ee/4381367/koorimuusika-aastapreemiad-2017-jagatud" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Koorimuusika aastapreemiad 2017 jagatud</span>

      

      

      
    </a>

    <a href="https://kultuur.postimees.ee/4381367/koorimuusika-aastapreemiad-2017-jagatud" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kultuur.postimees.ee/4378369/nadala-plaat-tanel-padari-muutumine"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/ht_SAa3T25cPAD_r3MAATcmyR-M=/335x190/filters:focal(319x18:891x654)/nginx/o/2018/01/17/7491707t1h1c6f.jpg"
      data-lazy-src-x2="//f11.pmo.ee/N1D8ugl03_oW7E9bjyygEVBj91o=/670x380/filters:focal(319x18:891x654)/nginx/o/2018/01/17/7491707t1h1c6f.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://kultuur.postimees.ee/section/2195"
           class="list-article__section-label slab"
           style="color: #4dade9">Muusika</a>
    

    <a href="https://kultuur.postimees.ee/4378369/nadala-plaat-tanel-padari-muutumine" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Nädala plaat. Tanel Padari muutumine</span>

      

      

      
    </a>

    <a href="https://kultuur.postimees.ee/4378369/nadala-plaat-tanel-padari-muutumine" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kultuur.postimees.ee/4370551/aja-auk-passiivne-seksikus"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/7ku2mnwhLcjvvmQZ1bXsDGGp9QA=/335x190/filters:focal(45x102:315x196)/nginx/o/2018/01/10/7474013t1hb831.jpg"
      data-lazy-src-x2="//f10.pmo.ee/hAjzjpLpnk1S9YQyGHuPvdMe-1I=/670x380/filters:focal(45x102:315x196)/nginx/o/2018/01/10/7474013t1hb831.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://kultuur.postimees.ee/section/2195"
           class="list-article__section-label slab"
           style="color: #4dade9">Muusika</a>
    

    <a href="https://kultuur.postimees.ee/4370551/aja-auk-passiivne-seksikus" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Aja auk. Passiivne seksikus</span>

      

      

      
    </a>

    <a href="https://kultuur.postimees.ee/4370551/aja-auk-passiivne-seksikus" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          











  




<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kultuur.postimees.ee/4381385/eesti-levimuusikud-laulsid-naituse-heaks"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/Y1yixWwJ21o2y9VWG8b3tnoTgwQ=/685x350/smart/nginx/o/2018/01/19/7499327t1hf4e5.jpg"
      data-lazy-src-x2="//f7.pmo.ee/_Tw-xvXhdlvq0-Il1L2_sTMOcNs=/1370x700/smart/nginx/o/2018/01/19/7499327t1hf4e5.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  
    <span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          99 fotot
        
      </span>
    </span>
  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://kultuur.postimees.ee/section/2195"
           class="list-article__section-label slab"
           style="color: #4dade9">Muusika</a>
    

    <a href="https://kultuur.postimees.ee/4381385/eesti-levimuusikud-laulsid-naituse-heaks" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Eesti levimuusikud laulsid näituse heaks </span>

      

      

      
    </a>

    <a href="https://kultuur.postimees.ee/4381385/eesti-levimuusikud-laulsid-naituse-heaks" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        <span
          class="article-links__link article-links__link--gallery">Vaata galeriid</span>
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kultuur.postimees.ee/4381051/eesti-kooriuhing-jagab-aastapreemiaid"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/BwsGcTnoqkgkridwvejHXnunNwc=/335x190/filters:focal(1360x703:2137x1309)/nginx/o/2014/07/06/3180903t1h41d4.jpg"
      data-lazy-src-x2="//f12.pmo.ee/3HrXWqfRSWzYP9yCIvAVYqvEdYk=/670x380/filters:focal(1360x703:2137x1309)/nginx/o/2014/07/06/3180903t1h41d4.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://kultuur.postimees.ee/section/2195"
           class="list-article__section-label slab"
           style="color: #4dade9">Muusika</a>
    

    <a href="https://kultuur.postimees.ee/4381051/eesti-kooriuhing-jagab-aastapreemiaid" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Eesti Kooriühing jagab aastapreemiaid</span>

      

      

      
    </a>

    <a href="https://kultuur.postimees.ee/4381051/eesti-kooriuhing-jagab-aastapreemiaid" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          











  




<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kultuur.postimees.ee/4380857/galerii-brusselis-tahistati-eesti-juubelit-tuuri-uudisteose-rahvusvahelise-esiettekandega"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/a1vZH7aAUoUISyA6N9WmyDwMcdw=/335x190/smart/nginx/o/2018/01/19/7497215t1h4e92.jpg"
      data-lazy-src-x2="//f7.pmo.ee/P6wm9plQhcn8xaqGKat3o61In2I=/670x380/smart/nginx/o/2018/01/19/7497215t1h4e92.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  
    <span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          9 fotot
        
      </span>
    </span>
  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://kultuur.postimees.ee/section/2195"
           class="list-article__section-label slab"
           style="color: #4dade9">Muusika</a>
    

    <a href="https://kultuur.postimees.ee/4380857/galerii-brusselis-tahistati-eesti-juubelit-tuuri-uudisteose-rahvusvahelise-esiettekandega" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Galerii: Brüsselis tähistati Eesti juubelit Tüüri uudisteose rahvusvahelise esiettekandega </span>

      

      

      
    </a>

    <a href="https://kultuur.postimees.ee/4380857/galerii-brusselis-tahistati-eesti-juubelit-tuuri-uudisteose-rahvusvahelise-esiettekandega" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        <span
          class="article-links__link article-links__link--gallery">Vaata galeriid</span>
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kultuur.postimees.ee/4379491/paavo-jarvi-erkki-sven-tuur-ja-sumfonismi-eksistentsialistlikud-kusimused"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/t0LPgJiJPuivnO_ECips-BbaA2Q=/685x350/filters:focal(1964x1125:3215x2325)/nginx/o/2018/01/17/7492363t1h4d5b.jpg"
      data-lazy-src-x2="//f9.pmo.ee/BOAI8jWZgC6JTt_d0N2eIDWY3oc=/1370x700/filters:focal(1964x1125:3215x2325)/nginx/o/2018/01/17/7492363t1h4d5b.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://kultuur.postimees.ee/section/2189"
           class="list-article__section-label slab"
           style="color: #4dade9">Arvustused</a>
    

    <a href="https://kultuur.postimees.ee/4379491/paavo-jarvi-erkki-sven-tuur-ja-sumfonismi-eksistentsialistlikud-kusimused" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Paavo Järvi, Erkki-Sven Tüür ja sümfonismi eksistentsialistlikud küsimused</span>

      

      

      
    </a>

    <a href="https://kultuur.postimees.ee/4379491/paavo-jarvi-erkki-sven-tuur-ja-sumfonismi-eksistentsialistlikud-kusimused" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kultuur.postimees.ee/4379675/eesti-levimuusikute-koorekiht-aitab-kontserdiga-luua-naitust"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/HEBYJLah2hdyfrPi7ptrrKqlhmA=/335x190/filters:focal(449x412:842x676)/nginx/o/2018/01/18/7494037t1hed80.jpg"
      data-lazy-src-x2="//f10.pmo.ee/wJy7u3-oh4T4n1DoYcitmqLkLKo=/670x380/filters:focal(449x412:842x676)/nginx/o/2018/01/18/7494037t1hed80.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://kultuur.postimees.ee/section/2195"
           class="list-article__section-label slab"
           style="color: #4dade9">Muusika</a>
    

    <a href="https://kultuur.postimees.ee/4379675/eesti-levimuusikute-koorekiht-aitab-kontserdiga-luua-naitust" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Eesti levimuusikute koorekiht aitab kontserdiga luua näitust </span>

      

      

      
    </a>

    <a href="https://kultuur.postimees.ee/4379675/eesti-levimuusikute-koorekiht-aitab-kontserdiga-luua-naitust" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kultuur.postimees.ee/4378129/maryn-e-coote-kui-inimesel-on-looming-sees-siis-see-ka-pressib-valja"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/9xNpIGdrDEvWGR4IlO99FB_y-80=/335x190/filters:focal(211x417:1739x2106)/nginx/o/2018/01/17/7490907t1h0b17.jpg"
      data-lazy-src-x2="//f10.pmo.ee/GkqBCecFQTEz4XbAg3YXVURmxEQ=/670x380/filters:focal(211x417:1739x2106)/nginx/o/2018/01/17/7490907t1h0b17.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://kultuur.postimees.ee/section/2195"
           class="list-article__section-label slab"
           style="color: #4dade9">Muusika</a>
    

    <a href="https://kultuur.postimees.ee/4378129/maryn-e-coote-kui-inimesel-on-looming-sees-siis-see-ka-pressib-valja" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Maryn E. Coote: kui inimesel on looming sees, siis see ka pressib välja</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/4378129/maryn-e-coote-kui-inimesel-on-looming-sees-siis-see-ka-pressib-valja#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://kultuur.postimees.ee/4378129/maryn-e-coote-kui-inimesel-on-looming-sees-siis-see-ka-pressib-valja" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kultuur.postimees.ee/4378583/black-metal-legend-esineb-kevadel-tallinnas"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/toijWVV9QA8UpelYbUVksEkUcdY=/685x350/filters:focal(18x26:435x285)/nginx/o/2018/01/17/7492159t1h0d19.jpg"
      data-lazy-src-x2="//f7.pmo.ee/-bG1hI2bCgx-dqQpDGrutuT58us=/1370x700/filters:focal(18x26:435x285)/nginx/o/2018/01/17/7492159t1h0d19.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://kultuur.postimees.ee/section/129"
           class="list-article__section-label slab"
           style="color: #4dade9">Uudised</a>
    

    <a href="https://kultuur.postimees.ee/4378583/black-metal-legend-esineb-kevadel-tallinnas" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Black metal legend esineb kevadel Tallinnas</span>

      

      

      
    </a>

    <a href="https://kultuur.postimees.ee/4378583/black-metal-legend-esineb-kevadel-tallinnas" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3k9wsqwkf" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hyfuyhpnh7" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Loe ka neid</span>
      
    </h1>
  

  
    
      
      
      
      

      














<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kultuur.postimees.ee/4383467/vaata-kui-palju-inimesi-kais-vaatamas-filmi-pilvede-all"
     class="list-article__media">

  

  

<div class="list-article__image list-article__image--placeholder"
  
    style="max-height: 435px; max-width: 1000px; "
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://kultuur.postimees.ee/section/2193"
           class="list-article__section-label slab"
           style="color: #4dade9">Film</a>
    

    <a href="https://kultuur.postimees.ee/4383467/vaata-kui-palju-inimesi-kais-vaatamas-filmi-pilvede-all" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Vaata, kui palju inimesi käis vaatamas filmi «Pilvede all»</span>

      

      

      
    </a>

    <a href="https://kultuur.postimees.ee/4383467/vaata-kui-palju-inimesi-kais-vaatamas-filmi-pilvede-all" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kultuur.postimees.ee/4383305/barbi-pilvre-ka-noukogude-ajal-ei-saanud-moraalselt-kahtlase-taustaga-kunstnikud-leninit-kujutada"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/zNGFyf8QHpKFXbj5iy4iPSUQaoI=/335x190/smart/nginx/o/2016/12/02/6137715t1hc3f9.jpg"
      data-lazy-src-x2="//f9.pmo.ee/TlA_Jrm6uRFMdDEbG_dxHlmR9n0=/670x380/smart/nginx/o/2016/12/02/6137715t1hc3f9.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://kultuur.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Kultuur</a>
    

    <a href="https://kultuur.postimees.ee/4383305/barbi-pilvre-ka-noukogude-ajal-ei-saanud-moraalselt-kahtlase-taustaga-kunstnikud-leninit-kujutada" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Barbi Pilvre: ka nõukogude ajal ei saanud moraalselt kahtlase taustaga kunstnikud Leninit kujutada</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/4383305/barbi-pilvre-ka-noukogude-ajal-ei-saanud-moraalselt-kahtlase-taustaga-kunstnikud-leninit-kujutada#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           5
        </span>
      

      
    </a>

    <a href="https://kultuur.postimees.ee/4383305/barbi-pilvre-ka-noukogude-ajal-ei-saanud-moraalselt-kahtlase-taustaga-kunstnikud-leninit-kujutada" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kultuur.postimees.ee/4383117/eesti-arhitektuurimuuseumis-avatakse-naitus-lummavatest-tuhermaadest"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/Zb9DXamRFCFXnQ3FF1V0mc-noEE=/335x190/filters:focal(454x254:1329x809)/nginx/o/2018/01/22/7504305t1ha6f9.jpg"
      data-lazy-src-x2="//f12.pmo.ee/vPl9LAfgdKKcWZ56SdSuu96VAwg=/670x380/filters:focal(454x254:1329x809)/nginx/o/2018/01/22/7504305t1ha6f9.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://kultuur.postimees.ee/section/2199"
           class="list-article__section-label slab"
           style="color: #4dade9">Kunst</a>
    

    <a href="https://kultuur.postimees.ee/4383117/eesti-arhitektuurimuuseumis-avatakse-naitus-lummavatest-tuhermaadest" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Eesti Arhitektuurimuuseumis avatakse näitus lummavatest tühermaadest</span>

      

      

      
    </a>

    <a href="https://kultuur.postimees.ee/4383117/eesti-arhitektuurimuuseumis-avatakse-naitus-lummavatest-tuhermaadest" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kultuur.postimees.ee/4382429/veider-ja-kohedust-tekitav-film"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/p0DORQ7fJFahWYLW9DAT2wfdJbI=/685x350/smart/nginx/o/2018/01/21/7502709t1h6dcc.jpg"
      data-lazy-src-x2="//f12.pmo.ee/t7Gfr8RVi14OBuYLiLqVCFG8mas=/1370x700/smart/nginx/o/2018/01/21/7502709t1h6dcc.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://kultuur.postimees.ee/section/2189"
           class="list-article__section-label slab"
           style="color: #4dade9">Arvustused</a>
    

    <a href="https://kultuur.postimees.ee/4382429/veider-ja-kohedust-tekitav-film" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Veider ja kõhedust tekitav film</span>

      

      

      
    </a>

    <a href="https://kultuur.postimees.ee/4382429/veider-ja-kohedust-tekitav-film" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          











  




<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kultuur.postimees.ee/4382377/galerii-kolleegid-meenutasid-legendaarset-valdo-panti"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/txe7uTHuSUcLPPPn_wlgS0SHTA4=/335x190/smart/nginx/o/2018/01/21/7503427t1h2395.jpg"
      data-lazy-src-x2="//f7.pmo.ee/NQDglMZXP1j8mxxWOV3ZAsxPR98=/670x380/smart/nginx/o/2018/01/21/7503427t1h2395.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  
    <span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          17 fotot
        
      </span>
    </span>
  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://kultuur.postimees.ee/section/3299"
           class="list-article__section-label slab"
           style="color: #4dade9">Meedia</a>
    

    <a href="https://kultuur.postimees.ee/4382377/galerii-kolleegid-meenutasid-legendaarset-valdo-panti" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Galerii: kolleegid meenutasid legendaarset Valdo Panti</span>

      

      

      
    </a>

    <a href="https://kultuur.postimees.ee/4382377/galerii-kolleegid-meenutasid-legendaarset-valdo-panti" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        <span
          class="article-links__link article-links__link--gallery">Vaata galeriid</span>
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kultuur.postimees.ee/4380595/otseulekanne-kadri-voorandi-raamatu-laineile-end-kingin-esitlus"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/OhJlf-a4dWazfHMkPTbHdL6SMKc=/335x190/filters:focal(150x30:181x396)/nginx/o/2018/01/19/7496303t1h1a10.jpg"
      data-lazy-src-x2="//f12.pmo.ee/i6TGN4xte8QnmviUeftzQF-NqYU=/670x380/filters:focal(150x30:181x396)/nginx/o/2018/01/19/7496303t1h1a10.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://kultuur.postimees.ee/section/2197"
           class="list-article__section-label slab"
           style="color: #4dade9">Kirjandus</a>
    

    <a href="https://kultuur.postimees.ee/4380595/otseulekanne-kadri-voorandi-raamatu-laineile-end-kingin-esitlus" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Otseülekanne: Kadri Voorandi raamatu «Laineile end kingin» esitlus</span>

      

      

      
    </a>

    <a href="https://kultuur.postimees.ee/4380595/otseulekanne-kadri-voorandi-raamatu-laineile-end-kingin-esitlus" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://kultuur.postimees.ee/4380595/otseulekanne-kadri-voorandi-raamatu-laineile-end-kingin-esitlus" itemprop="url">
        <div class="list-article__media">
          <img src="//f12.pmo.ee/xLU5HlI_42NpgXQF7FkPgpum8rk=/230x130/filters:focal(150x30:181x396)/nginx/o/2018/01/19/7496303t1h1a10.jpg"
               srcset="//f12.pmo.ee/xLU5HlI_42NpgXQF7FkPgpum8rk=/230x130/filters:focal(150x30:181x396)/nginx/o/2018/01/19/7496303t1h1a10.jpg 1x,  //f12.pmo.ee/7A4j4120lnVkeYzcfUHA48j9uQg=/460x260/filters:focal(150x30:181x396)/nginx/o/2018/01/19/7496303t1h1a10.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kultuur.postimees.ee/4381367/koorimuusika-aastapreemiad-2017-jagatud"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/E4ucCx6X0qBfYGqBtAgAmkN7CJo=/685x350/filters:focal(333x257:717x538)/nginx/o/2017/11/24/7342385t1h285a.jpg"
      data-lazy-src-x2="//f9.pmo.ee/P3Y4eVMzhsZHW4NsJ5VcYLrL7hg=/1370x700/filters:focal(333x257:717x538)/nginx/o/2017/11/24/7342385t1h285a.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://kultuur.postimees.ee/section/2195"
           class="list-article__section-label slab"
           style="color: #4dade9">Muusika</a>
    

    <a href="https://kultuur.postimees.ee/4381367/koorimuusika-aastapreemiad-2017-jagatud" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Koorimuusika aastapreemiad 2017 jagatud</span>

      

      

      
    </a>

    <a href="https://kultuur.postimees.ee/4381367/koorimuusika-aastapreemiad-2017-jagatud" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          











  




<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4377105/etnomood-arkab-ellu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/g5w69mu6alN7akDrAgCivZIN1kM=/335x190/smart/nginx/o/2018/01/16/7489825t1h491c.jpg"
      data-lazy-src-x2="//f12.pmo.ee/vCwriLcX4lyOIubjtEH0I_a2b6k=/670x380/smart/nginx/o/2018/01/16/7489825t1h491c.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  
    <span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          11 fotot
        
      </span>
    </span>
  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://sobranna.postimees.ee"
           class="list-article__section-label slab"
           style="color: #c682d1">Sõbranna</a>
    

    <a href="https://sobranna.postimees.ee/4377105/etnomood-arkab-ellu" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Etnomood ärkab ellu</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4377105/etnomood-arkab-ellu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        <span
          class="article-links__link article-links__link--gallery">Vaata galeriid</span>
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kultuur.postimees.ee/4378369/nadala-plaat-tanel-padari-muutumine"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/ht_SAa3T25cPAD_r3MAATcmyR-M=/335x190/filters:focal(319x18:891x654)/nginx/o/2018/01/17/7491707t1h1c6f.jpg"
      data-lazy-src-x2="//f11.pmo.ee/N1D8ugl03_oW7E9bjyygEVBj91o=/670x380/filters:focal(319x18:891x654)/nginx/o/2018/01/17/7491707t1h1c6f.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://kultuur.postimees.ee/section/2195"
           class="list-article__section-label slab"
           style="color: #4dade9">Muusika</a>
    

    <a href="https://kultuur.postimees.ee/4378369/nadala-plaat-tanel-padari-muutumine" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Nädala plaat. Tanel Padari muutumine</span>

      

      

      
    </a>

    <a href="https://kultuur.postimees.ee/4378369/nadala-plaat-tanel-padari-muutumine" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kultuur.postimees.ee/4370551/aja-auk-passiivne-seksikus"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/z-qvhK4EK4XHqIPk1nKo3mDTP24=/685x350/filters:focal(45x102:315x196)/nginx/o/2018/01/10/7474013t1hb831.jpg"
      data-lazy-src-x2="//f10.pmo.ee/zw1xljRJ6eNWZTzv8ICukFPkofQ=/1370x700/filters:focal(45x102:315x196)/nginx/o/2018/01/10/7474013t1hb831.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://kultuur.postimees.ee/section/2195"
           class="list-article__section-label slab"
           style="color: #4dade9">Muusika</a>
    

    <a href="https://kultuur.postimees.ee/4370551/aja-auk-passiivne-seksikus" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Aja auk. Passiivne seksikus</span>

      

      

      
    </a>

    <a href="https://kultuur.postimees.ee/4370551/aja-auk-passiivne-seksikus" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nl5wssry35" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5owxj5rz9o" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          











  




<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kultuur.postimees.ee/4381385/eesti-levimuusikud-laulsid-naituse-heaks"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/Y1yixWwJ21o2y9VWG8b3tnoTgwQ=/685x350/smart/nginx/o/2018/01/19/7499327t1hf4e5.jpg"
      data-lazy-src-x2="//f7.pmo.ee/_Tw-xvXhdlvq0-Il1L2_sTMOcNs=/1370x700/smart/nginx/o/2018/01/19/7499327t1hf4e5.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  
    <span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          99 fotot
        
      </span>
    </span>
  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://kultuur.postimees.ee/section/2195"
           class="list-article__section-label slab"
           style="color: #4dade9">Muusika</a>
    

    <a href="https://kultuur.postimees.ee/4381385/eesti-levimuusikud-laulsid-naituse-heaks" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Eesti levimuusikud laulsid näituse heaks </span>

      

      

      
    </a>

    <a href="https://kultuur.postimees.ee/4381385/eesti-levimuusikud-laulsid-naituse-heaks" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        <span
          class="article-links__link article-links__link--gallery">Vaata galeriid</span>
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kultuur.postimees.ee/4380009/naistekas-voi-psuhholoogiline-romaan"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/8NFOHz1wfPLPRVFpymTz16APfZ4=/335x190/filters:focal(27x84:499x468)/nginx/o/2018/01/18/7495835t1hdaa2.jpg"
      data-lazy-src-x2="//f7.pmo.ee/ZdiWrt7sh1nf5IrHglXUuJ8EMrc=/670x380/filters:focal(27x84:499x468)/nginx/o/2018/01/18/7495835t1hdaa2.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://kultuur.postimees.ee/section/2197"
           class="list-article__section-label slab"
           style="color: #4dade9">Kirjandus</a>
    

    <a href="https://kultuur.postimees.ee/4380009/naistekas-voi-psuhholoogiline-romaan" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Naistekas või psühholoogiline romaan?</span>

      

      

      
    </a>

    <a href="https://kultuur.postimees.ee/4380009/naistekas-voi-psuhholoogiline-romaan" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kultuur.postimees.ee/4378933/vikerkaar-loeb-bukowski-fenomen"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/5KLq02Z_ISfFHXLcppqCtulbZtI=/335x190/filters:focal(8x360:851x1195)/nginx/o/2018/01/18/7495799t1hbb26.jpg"
      data-lazy-src-x2="//f9.pmo.ee/LnEWxlVechpLZsfyJHmXVVIowP0=/670x380/filters:focal(8x360:851x1195)/nginx/o/2018/01/18/7495799t1hbb26.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://kultuur.postimees.ee/section/2197"
           class="list-article__section-label slab"
           style="color: #4dade9">Kirjandus</a>
    

    <a href="https://kultuur.postimees.ee/4378933/vikerkaar-loeb-bukowski-fenomen" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Vikerkaar loeb. Bukowski fenomen</span>

      

      

      
    </a>

    <a href="https://kultuur.postimees.ee/4378933/vikerkaar-loeb-bukowski-fenomen" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kultuur.postimees.ee/4378893/kosmilist-oova-talveoodesse"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/aNXY9wIzm-3oTYGGLldipPEtRy4=/685x350/filters:focal(10x48:604x486)/nginx/o/2018/01/18/7495811t1he294.jpg"
      data-lazy-src-x2="//f9.pmo.ee/ouCEh6YorprQcYlM3FKX5Xx_7ms=/1370x700/filters:focal(10x48:604x486)/nginx/o/2018/01/18/7495811t1he294.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://kultuur.postimees.ee/section/2197"
           class="list-article__section-label slab"
           style="color: #4dade9">Kirjandus</a>
    

    <a href="https://kultuur.postimees.ee/4378893/kosmilist-oova-talveoodesse" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Kosmilist õõva talveöödesse</span>

      

      

      
    </a>

    <a href="https://kultuur.postimees.ee/4378893/kosmilist-oova-talveoodesse" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kultuur.postimees.ee/4378883/elukevad-saare-peal"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/YOsDYeK8WYWGxWMxOx_CeeSDcRA=/335x190/filters:focal(569x157:3312x2310)/nginx/o/2010/10/26/455161t1h5a2c.jpg"
      data-lazy-src-x2="//f8.pmo.ee/c2w-zw-8pWz-m1oQQ0ebzD9JaPw=/670x380/filters:focal(569x157:3312x2310)/nginx/o/2010/10/26/455161t1h5a2c.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://kultuur.postimees.ee/section/2197"
           class="list-article__section-label slab"
           style="color: #4dade9">Kirjandus</a>
    

    <a href="https://kultuur.postimees.ee/4378883/elukevad-saare-peal" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Elukevad saare peal</span>

      

      

      
    </a>

    <a href="https://kultuur.postimees.ee/4378883/elukevad-saare-peal" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kultuur.postimees.ee/4378457/kasvatusteaduslik-mote-eri-polvkondade-malus"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/fprtvaivRJQQ-u7tlaPO_JStM6A=/335x190/filters:focal(1261x1163:2688x1969)/nginx/o/2018/01/18/7494465t1h3554.jpg"
      data-lazy-src-x2="//f7.pmo.ee/tCjKmIU0LAaKMztX30TVwt7PvYg=/670x380/filters:focal(1261x1163:2688x1969)/nginx/o/2018/01/18/7494465t1h3554.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://kultuur.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Kultuur</a>
    

    <a href="https://kultuur.postimees.ee/4378457/kasvatusteaduslik-mote-eri-polvkondade-malus" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Kasvatusteaduslik mõte eri põlvkondade mälus</span>

      

      

      
    </a>

    <a href="https://kultuur.postimees.ee/4378457/kasvatusteaduslik-mote-eri-polvkondade-malus" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kultuur.postimees.ee/4380029/muuseumirottide-voitjad-on-teada"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/wNnM1fmIdjWVZIJLalbGlTu9JT0=/685x350/filters:focal(1046x1574:2188x2913)/nginx/o/2018/01/18/7495005t1h017a.jpg"
      data-lazy-src-x2="//f9.pmo.ee/zAIIKc6d3ZM9djaLz5GXRoI5GYM=/1370x700/filters:focal(1046x1574:2188x2913)/nginx/o/2018/01/18/7495005t1h017a.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://kultuur.postimees.ee/section/129"
           class="list-article__section-label slab"
           style="color: #4dade9">Uudised</a>
    

    <a href="https://kultuur.postimees.ee/4380029/muuseumirottide-voitjad-on-teada" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Muuseumirottide võitjad on teada!</span>

      

      

      
    </a>

    <a href="https://kultuur.postimees.ee/4380029/muuseumirottide-voitjad-on-teada" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kultuur.postimees.ee/4381389/juurikas-ossinovski-seiklused-patagoonias"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/BAO0eCLpNOzRT6NzMKvKdy3hUlg=/335x190/smart/nginx/o/2017/12/01/7365997t1h53e1.jpg"
      data-lazy-src-x2="//f7.pmo.ee/s9A-fCo5XXOLjT1xKXRzHk9LgSg=/670x380/smart/nginx/o/2017/12/01/7365997t1h53e1.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://kultuur.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Kultuur</a>
    

    <a href="https://kultuur.postimees.ee/4381389/juurikas-ossinovski-seiklused-patagoonias" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Juurikas. Ossinovski seiklused Patagoonias</span>

      

      

      
    </a>

    <a href="https://kultuur.postimees.ee/4381389/juurikas-ossinovski-seiklused-patagoonias" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kultuur.postimees.ee/4381403/juurikas-viimane-veerg"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/KuK08B0huoQbdLRxENU-qvimaMo=/335x190/filters:focal(364x286:1025x696)/nginx/o/2018/01/19/7498601t1h93e8.jpg"
      data-lazy-src-x2="//f10.pmo.ee/TgBYjZG1o8wUZOyzkFAy3ppmT8w=/670x380/filters:focal(364x286:1025x696)/nginx/o/2018/01/19/7498601t1h93e8.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://kultuur.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Kultuur</a>
    

    <a href="https://kultuur.postimees.ee/4381403/juurikas-viimane-veerg" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Juurikas. Viimane veerg. </span>

      

      

      
    </a>

    <a href="https://kultuur.postimees.ee/4381403/juurikas-viimane-veerg" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://kultuur.postimees.ee/4381411/juurikas-toehetk"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/4p24RXNdwe7r9VvxI94ngk6fb14=/685x350/smart/nginx/o/2018/01/16/7488459t1h5f24.jpg"
      data-lazy-src-x2="//f9.pmo.ee/b58MSGat8T2jRtGPyKqxdaa1AcI=/1370x700/smart/nginx/o/2018/01/16/7488459t1h5f24.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://kultuur.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Kultuur</a>
    

    <a href="https://kultuur.postimees.ee/4381411/juurikas-toehetk" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Juurikas. Tõehetk</span>

      

      

      
    </a>

    <a href="https://kultuur.postimees.ee/4381411/juurikas-toehetk" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky">
        <div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-p4lpxh8ifi" data-sizes="constantTowerHigh"></div>
    </div>
</div>
<div class="aside--ad">
    <div class="dfp-ad dfp-ad--center aside--ad">
        <div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-db02t3jown" data-sizes="constantTowerSmall"></div>
    </div>
</div>
  
      <div class="aside--coma">
  <coma-aside :section-id="2183" title="Sisuturundus"  block-type="small"  :limit="1"></coma-aside>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container">
  <div class="flex flex--align-items-center flex--justify-content-space-between">
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-6nv4k31mti" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-0hldd94gmt" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-pc3k7rn1w4" data-sizes="constantTowerSmall"></div></div>
  </div>
</div>
      
        <coma-block
  :section-id="2183"
  title="Sisuturundus"
  color="#4dade9"
></coma-block>
      

    

  
</section>



    <div class="scroll-top">
      <span class="scroll-top__text">Tagasi üles</span>
      <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14">
    </div>

    
<div class="layout allepal-barter">
    <iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe>
</div>
    <footer class="site-footer layout">
  <div class="site-footer__top flex flex--justify-content-space-between">
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div>
        <div class="spacer"></div>
        <div class="site-footer__author">
          
            
            <img class="site-footer__author-image" height="60" width="60"
                 data-lazy-src="//f10.pmo.ee/4pG40rYsyw9YRpvU6mDg8Lyp4S0=/60x60/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg"
                 data-lazy-src-x2="//f10.pmo.ee/_DylBwmka35wFAoeEYNn5fTlxdQ=/120x120/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg">
          

          
            <p class="site-footer__author-name">Hendrik Alla</p>
          
        </div>
        <div class="site-footer__top-group">
          
            <a class="section-font-color site-footer__top-link"
               href="mailto:hendrik.alla@postimees.ee">hendrik.alla@postimees.ee</a>
          

          
            <p>666 2204</p>
          
        </div>
      </div>
    
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Kontakt</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Lehe tellimine: 666 2525</p>
          
            
              <div class="spacer"></div>
            
            <p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p>
          
        </div>
      </div>
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Reklaam</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Onlinereklaam: 666 2230</p>
          
            
              <div class="spacer"></div>
            
            <p>Printreklaam: 666 2322</p>
          
            
              <div class="spacer"></div>
            
            <p>Kuulutused: 666 2171</p>
          
        </div>
      </div>
    
    <div class="site-footer__top-column">
      
        <div class="site-footer__top-title slab">Jälgi meid</div>
        <div class="spacer"></div>
        <div class="site-footer__top-social flex">
          
            <a href="https://www.facebook.com/kultuur.postimees/" target="_blank"
               class="social-button social-button--facebook">facebook</a>
          
          
          
        </div>
        <div class="spacer spacer--medium"></div>
      
      
      <div class="site-footer__top-title slab">Mobiilirakendus</div>
      <div class="spacer"></div>
      <a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a>
      
    </div>
  </div>
  <hr>
  <div class="site-footer__bottom flex">
    
      <a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a>
    
      <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a>
    
      <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a>
    
      <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a>
    
      <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a>
    
      <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a>
    
      <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a>
    
      <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a>
    
  </div>
</footer>

  </div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div>

  <div class="notifications-container">
  <cookie-notification class="section-font-color"></cookie-notification>
  <div class="browser-notification-container section-bg-color">
    <browser-notification></browser-notification>
  </div>
</div>



  
  <script>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</script>

  <script>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</script>


<script type="text/javascript" src="/dist/bundle-70341be103a56f7e939d.js"></script>
</body>
</html>
