<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Cipx2Ryb9vhdufXyIYpTplVUyyw=/16x16/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_f1CtUxJ5-UKzpTNhYLx4RyNsk=/32x32/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/RSr4BopSmbW9U10i1FRV8_btVlI=/192x192/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/C4mQNfQMmE3fJwSmNKrWBdHF_rw=/256x256/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dySYWwOpY3BsNiACSVU_HTlsHno=/180x180/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><meta property="og:image" content="https://f11.pmo.ee/MOc9GNyMRVaiwU_amNPvMBGxC_8=/1200x630/filters:focal(2406x195:3683x1436)/nginx/o/2018/02/16/7588619t1h0cfa.jpg"><meta property="og:title" content="Erki Pärnoja annab märtsis bändiga kolm kontserti"><meta property="og:url" content="https://kultuur.postimees.ee/4411769/erki-parnoja-annab-martsis-bandiga-kolm-kontserti"><meta property="og:site_name" content="Kultuur"><meta property="og:description" content="Eesti Muusikaauhindadel aasta meesartistiks pärjatud ning aasta alternatiiv/indiealbumi auhinna endaga viinud Erki Pärnoja annab märtsis bändiga kolm kontserti."><meta property="og:type" content="article"><meta property="article:section" content="Muusika"><meta name="description" content="Eesti Muusikaauhindadel aasta meesartistiks pärjatud ning aasta alternatiiv/indiealbumi auhinna endaga viinud Erki Pärnoja annab märtsis bändiga kolm kontserti."><meta name="keywords" content="erki pärnoja"><meta name="cXenseParse:recs:publishtime" content="2018-02-16T12:23:26+02:00"><meta property="article:modified_time" content="2018-02-16T12:23:26+02:00"><meta name="cXenseParse:articleid" content="4411769"><meta name="cXenseParse:taxonomy" content="kultuur/muusika"><link rel="canonical" href="https://kultuur.postimees.ee/4411769/erki-parnoja-annab-martsis-bandiga-kolm-kontserti"><link rel="alternate" href="https://m.postimees.ee/section/2187/4411769"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kultuur.postimees.ee/rss"><title>Erki Pärnoja annab märtsis bändiga kolm kontserti - Muusika - Kultuur</title><link href="/dist/app-ed88898ad18e832e5476.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2187"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">reede, 16. veebruar 2018</span><weather-block default="Tallinn" color="#4dade9" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://kultuur.postimees.ee"><span class="header-logo__section slab">Kultuur</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kultuur.postimees.ee/4407865/au-oscari-palvinud-agnes-varda-usub-onne-ja-juhustesse" class="quote__text">Olen ikka öelnud, et juhus on minu parim sõber. Usun õnne ja juhustesse ning õnnelikesse juhustesse. </a><a href="https://kultuur.postimees.ee/4407865/au-oscari-palvinud-agnes-varda-usub-onne-ja-juhustesse" class="quote__author section-border-color"><span class="slab section-font-color">Agnès Varda intervjuus Kristi Pärn-Valdojale.</span></a></div><a href="https://kultuur.postimees.ee/4407865/au-oscari-palvinud-agnes-varda-usub-onne-ja-juhustesse" class="quote__image"><img src="//f12.pmo.ee/5NyOjli2a8px5MWgIYdHknJ3iCo=/72x72/filters:focal(1558x1286:2893x2826)/nginx/o/2018/02/13/7575637t1h0354.jpg" srcset="//f12.pmo.ee/5NyOjli2a8px5MWgIYdHknJ3iCo=/72x72/filters:focal(1558x1286:2893x2826)/nginx/o/2018/02/13/7575637t1h0354.jpg, //f12.pmo.ee/ALTYaHREAWB7mJ0ahRfseBV_hQo=/144x144/filters:focal(1558x1286:2893x2826)/nginx/o/2018/02/13/7575637t1h0354.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item menu-item--important">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"><label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kultuur.postimees.ee/section/129" target="_self" class="menu-item">Uudised</a></div><div><a href="https://kultuur.postimees.ee/section/2189" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kultuur.postimees.ee/section/2191" target="_self" class="menu-item">Teater</a></div><div><a href="https://kultuur.postimees.ee/section/2193" target="_self" class="menu-item">Film</a></div><div><a href="https://kultuur.postimees.ee/section/2195" target="_self" class="menu-item section-font-color menu-item--active">Muusika</a></div><div><a href="https://kultuur.postimees.ee/section/2197" target="_self" class="menu-item">Kirjandus</a></div><div><a href="https://kultuur.postimees.ee/section/2199" target="_self" class="menu-item">Kunst</a></div><div><a href="https://kultuur.postimees.ee/section/3299" target="_self" class="menu-item">Meedia</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_blank" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2187" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://kultuur.postimees.ee"><span class="header-logo__section slab">Kultuur</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee">Kultuur</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee/section/2195">Muusika</a></li><li class="breadcrumb-item">Erki Pärnoja annab märtsis bändiga kolm kontserti</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Erki Pärnoja annab märtsis bändiga kolm kontserti</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/Zwff9ys4-HXYJ5abWlVrFG_tXCE=/40x40/smart/nginx/o/2016/11/24/6105641t1h8c39.png" srcset="//f7.pmo.ee/Zwff9ys4-HXYJ5abWlVrFG_tXCE=/40x40/smart/nginx/o/2016/11/24/6105641t1h8c39.png, //f7.pmo.ee/aA_3k_VaxRWM6dkuXr4f6V3zoXk=/80x80/smart/nginx/o/2016/11/24/6105641t1h8c39.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kultuuritoimetus</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/4411769/erki-parnoja-annab-martsis-bandiga-kolm-kontserti%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Erki Pärnoja annab märtsis bändiga kolm kontserti&url=https://kultuur.postimees.ee/4411769/erki-parnoja-annab-martsis-bandiga-kolm-kontserti?utm_source=kultuur.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Erki Pärnoja annab märtsis bändiga kolm kontserti&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/4411769/erki-parnoja-annab-martsis-bandiga-kolm-kontserti" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://kultuur.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">16. veebruar 2018, 12:23</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7588619)" src="//f11.pmo.ee/gD62RWBIhQIyHJM8I3YuGi0uxI4=/685x410/filters:focal(2406x195:3683x1436)/nginx/o/2018/02/16/7588619t1h0cfa.jpg" srcset="//f11.pmo.ee/gD62RWBIhQIyHJM8I3YuGi0uxI4=/685x410/filters:focal(2406x195:3683x1436)/nginx/o/2018/02/16/7588619t1h0cfa.jpg, //f11.pmo.ee/8rHG2O4_iIJOK45yJE8Xve9pps0=/1370x820/filters:focal(2406x195:3683x1436)/nginx/o/2018/02/16/7588619t1h0cfa.jpg 2x"><figure-fullscreen :image-id="7588619" image-url="//f11.pmo.ee/vIoolaKVFU828PndZZT_WTfkuM8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/02/16/7588619t1h0cfa.jpg"></figure-fullscreen><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Erki Pärnoja.</p><p class="figure__caption--name" itemprop="creator">FOTO: Riina Varol</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eesti Muusikaauhindadel aasta meesartistiks pärjatud ning aasta alternatiiv/indiealbumi auhinna endaga viinud Erki Pärnoja annab märtsis bändiga kolm kontserti.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h0shqja81n" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b2x1sfvkwq" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Märtsis läheb Erki Pärnoja «Efterglow» miniturnee kontserdid toimuvad 22. märtsil Viljandi Lennukitehases, 23. märtsil Tallinnas, Von Krahlis ning 24. märtsil Tartus, Athena keskuses.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Kui seni on Eesti muusikahuvilistel olnud võimalus «Efterglow’d» vaid erinevate festivalide olustikes kuulata, siis nüüd avaneb esmakordne võimalus nautida täispikkuses kontserte,» räägib Erki. «Kontsertide kava koosneb mõlema sooloalbumi materjalist ning hea meel on selle üle, et tuuril saavad kaasa teha ka head sõbrad ja bändiliikmed juba «Himmelbjergeti» ajast – Filip Leyman ja Ulrik Ording.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Erki Pärnoja debüütalbumi «Himmelbjerget» suureks vennaks nimetatud «Efterglow» on leidnud kõlapinda nii Eestis kui ka välismaal. 2018 Eesti Muusikaauhindadel pälvis Pärnoja kaks auhinda — Aasta Indie/Alternatiivalbum ning esimese instrumentalistina ka Aasta Meesartisti auhinna.</p></div><div class="article-body__item article-body__item--htmlElement"><p>USA legendaarne raadio-DJ Kevin Cole on albumit oma saadetes korduvalt mänginud ja hea sõnaga toetanud ning kodumaise muusikaportaali Rada7.ee lugejad hääletasid «Efterglow» aasta albumiedetabelis väärikale teisele kohale.</p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/ToTqNxuIQJI" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li class="article-terms__term button"><a href="https://www.postimees.ee/term/45930/erki-parnoja">erki pärnoja</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4411769"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4411769" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :articles-visible-on-load="4" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-block article="4411769" comment-count="0" id="comments" rootsection-color="#4dade9"></comments-block><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-suv6ipy1am" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qdifv0989g" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m80047yd14" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="custom-block__title group-title-left section-font-color slab"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4412071/heli-laatse-malestatakse-mitme-saatega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/tEw3VWgcwuzDnAQtwD0fBGIp2j8=/1000x435/smart/nginx/o/2013/09/04/2020953t1h8b4d.jpg" data-lazy-src-x2="//f10.pmo.ee/BO2CBvnjlhTeKjpePRTmW7YVzsk=/2000x870/smart/nginx/o/2013/09/04/2020953t1h8b4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a> <a href="https://kultuur.postimees.ee/4412071/heli-laatse-malestatakse-mitme-saatega" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heli Läätse mälestatakse mitme saatega </span></a><a href="https://kultuur.postimees.ee/4412071/heli-laatse-malestatakse-mitme-saatega" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4411997/selgusid-eesti-hiphopi-auhindade-nominendid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ImbbJ3blbxmdeJeXSyG8NW1QKpM=/335x190/smart/nginx/o/2017/11/18/7322115t1h898e.jpg" data-lazy-src-x2="//f8.pmo.ee/5OvreXrH8tw2QUnLw9vVh4YzaMM=/670x380/smart/nginx/o/2017/11/18/7322115t1h898e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a> <a href="https://kultuur.postimees.ee/4411997/selgusid-eesti-hiphopi-auhindade-nominendid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid Eesti hiphopi auhindade nominendid</span> </a><a href="https://kultuur.postimees.ee/4411997/selgusid-eesti-hiphopi-auhindade-nominendid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4411815/lahkus-heli-laats" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/XUP1iLpWFG6He6uUgpyaOfAtGC4=/335x190/filters:focal(133x1591:3455x3709)/nginx/o/2017/06/22/6807259t1h6b8f.jpg" data-lazy-src-x2="//f8.pmo.ee/1sAcARQsUP_cB16NFyZEDFHepqk=/670x380/filters:focal(133x1591:3455x3709)/nginx/o/2017/06/22/6807259t1h6b8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a> <a href="https://kultuur.postimees.ee/4411815/lahkus-heli-laats" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahkus Heli Lääts </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/4411815/lahkus-heli-laats#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://kultuur.postimees.ee/4411815/lahkus-heli-laats" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4410339/tundmatu-helilooja-seljatas-konkursil-tuntud-tegijad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/i-9G3-Xe1BxI55Bk7bkhPEeDBfI=/685x350/smart/nginx/o/2016/11/17/6082027t1h264c.jpg" data-lazy-src-x2="//f8.pmo.ee/3fgL70dL8GnUEXoYJpzZp0VYHeE=/1370x700/smart/nginx/o/2016/11/17/6082027t1h264c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a> <a href="https://kultuur.postimees.ee/4410339/tundmatu-helilooja-seljatas-konkursil-tuntud-tegijad" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tundmatu helilooja seljatas konkursil tuntud tegijad</span> </a><a href="https://kultuur.postimees.ee/4410339/tundmatu-helilooja-seljatas-konkursil-tuntud-tegijad" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4409333/kraftwerki-kontsert-on-3d-vaatemang-inimese-ja-robotite-vahelisest-suhtest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/v2U3ayVZ23hQT1cjFHpW0E63Kr4=/335x190/filters:focal(476x452:1904x777)/nginx/o/2017/10/03/7167097t1h34d4.jpg" data-lazy-src-x2="//f8.pmo.ee/XolIFSgFaLid9ptBPdI1IMeYUOA=/670x380/filters:focal(476x452:1904x777)/nginx/o/2017/10/03/7167097t1h34d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a> <a href="https://kultuur.postimees.ee/4409333/kraftwerki-kontsert-on-3d-vaatemang-inimese-ja-robotite-vahelisest-suhtest" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kraftwerki kontsert on 3D vaatemäng inimese ja robotite vahelisest suhtest </span></a><a href="https://kultuur.postimees.ee/4409333/kraftwerki-kontsert-on-3d-vaatemang-inimese-ja-robotite-vahelisest-suhtest" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4409275/vaata-metsakutsu-koplifornia-videot" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/hIFCMg2SI-0HTvOW11HZLPiufjE=/335x190/filters:focal(209x309:894x902)/nginx/o/2018/02/14/7580287t1h9c59.jpg" data-lazy-src-x2="//f7.pmo.ee/bBJWa0zRREKWrUvSPXlXbtqgY84=/670x380/filters:focal(209x309:894x902)/nginx/o/2018/02/14/7580287t1h9c59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a> <a href="https://kultuur.postimees.ee/4409275/vaata-metsakutsu-koplifornia-videot" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata Metsakutsu «Koplifornia» videot </span></a><a href="https://kultuur.postimees.ee/4409275/vaata-metsakutsu-koplifornia-videot" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4409199/maria-korvitsa-uudisteose-esiettekanne-toimub-rootsis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/XNr1uAX2muMMpAMld7pSZ5AS2GA=/685x350/filters:focal(440x179:800x544)/nginx/o/2018/02/14/7580097t1hee81.jpg" data-lazy-src-x2="//f9.pmo.ee/WO-WHKycOMa5MV8G5f3BCz9GkC0=/1370x700/filters:focal(440x179:800x544)/nginx/o/2018/02/14/7580097t1hee81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a> <a href="https://kultuur.postimees.ee/4409199/maria-korvitsa-uudisteose-esiettekanne-toimub-rootsis" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maria Kõrvitsa uudisteose esiettekanne toimub Rootsis </span></a><a href="https://kultuur.postimees.ee/4409199/maria-korvitsa-uudisteose-esiettekanne-toimub-rootsis" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4408071/oboekunstnik-kalev-kuljus-esineb-ule-pika-aja-kodumaal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/IsuMItQbtnulk6LMwMhOHu3f-bI=/335x190/smart/nginx/o/2017/01/14/6251013t1hefb5.jpg" data-lazy-src-x2="//f9.pmo.ee/9jTz3hh4vlLykeP58e0KPzHyKRk=/670x380/smart/nginx/o/2017/01/14/6251013t1hefb5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a> <a href="https://kultuur.postimees.ee/4408071/oboekunstnik-kalev-kuljus-esineb-ule-pika-aja-kodumaal" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oboekunstnik Kalev Kuljus esineb üle pika aja kodumaal</span> </a><a href="https://kultuur.postimees.ee/4408071/oboekunstnik-kalev-kuljus-esineb-ule-pika-aja-kodumaal" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4407841/toto-on-muusikaliselt-korralik-tegija-ja-tunne-on-vaga-vaga-hea" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/gzCM1rM635smS89fh7cnKlIE7f4=/335x190/smart/nginx/o/2018/02/12/7573831t1h768e.jpg" data-lazy-src-x2="//f9.pmo.ee/XJBln_ZVKS-GuJg32R0wYXaJbTE=/670x380/smart/nginx/o/2018/02/12/7573831t1h768e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a> <a href="https://kultuur.postimees.ee/4407841/toto-on-muusikaliselt-korralik-tegija-ja-tunne-on-vaga-vaga-hea" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toto on muusikaliselt korralik tegija ja tunne on väga-väga hea</span> </a><a href="https://kultuur.postimees.ee/4407841/toto-on-muusikaliselt-korralik-tegija-ja-tunne-on-vaga-vaga-hea" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4407371/laulupeole-saab-registreeruda-veel-kumme-paeva" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/F3A5hz_Ss4jKwyA8xgUOi4FAG9A=/685x350/smart/nginx/o/2016/11/14/6073211t1h1888.jpg" data-lazy-src-x2="//f12.pmo.ee/8fjYae4i9Hj1wGEAD163EifSWHA=/1370x700/smart/nginx/o/2016/11/14/6073211t1h1888.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a> <a href="https://kultuur.postimees.ee/4407371/laulupeole-saab-registreeruda-veel-kumme-paeva" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laulupeole saab registreeruda veel kümme päeva </span></a><a href="https://kultuur.postimees.ee/4407371/laulupeole-saab-registreeruda-veel-kumme-paeva" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tnaf2ohrl2" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6k42476bf3" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="custom-block__title group-title-left section-font-color slab"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4407965/saatuslik-kohtumine-jaatiseputka-juures" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/K5koi9sxc6IgGgxODlff4zVMsMs=/1000x435/filters:focal(5x870:2335x2914)/nginx/o/2012/05/08/1093018t1h7601.jpg" data-lazy-src-x2="//f12.pmo.ee/K-aXOj0-exRy09ecIpyWAk-qRis=/2000x870/filters:focal(5x870:2335x2914)/nginx/o/2012/05/08/1093018t1h7601.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab" style="color: #4dade9">Kirjandus</a> <a href="https://kultuur.postimees.ee/4407965/saatuslik-kohtumine-jaatiseputka-juures" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saatuslik kohtumine jäätiseputka juures</span> <span class="list-article__additional-headline">Eno Raud 90! Naksitrallid 45!</span> </a><a href="https://kultuur.postimees.ee/4407965/saatuslik-kohtumine-jaatiseputka-juures" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4412071/heli-laatse-malestatakse-mitme-saatega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/_80Sa8FlJYRDfQJ9p86YGD0Wmi0=/335x190/smart/nginx/o/2013/09/04/2020953t1h8b4d.jpg" data-lazy-src-x2="//f10.pmo.ee/-OHwN71HVYHDRtbdcYjT6ruhDSU=/670x380/smart/nginx/o/2013/09/04/2020953t1h8b4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a> <a href="https://kultuur.postimees.ee/4412071/heli-laatse-malestatakse-mitme-saatega" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heli Läätse mälestatakse mitme saatega </span></a><a href="https://kultuur.postimees.ee/4412071/heli-laatse-malestatakse-mitme-saatega" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4411733/juurikas-sajandi-kostuumidraama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/BdZp_rS9Mu3ZzJC0jKIvTFBRE4Q=/335x190/filters:focal(1858x505:2519x1442)/nginx/o/2018/02/16/7588467t1hc516.jpg" data-lazy-src-x2="//f8.pmo.ee/XbhYq1T9hJlLYCsfeCYxlljM79Y=/670x380/filters:focal(1858x505:2519x1442)/nginx/o/2018/02/16/7588467t1hc516.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2201" class="list-article__section-label slab" style="color: #4dade9">Juurikas</a> <a href="https://kultuur.postimees.ee/4411733/juurikas-sajandi-kostuumidraama" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Sajandi kostüümidraama</span> </a><a href="https://kultuur.postimees.ee/4411733/juurikas-sajandi-kostuumidraama" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4411737/juurikas-arge-soitke-latti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/WuYixjLZatI4aVjoiZEDELsGOJI=/685x350/filters:focal(496x50:1383x654)/nginx/o/2017/12/27/7436273t1h1b49.png" data-lazy-src-x2="//f12.pmo.ee/dphlBHGyRdX1hweFHMbHjslP6mc=/1370x700/filters:focal(496x50:1383x654)/nginx/o/2017/12/27/7436273t1h1b49.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2201" class="list-article__section-label slab" style="color: #4dade9">Juurikas</a> <a href="https://kultuur.postimees.ee/4411737/juurikas-arge-soitke-latti" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Ärge sõitke Lätti!</span> </a><a href="https://kultuur.postimees.ee/4411737/juurikas-arge-soitke-latti" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4411749/juurikas-viimane-veerg" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/qdGfCIIloLMvZrZJ6nCIyuH1rZ0=/335x190/filters:focal(95x161:711x675)/nginx/o/2018/02/16/7588547t1hd9f0.jpg" data-lazy-src-x2="//f7.pmo.ee/iPiyDWyt81L_qKpBeyqlhlpatCY=/670x380/filters:focal(95x161:711x675)/nginx/o/2018/02/16/7588547t1hd9f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2201" class="list-article__section-label slab" style="color: #4dade9">Juurikas</a> <a href="https://kultuur.postimees.ee/4411749/juurikas-viimane-veerg" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Viimane veerg </span></a><a href="https://kultuur.postimees.ee/4411749/juurikas-viimane-veerg" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4411997/selgusid-eesti-hiphopi-auhindade-nominendid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ImbbJ3blbxmdeJeXSyG8NW1QKpM=/335x190/smart/nginx/o/2017/11/18/7322115t1h898e.jpg" data-lazy-src-x2="//f8.pmo.ee/5OvreXrH8tw2QUnLw9vVh4YzaMM=/670x380/smart/nginx/o/2017/11/18/7322115t1h898e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a> <a href="https://kultuur.postimees.ee/4411997/selgusid-eesti-hiphopi-auhindade-nominendid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid Eesti hiphopi auhindade nominendid</span> </a><a href="https://kultuur.postimees.ee/4411997/selgusid-eesti-hiphopi-auhindade-nominendid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4410565/genka-ehk-henry-korvits-mida-popim-oled-seda-rohkem-on-sul-vaenlasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Xlnv3zAJkFO2cDFYq6XepCn3pdc=/685x350/filters:focal(2503x740:4281x2458)/nginx/o/2018/02/15/7586095t1h97ff.jpg" data-lazy-src-x2="//f11.pmo.ee/oWRaPUWqvzxFZVzYdqko-QT_l0s=/1370x700/filters:focal(2503x740:4281x2458)/nginx/o/2018/02/15/7586095t1h97ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4410565/genka-ehk-henry-korvits-mida-popim-oled-seda-rohkem-on-sul-vaenlasi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Genka ehk Henry Kõrvits: mida popim oled, seda rohkem on sul vaenlasi!</span> </a><a href="https://leht.postimees.ee/4410565/genka-ehk-henry-korvits-mida-popim-oled-seda-rohkem-on-sul-vaenlasi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4411815/lahkus-heli-laats" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/XUP1iLpWFG6He6uUgpyaOfAtGC4=/335x190/filters:focal(133x1591:3455x3709)/nginx/o/2017/06/22/6807259t1h6b8f.jpg" data-lazy-src-x2="//f8.pmo.ee/1sAcARQsUP_cB16NFyZEDFHepqk=/670x380/filters:focal(133x1591:3455x3709)/nginx/o/2017/06/22/6807259t1h6b8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a> <a href="https://kultuur.postimees.ee/4411815/lahkus-heli-laats" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahkus Heli Lääts </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/4411815/lahkus-heli-laats#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://kultuur.postimees.ee/4411815/lahkus-heli-laats" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4411789/kirjanikud-asetatakse-keset-teatrit-naitlejad-keset-kirjandust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/uXOwtCLEylsVqy6U9XVDMRycV1k=/335x190/smart/nginx/o/2017/02/09/6323995t1hb9f3.jpg" data-lazy-src-x2="//f12.pmo.ee/HhsKoapmv6oXvdsZriPEtmD7SNk=/670x380/smart/nginx/o/2017/02/09/6323995t1hb9f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a> <a href="https://kultuur.postimees.ee/4411789/kirjanikud-asetatakse-keset-teatrit-naitlejad-keset-kirjandust" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirjanikud asetatakse keset teatrit, näitlejad keset kirjandust </span></a><a href="https://kultuur.postimees.ee/4411789/kirjanikud-asetatakse-keset-teatrit-naitlejad-keset-kirjandust" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4411725/kumu-kunstimuuseumis-avatakse-katja-novitskova-isikunaitus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/NtFKuZOa0yskMNGPYe1hUgfsu48=/685x350/filters:focal(211x187:423x407)/nginx/o/2018/02/16/7588461t1hc535.jpg" data-lazy-src-x2="//f11.pmo.ee/TkCWjDCO10lgXSzoVClBb534fJ8=/1370x700/filters:focal(211x187:423x407)/nginx/o/2018/02/16/7588461t1hc535.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2199" class="list-article__section-label slab" style="color: #4dade9">Kunst</a> <a href="https://kultuur.postimees.ee/4411725/kumu-kunstimuuseumis-avatakse-katja-novitskova-isikunaitus" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kumu kunstimuuseumis avatakse Katja Novitskova isikunäitus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/4411725/kumu-kunstimuuseumis-avatakse-katja-novitskova-isikunaitus#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://kultuur.postimees.ee/4411725/kumu-kunstimuuseumis-avatakse-katja-novitskova-isikunaitus" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kh0uyupeva" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7c1wj9ipx8" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4402013/esitletakse-ev100-raamatusarja-avaraamatut-eesti-riigi-100-aastat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/5WcH100icZ5QVzb2CH0aX98AXsc=/685x350/filters:focal(97x80:1744x1926)/nginx/o/2018/02/06/7549059t1ha0b2.jpg" data-lazy-src-x2="//f10.pmo.ee/z4wZZTFjpGvDa7XX2kA-pA3rlMc=/1370x700/filters:focal(97x80:1744x1926)/nginx/o/2018/02/06/7549059t1ha0b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab" style="color: #4dade9">Kirjandus</a> <a href="https://kultuur.postimees.ee/4402013/esitletakse-ev100-raamatusarja-avaraamatut-eesti-riigi-100-aastat" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esitletakse EV100 raamatusarja avaraamatut «Eesti riigi 100 aastat»</span> </a><a href="https://kultuur.postimees.ee/4402013/esitletakse-ev100-raamatusarja-avaraamatut-eesti-riigi-100-aastat" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div><div class="list-article__preview-container"><a href="https://kultuur.postimees.ee/4402013/esitletakse-ev100-raamatusarja-avaraamatut-eesti-riigi-100-aastat" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/JXMR5C0tsgakqvxWanNwoWP-nXg=/230x130/filters:focal(97x80:1744x1926)/nginx/o/2018/02/06/7549059t1ha0b2.jpg" srcset="//f10.pmo.ee/JXMR5C0tsgakqvxWanNwoWP-nXg=/230x130/filters:focal(97x80:1744x1926)/nginx/o/2018/02/06/7549059t1ha0b2.jpg, //f10.pmo.ee/WH-TAUPsKSPqYYtaz13VxkWFAu4=/460x260/filters:focal(97x80:1744x1926)/nginx/o/2018/02/06/7549059t1ha0b2.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4411531/tahelepanu-toeline-parl-kinokavas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/lPDSt_DoI-UyUFnhi4gDqBgT8cQ=/335x190/filters:focal(590x241:1217x871)/nginx/o/2018/02/16/7587703t1hee88.jpg" data-lazy-src-x2="//f11.pmo.ee/oOcN4ICD_ONJz-0vaC3YCMT3-bQ=/670x380/filters:focal(590x241:1217x871)/nginx/o/2018/02/16/7587703t1hee88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:56</span></span></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2193" class="list-article__section-label slab" style="color: #4dade9">Film</a> <a href="https://kultuur.postimees.ee/4411531/tahelepanu-toeline-parl-kinokavas" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähelepanu! Tõeline pärl kinokavas</span> <span class="list-article__additional-headline">Ja see ei ole «Klassikokkutulek»</span> </a><a href="https://kultuur.postimees.ee/4411531/tahelepanu-toeline-parl-kinokavas" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div><div class="list-article__preview-container"><a href="https://kultuur.postimees.ee/4411531/tahelepanu-toeline-parl-kinokavas" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/Ef0bmcjodHN-t-5kFSR8Knk7tJA=/230x130/filters:focal(590x241:1217x871)/nginx/o/2018/02/16/7587703t1hee88.jpg" srcset="//f11.pmo.ee/Ef0bmcjodHN-t-5kFSR8Knk7tJA=/230x130/filters:focal(590x241:1217x871)/nginx/o/2018/02/16/7587703t1hee88.jpg, //f11.pmo.ee/QJAvvbL4FnyCUxmN4MM64wqsb88=/460x260/filters:focal(590x241:1217x871)/nginx/o/2018/02/16/7587703t1hee88.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:56</span></span></div></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4410797/variuse-vihmavarjude-preluud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/5m2V74L29KPLWQQe-Yax-sfk6Do=/335x190/filters:focal(1312x233:2924x1364)/nginx/o/2018/02/15/7584975t1h1034.jpg" data-lazy-src-x2="//f8.pmo.ee/4SNT5Mijc80oaXwv0eD-2G4olns=/670x380/filters:focal(1312x233:2924x1364)/nginx/o/2018/02/15/7584975t1h1034.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2189" class="list-article__section-label slab" style="color: #4dade9">Arvustused</a> <a href="https://kultuur.postimees.ee/4410797/variuse-vihmavarjude-preluud" itemprop="url"><span class="list-article__headline" itemprop="headline name">Variuse vihmavarjude prelüüd </span></a><a href="https://kultuur.postimees.ee/4410797/variuse-vihmavarjude-preluud" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4410389/eesti-maasikad-ja-teod-brusselis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/alUV1abxtb8xd1URM3e3kVTloMk=/685x350/filters:focal(1312x424:1785x890)/nginx/o/2018/02/15/7583913t1h7414.jpg" data-lazy-src-x2="//f10.pmo.ee/6OWNC3h9NdayAPIDK78Rr0FyWEk=/1370x700/filters:focal(1312x424:1785x890)/nginx/o/2018/02/15/7583913t1h7414.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2193" class="list-article__section-label slab" style="color: #4dade9">Film</a> <a href="https://kultuur.postimees.ee/4410389/eesti-maasikad-ja-teod-brusselis" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti maasikad ja teod Brüsselis</span> </a><a href="https://kultuur.postimees.ee/4410389/eesti-maasikad-ja-teod-brusselis" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4407681/meelis-kompus-tammsaarel-laks-toe-ja-oiguse-kirjutamistuhinas-uht-teist-segi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/PdMhflGaZm8A8559X1x912IlIR8=/335x190/filters:focal(2938x445:4110x2155)/nginx/o/2018/02/15/7585861t1h4b2b.jpg" data-lazy-src-x2="//f10.pmo.ee/ZxZswHGQBr3e_EWV0hv73zudt8k=/670x380/filters:focal(2938x445:4110x2155)/nginx/o/2018/02/15/7585861t1h4b2b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/129" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://kultuur.postimees.ee/4407681/meelis-kompus-tammsaarel-laks-toe-ja-oiguse-kirjutamistuhinas-uht-teist-segi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meelis Kompus: Tammsaarel läks «Tõe ja õiguse» kirjutamistuhinas üht-teist segi</span> </a><a href="https://kultuur.postimees.ee/4407681/meelis-kompus-tammsaarel-laks-toe-ja-oiguse-kirjutamistuhinas-uht-teist-segi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4411289/arusaadavad-raamatud-vasitavad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/bV8hA2nC7Wv3bqkfgUelkOdyojM=/335x190/filters:focal(16x20:525x397)/nginx/o/2018/02/15/7586465t1h797d.jpg" data-lazy-src-x2="//f10.pmo.ee/yG5OwRgz2MV0Lft9W5-kolH6VZ8=/670x380/filters:focal(16x20:525x397)/nginx/o/2018/02/15/7586465t1h797d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab" style="color: #4dade9">Kirjandus</a> <a href="https://kultuur.postimees.ee/4411289/arusaadavad-raamatud-vasitavad" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Arusaadavad raamatud väsitavad»</span> <span class="list-article__additional-headline">Uued tõlketeosed leedu kirjandusest</span> </a><a href="https://kultuur.postimees.ee/4411289/arusaadavad-raamatud-vasitavad" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4410749/selgusid-labi-aegade-ning-eelmise-aasta-parimad-eesti-raamatud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/z740KXf1t8xVSJoseEplBgGGxqw=/685x350/smart/nginx/o/2018/02/15/7586397t1h5dbe.jpg" data-lazy-src-x2="//f12.pmo.ee/1D_LHwnsepR7gbtocbyR90M9mDE=/1370x700/smart/nginx/o/2018/02/15/7586397t1h5dbe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47 fotot</span></span></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab" style="color: #4dade9">Kirjandus</a> <a href="https://kultuur.postimees.ee/4410749/selgusid-labi-aegade-ning-eelmise-aasta-parimad-eesti-raamatud" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid läbi aegade ning eelmise aasta parimad eesti raamatud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/4410749/selgusid-labi-aegade-ning-eelmise-aasta-parimad-eesti-raamatud#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://kultuur.postimees.ee/4410749/selgusid-labi-aegade-ning-eelmise-aasta-parimad-eesti-raamatud" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4410839/ehtekunstnikud-tahistavad-eesti-juubelit-erikollektsiooniga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/4CJm9O53Gg4_FXC56qnoOUB3BS4=/335x190/filters:focal(90x220:793x448)/nginx/o/2018/02/15/7585171t1h9a6f.jpg" data-lazy-src-x2="//f7.pmo.ee/mcHeO8yq4EtieBJRdelwX27Oexg=/670x380/filters:focal(90x220:793x448)/nginx/o/2018/02/15/7585171t1h9a6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2199" class="list-article__section-label slab" style="color: #4dade9">Kunst</a> <a href="https://kultuur.postimees.ee/4410839/ehtekunstnikud-tahistavad-eesti-juubelit-erikollektsiooniga" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehtekunstnikud tähistavad Eesti juubelit erikollektsiooniga</span> </a><a href="https://kultuur.postimees.ee/4410839/ehtekunstnikud-tahistavad-eesti-juubelit-erikollektsiooniga" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4410575/klassiku-sober-2018-on-juhani-salokannel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/McIHNP6yNfAee5lz02_BSLLm7V0=/335x190/smart/nginx/o/2018/02/15/7585029t1he8d4.jpg" data-lazy-src-x2="//f12.pmo.ee/hJWSKmxMVmJnh3AIx5f_iH2tiaQ=/670x380/smart/nginx/o/2018/02/15/7585029t1he8d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/129" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://kultuur.postimees.ee/4410575/klassiku-sober-2018-on-juhani-salokannel" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klassiku sõber 2018 on Juhani Salokannel</span> </a><a href="https://kultuur.postimees.ee/4410575/klassiku-sober-2018-on-juhani-salokannel" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4410557/riias-toimub-eesti-kaasaegsete-etenduskunstide-festival" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/jpmguxM13SqzVb4PiwM2e0WBL5g=/685x350/filters:focal(314x357:620x610)/nginx/o/2018/02/15/7584079t1h722a.jpg" data-lazy-src-x2="//f9.pmo.ee/sasbqvPAv9OIIyfVweQfUqBTBc0=/1370x700/filters:focal(314x357:620x610)/nginx/o/2018/02/15/7584079t1h722a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a> <a href="https://kultuur.postimees.ee/4410557/riias-toimub-eesti-kaasaegsete-etenduskunstide-festival" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riias toimub eesti kaasaegsete etenduskunstide festival</span> </a><a href="https://kultuur.postimees.ee/4410557/riias-toimub-eesti-kaasaegsete-etenduskunstide-festival" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-g26mk11x9c" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-xk3kr0kkq8" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-oxg0cxwqv9" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-6n1z4lk7es" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-tqb9iv3y13" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4pG40rYsyw9YRpvU6mDg8Lyp4S0=/60x60/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" data-lazy-src-x2="//f10.pmo.ee/_DylBwmka35wFAoeEYNn5fTlxdQ=/120x120/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg"><p class="site-footer__author-name">Hendrik Alla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hendrik.alla@postimees.ee">hendrik.alla@postimees.ee</a><p>666 2204</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-ed88898ad18e832e5476.js"></script></body></html>