<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Cipx2Ryb9vhdufXyIYpTplVUyyw=/16x16/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_f1CtUxJ5-UKzpTNhYLx4RyNsk=/32x32/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/RSr4BopSmbW9U10i1FRV8_btVlI=/192x192/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/C4mQNfQMmE3fJwSmNKrWBdHF_rw=/256x256/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dySYWwOpY3BsNiACSVU_HTlsHno=/180x180/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><meta property="og:image" content="https://f7.pmo.ee/5GXNlDW3CoKBuuT7kMPnGDhonGU=/1200x630/filters:focal(1472x596:2517x1830)/nginx/o/2018/03/14/7685051t1h8ac4.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Ave Alavainu: ikka keelest mõteldes"><meta property="og:url" content="https://kultuur.postimees.ee/4438771/ave-alavainu-ikka-keelest-moteldes"><meta property="og:site_name" content="Kultuur"><meta property="og:description" content="Kes sa oled, lugeja, kes sa loed mu laule saja aasta pärast?Walt Whitman «Rohulehed» (1855)"><meta property="og:type" content="article"><meta property="article:section" content="Kirjandus"><meta name="description" content="Kes sa oled, lugeja, kes sa loed mu laule saja aasta pärast?Walt Whitman «Rohulehed» (1855)"><meta name="keywords" content="Ave Alavainu, eesti keel, emakeelepäev"><meta name="cXenseParse:recs:publishtime" content="2018-03-14T11:47:21+02:00"><meta property="article:modified_time" content="2018-03-14T11:48:14+02:00"><meta name="cXenseParse:articleid" content="4438771"><meta name="cXenseParse:taxonomy" content="kultuur/kirjandus"><link rel="canonical" href="https://kultuur.postimees.ee/4438771/ave-alavainu-ikka-keelest-moteldes"><link rel="alternate" href="https://m.postimees.ee/section/2187/4438771"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kultuur.postimees.ee/rss"><title>Ave Alavainu: ikka keelest mõteldes - Kirjandus - Kultuur</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-d2a657357071415b1bfb.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2187"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">kolmapäev, 14. märts 2018</span><weather-block default="Tallinn" color="#4dade9" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://kultuur.postimees.ee"><span class="header-logo__section slab">Kultuur</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kultuur.postimees.ee/4425805/enn-tarvel-taiskasvanud-rahvas-peab-suutma-elada-toega" class="quote__text">«Üldkehtivad, riiklikult sanktsioneeritud ajalookäsitlused on väga taunitavad ja ohtlikudki, nagu elu nii minevikus kui ka olevikus on igal pool näidanud.» </a><a href="https://kultuur.postimees.ee/4425805/enn-tarvel-taiskasvanud-rahvas-peab-suutma-elada-toega" class="quote__author section-border-color"><span class="slab section-font-color">Enn Tarvel intervjuus</span></a></div><a href="https://kultuur.postimees.ee/4425805/enn-tarvel-taiskasvanud-rahvas-peab-suutma-elada-toega" class="quote__image"><img src="//f11.pmo.ee/djCRR_KEV1romUc90yi81mz-_qQ=/72x72/filters:focal(343x91:3930x2809)/nginx/o/2018/03/01/7650547t1h36c3.jpg" srcset="//f11.pmo.ee/djCRR_KEV1romUc90yi81mz-_qQ=/72x72/filters:focal(343x91:3930x2809)/nginx/o/2018/03/01/7650547t1h36c3.jpg, //f11.pmo.ee/Mp3ls_Qk0ZVhlE20fRTn4kWuEBw=/144x144/filters:focal(343x91:3930x2809)/nginx/o/2018/03/01/7650547t1h36c3.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kultuur.postimees.ee/section/129" target="_self" class="menu-item">Uudised</a></div><div><a href="https://kultuur.postimees.ee/section/2189" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kultuur.postimees.ee/section/2191" target="_self" class="menu-item">Teater</a></div><div><a href="https://kultuur.postimees.ee/section/2193" target="_self" class="menu-item">Film</a></div><div><a href="https://kultuur.postimees.ee/section/2195" target="_self" class="menu-item">Muusika</a></div><div><a href="https://kultuur.postimees.ee/section/2197" target="_self" class="menu-item section-font-color menu-item--active">Kirjandus</a></div><div><a href="https://kultuur.postimees.ee/section/2199" target="_self" class="menu-item">Kunst</a></div><div><a href="https://kultuur.postimees.ee/section/3299" target="_self" class="menu-item">Meedia</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_blank" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2187" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://kultuur.postimees.ee"><span class="header-logo__section slab">Kultuur</span></a></div></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee">Kultuur</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee/section/2197">Kirjandus</a></li><li class="breadcrumb-item">Ave Alavainu: ikka keelest mõteldes</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ave Alavainu: ikka keelest mõteldes</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/oUADE2_5MpaUUhqgdKMFPt5-QX8=/40x40/smart/nginx/o/2018/03/14/7685057t1h04fd.jpg" srcset="//f8.pmo.ee/oUADE2_5MpaUUhqgdKMFPt5-QX8=/40x40/smart/nginx/o/2018/03/14/7685057t1h04fd.jpg, //f8.pmo.ee/C5N1dpfL3POceFpZzDkK83CnLuQ=/80x80/smart/nginx/o/2018/03/14/7685057t1h04fd.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ave Alavainu</span> </span><span class="article-authors__position" itemprop="jobTitle">luuletaja</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/4438771/ave-alavainu-ikka-keelest-moteldes%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Ave Alavainu: ikka keelest mõteldes&url=https://kultuur.postimees.ee/4438771/ave-alavainu-ikka-keelest-moteldes?utm_source=kultuur.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Ave Alavainu: ikka keelest mõteldes&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/4438771/ave-alavainu-ikka-keelest-moteldes" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://kultuur.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kultuur.postimees.ee/4438771/ave-alavainu-ikka-keelest-moteldes/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">14. märts 2018, 11:47</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7685051" image-url="//f7.pmo.ee/5_ZXkGRolelrZxkZ7M6U-2gmaSU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/14/7685051t1h8ac4.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7685051)" src="//f7.pmo.ee/LQgdNryRi6niyYOxKWI8loCuQ2s=/685x410/filters:focal(1472x596:2517x1830)/nginx/o/2018/03/14/7685051t1h8ac4.jpg" srcset="//f7.pmo.ee/LQgdNryRi6niyYOxKWI8loCuQ2s=/685x410/filters:focal(1472x596:2517x1830)/nginx/o/2018/03/14/7685051t1h8ac4.jpg, //f7.pmo.ee/r1inlQcorOi4CR5lp227Hu7q6Ko=/1370x820/filters:focal(1472x596:2517x1830)/nginx/o/2018/03/14/7685051t1h8ac4.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kirjanik Ave Alavainu.</p><p class="figure__caption--name" itemprop="creator">FOTO: PEETER LANGOVITS/PM/SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kes sa oled, lugeja, kes sa loed<br>mu laule saja aasta pärast?</p></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Walt Whitman<br>«Rohulehed» (1855)</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xz441ayyf2" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8wuuwla84l" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Need (aga teisedki) tema read on mind saatnud 1962. aastast, mil Walt Whitmani ainukene luulekogu ilmus Boris Kaburi imelises tõlkes ja Rein Sepa põhjaliku järelsõnaga meie emakeeles. Eriti kohane on neid ridu meenutada minul luuletajana ja emakeelepäeva puhul. Sest meie kaunis keel muutub iga päevaga aina vaesemaks, kaovad nii mõnedki luulelised nüansid, sõna-  ja mõttemängud, kaksitimõistmised. Juba vene ajal kirjutasin vene keele massrünnakute vastu (endameelest) lasteluuletuse:</p></div><div class="article-body__item article-body__item--htmlElement"><p>Olulised asjad kaovad meelest.<br>Ümber vohab ebaolulism.<br>Olulised mõisted kaovad keelest.<br>Asemele tuleb russitsism.<br> Hulgi hulgub uudset anglosaksi.<br>TV kaudu fenniseerume.<br>Meie luulet mõistab iga japski -<br>orienti orienteerume.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Järjest uusi laene tuleb moodi...<br>Oma EMA keelt ka mina rikastan:<br>laulu lõpetan ja lähen poodi,<br>hüüdes kodustele lõbusalt<br>                            «Pakaa!»</p></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="Soovitame lugeda" :article-id="4438771"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Loomulikult see toona, sügaval stagna- ja Karl Vaino ajal, ilmuda ei saanud. Karl Vaino oli see parteijuht, kes tahtis kodanike katustelt soome-TV antennid mahamonteerida. Salmike siin on aga see, mida tänapäeval nimetatakse esmatrükiks. Selle loo kirjutamise ajaks möödunud kolmekümne aasta jooksul pole mu mure emakeele pärast kahanenud. Pigem vastupidi – see süveneb juba päevade ja tundidega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Emakeele mittevaldamine on tänapäeval muutumas omamoodi normiks, sest sõnakasutuses eksivad juba ka need, kellele eesti keel on suuliseks töökeeleks: diktorid ning saatejuhid raadios ja televisioonis, näitlejad laval või seriaalides. Ammu ei tehta enam ÕS'is vahet mõistetel 'oma' ja'enda', 'järele' ja 'järgi', 'peale' ja 'pärast'; rõhutan – mitte sõnade, vaid <strong>mõistete</strong> vahel. Tavaks on saanud nimetada norralasi norrakateks ja leedulasi leedukateks; ometi ei ütle me lätlasele «lätakas», ameeriklasele «ameerikakas», balilasele «balikas» ega eestlasele «eestikas». Sest -kas-lõpp kõlab pisut halvustavalt . Välja arvatud ehk poolakas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>*</p></div><div class="article-body__item article-body__item--htmlElement"><p>Väärkeelendite kasutamine avalikus keeleruumis on sagenenud. Märtsi esimesel nädalal – emakeelekuus – hakkas see kuidagi eriti kõrva. Nii eriti, et tegin mõned otse-üleskirjutused eetrist. Üks saatejuht kasutas järjekindlalt sõna «autentne» asemel sõna «audentne», mis ilmselgelt polnud keelevääratus; traditsioonilise mõistes kasutati sõna «traditsionaalne» ja koguperesaates ütles tiimijuht partnerile, kes oli laps, «me oleme ühtekad!»: viimast sõna kuulsin üldse esimest korda ja mis kontekstis pidi  tähendama «me oleme sarnased» või «me oleme ühte verd» (nagu «Mogwlis»). Mis enesest polegi halb sõna ja mul poleks selle vastu midagi, kui see  sõnamoodustus läheks juba laste seas käibele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sest arvestades viiimase aja sooneutraalsuse-hullust oleme varsti kõik  «ühtekad».</p></div><div class="article-body__item article-body__item--htmlElement"><p>*</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ikka sel eelmisel nädalal tuli Saksamaalt uudis, et isamaa (Faterland) asemel soovitatakse sooneutraalsuse nimel  kasutada sõna kodumaa (Heimland). Mõtlesin kohe meie hümni peale ja asi muutus ikka väga naljakaks ja isegi naeruväärseks...</p></div><div class="article-body__item article-body__item--htmlElement"><p>*</p></div><div class="article-body__item article-body__item--htmlElement"><p>Emakeelekuu esimese nädala uudis oli ka see, et meie muulastele hakatakse õpetama «lihtsustatud eesti keelt», mille puhuks on välja töötatud «statistiline sõnavara».</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qdt06ahl7f" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-90u0z7sr55" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>*</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pea igast saatest, olgu siis tegu spordi või meelelahutusega, käis läbi parasiitsõna «äge». Mu lapselapsel, kes saab aprillis neljaseks, on kõik meelepärane äge. Võttis vaeva, et talle selgeks teha, et mõni asi on ka näteks lihtsalt tore, vahva või vägev. Selle 'ägeduse' oli ta ilmselt lasteaiast külge saanud. Aga prasiitsõnad on pisut teine teema.</p></div><div class="article-body__item article-body__item--htmlElement"><p>*</p></div><div class="article-body__item article-body__item--htmlElement"><p>Igapäevakeelest ma siin ka ei räägiks. Tegelikult räägin ma <strong>mõistetest</strong>. Ja lugemisest. Tulevikus. Koolides pole enam üle kolmekümne aasta eraldi sõnavarõpetust – see oleneb vaid emakeeleõpetajate heast tahtest ja sellest, kuivõrd õpilased küsida oskavad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>*</p></div><div class="article-body__item article-body__item--htmlElement"><p>Minu põlvkonna luuletajate loomingus on palju kaksitimõitmisi ja sõnamänge, mis tänapäeva-noortele enam midagi ei ütle. Vähe sellest – on ka raskestitõlgitavad. Oletame (aga ainult oletame!), et 100-150 aasta pärast on alles veel vaid teistesse keeltesse tõlgitud eesti luule, Boris Kaburi ja Rein Sepa väärseid tõlkijaid aga pole teistes keelkondades olnud juba pool sajandit, ja siis jõuavad tuleviku-lugejani vaid riismed. Või nende eneste kaasaegne luule mõnes teises keeles luuletatuna. Minu kaasaegne noor luule on ka juba lugejatele üsna vastutulelik.</p></div><div class="article-body__item article-body__item--htmlElement"><p>See on muidugi süsimust stsenaarium (eetris pidevalt kui «senaarium»), aga mis parata – keel, nagu me teame, on elav organism.</p></div><div class="article-body__item article-body__item--htmlElement"><p>*</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ja arvutiajastu teeb ka oma karutükke. Ma sain aru, mida FB's tähendavad «kle» ja «tnx!», aga lühendit OMG pidin juba poja käest küsima. Väga paljud kirjutajad on aga lihtsalt keelelohakad. Nad on nagu mu ammu algklassis olnud tütar: laps kirjutas vanaemale ilusa pika kuid väga vigase kirja. «Noh, parandame nüüd  vead ära ja kirjutame puhtalt ümber,» ütlesin. Laps vastas lihtsalt: «Milleks, vananema saab nagunii aru, mida ma öelda tahan!»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nüüd tüürime selles suunas juba kõik. Ei tahaks ära manada – kuigi nominatiiv «mana» on vist ise ka juba kaduviku äärel – aga tulevikukeele ja homseks juba minevikukeele vahel olev lõhe teeb siiski murelikuks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>*</p></div><div class="article-body__item article-body__item--htmlElement"><p>Võib-aga-olla, et olen lihtsalt vana:</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ma jälgin keele<br>kiiret allakäiku<br>ja mõtlen enses -<br>mis edasi?</p></div><div class="article-body__item article-body__item--htmlElement"><p>Siis vaatan peeglit -<br>näen seal Aja näitu.<br>Ja ütlen endale:</p></div><div class="article-body__item article-body__item--htmlElement"><p>         «Ah sedasi...»</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/545021/ave-alavainu">Ave Alavainu</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/17235/eesti-keel">eesti keel</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/41546/emakeelepaev">emakeelepäev</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4438771"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4438771" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :articles-visible-on-load="4" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-block :article="4438771" :comment-count="1" rootsection-color="#4dade9" :comments-to-display="3"></comments-block><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-h0trat7hsl" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ttf1c2ljte" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5r0rm9zjs7" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4436959/kolme-naise-nooruse-voimalused-ja-voimatused-rontgenoloogiliselt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/oFMhT64-kAgf0Ff5hPXPAbDMzng=/1000x435/filters:focal(5x171:590x625)/nginx/o/2018/03/01/7650553t1h7da6.jpg" data-lazy-src-x2="//f10.pmo.ee/7rYCYq1tXf_wZKhCRSmMx9pMghg=/2000x870/filters:focal(5x171:590x625)/nginx/o/2018/03/01/7650553t1h7da6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab" style="color: #4dade9">Kirjandus</a> <a href="https://kultuur.postimees.ee/4436959/kolme-naise-nooruse-voimalused-ja-voimatused-rontgenoloogiliselt" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolme naise nooruse võimalused ja võimatused, röntgenoloogiliselt</span> </a><a href="https://kultuur.postimees.ee/4436959/kolme-naise-nooruse-voimalused-ja-voimatused-rontgenoloogiliselt" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4436855/raamatumuugitabeleid-juhib-ingvar-villido-uus-teos" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/0iAx2wAKdQ9fX3N3NYeM9DUWIWE=/335x190/filters:focal(11x140:999x958)/nginx/o/2018/03/12/7681127t1ha3a0.jpg" data-lazy-src-x2="//f7.pmo.ee/_ZqybuXrG9PhfZFhElkmlOzY4pQ=/670x380/filters:focal(11x140:999x958)/nginx/o/2018/03/12/7681127t1ha3a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/129" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://kultuur.postimees.ee/4436855/raamatumuugitabeleid-juhib-ingvar-villido-uus-teos" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raamatumüügitabeleid juhib Ingvar Villido uus teos</span> </a><a href="https://kultuur.postimees.ee/4436855/raamatumuugitabeleid-juhib-ingvar-villido-uus-teos" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4433457/optimistliku-tehnokraadi-ohtuopik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/dkf6y3mvCwJlYYVaym-SV3iN5FQ=/335x190/filters:focal(17x149:799x723)/nginx/o/2018/03/07/7666085t1haf4f.jpg" data-lazy-src-x2="//f7.pmo.ee/9Y90xtxgy8rIJsPPbuG7Dr-6T20=/670x380/filters:focal(17x149:799x723)/nginx/o/2018/03/07/7666085t1haf4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab" style="color: #4dade9">Kirjandus</a> <a href="https://kultuur.postimees.ee/4433457/optimistliku-tehnokraadi-ohtuopik" itemprop="url"><span class="list-article__headline" itemprop="headline name">Optimistliku tehnokraadi õhtuõpik</span> </a><a href="https://kultuur.postimees.ee/4433457/optimistliku-tehnokraadi-ohtuopik" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4432207/esoteeriliste-sugemetega-psuhholoogiaopik-algajaile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/RQCcC9MNPnrZFjVppJ-UTfdvTxI=/685x350/filters:focal(4x233:399x524)/nginx/o/2018/03/08/7669757t1h49e5.jpg" data-lazy-src-x2="//f11.pmo.ee/C6bBRnxG8aWMZLtwOVs8zTZsZh8=/1370x700/filters:focal(4x233:399x524)/nginx/o/2018/03/08/7669757t1h49e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab" style="color: #4dade9">Kirjandus</a> <a href="https://kultuur.postimees.ee/4432207/esoteeriliste-sugemetega-psuhholoogiaopik-algajaile" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esoteeriliste sugemetega psühholoogiaõpik algajaile</span> </a><a href="https://kultuur.postimees.ee/4432207/esoteeriliste-sugemetega-psuhholoogiaopik-algajaile" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4432167/fossiilakadeemik-soovitab-eestimaale-eutanaasiat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/qRPI3oeTXgZ3CmWU6UGcHUpMbvc=/335x190/filters:focal(10x417:836x1032)/nginx/o/2018/03/08/7669711t1h481c.jpg" data-lazy-src-x2="//f7.pmo.ee/l60LUXdBnAwQx6UjshsjZcSY3SA=/670x380/filters:focal(10x417:836x1032)/nginx/o/2018/03/08/7669711t1h481c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab" style="color: #4dade9">Kirjandus</a> <a href="https://kultuur.postimees.ee/4432167/fossiilakadeemik-soovitab-eestimaale-eutanaasiat" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fossiilakadeemik soovitab Eestimaale eutanaasiat </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/4432167/fossiilakadeemik-soovitab-eestimaale-eutanaasiat/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://kultuur.postimees.ee/4432167/fossiilakadeemik-soovitab-eestimaale-eutanaasiat" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4432105/vikerkaar-loeb-ihade-loova-potentsiaali-mottetu-kammitsemine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/bLrQ4i9Hpclc38UvxwmcfPVekz0=/335x190/filters:focal(43x265:590x628)/nginx/o/2018/03/08/7669769t1h95e5.jpg" data-lazy-src-x2="//f8.pmo.ee/9wXQqy11U4112HPjo4vz8xjDE7I=/670x380/filters:focal(43x265:590x628)/nginx/o/2018/03/08/7669769t1h95e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab" style="color: #4dade9">Kirjandus</a> <a href="https://kultuur.postimees.ee/4432105/vikerkaar-loeb-ihade-loova-potentsiaali-mottetu-kammitsemine" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vikerkaar loeb. Ihade loova potentsiaali mõttetu kammitsemine?</span> </a><a href="https://kultuur.postimees.ee/4432105/vikerkaar-loeb-ihade-loova-potentsiaali-mottetu-kammitsemine" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4432081/sarrazini-lunktabelid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/oxi_5kuxbFZexfc9VH4R6xT6WuY=/685x350/filters:focal(36x68:2613x1892)/nginx/o/2016/12/11/6164075t1hf0b5.jpg" data-lazy-src-x2="//f11.pmo.ee/QeNdiZR8vYZgN1PcqFo99t1QK8M=/1370x700/filters:focal(36x68:2613x1892)/nginx/o/2016/12/11/6164075t1hf0b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab" style="color: #4dade9">Kirjandus</a> <a href="https://kultuur.postimees.ee/4432081/sarrazini-lunktabelid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sarrazini lünktabelid</span> </a><a href="https://kultuur.postimees.ee/4432081/sarrazini-lunktabelid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4433005/ilmus-jan-kausi-mahukas-novellikogu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/SjDeDAXyCGyUK-QSK3K_hmabj9k=/335x190/filters:focal(15x364:583x810)/nginx/o/2018/03/08/7668607t1hc4da.jpg" data-lazy-src-x2="//f9.pmo.ee/yelbY0dkId8WWjVJBT52ahuucvE=/670x380/filters:focal(15x364:583x810)/nginx/o/2018/03/08/7668607t1hc4da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/129" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://kultuur.postimees.ee/4433005/ilmus-jan-kausi-mahukas-novellikogu" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmus Jan Kausi mahukas novellikogu</span> </a><a href="https://kultuur.postimees.ee/4433005/ilmus-jan-kausi-mahukas-novellikogu" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4422559/uus-linateos-lahkab-pipi-tegelaskuju-mahavaikitud-tagamaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/7es60DPhleLQWUaOsQqDSFcpNRk=/335x190/filters:focal(547x216:1878x1748)/nginx/o/2018/02/26/7642549t1he36c.jpg" data-lazy-src-x2="//f10.pmo.ee/bi19qOCg19XvtMiSwgL_4fp5WNw=/670x380/filters:focal(547x216:1878x1748)/nginx/o/2018/02/26/7642549t1he36c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4422559/uus-linateos-lahkab-pipi-tegelaskuju-mahavaikitud-tagamaid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus linateos lahkab Pipi tegelaskuju mahavaikitud tagamaid</span> </a><a href="https://maailm.postimees.ee/4422559/uus-linateos-lahkab-pipi-tegelaskuju-mahavaikitud-tagamaid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4431495/peeter-simmi-viimane-longero" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/eWDNwMVtQd0EJ84xgl_XM6icRN8=/685x350/smart/nginx/o/2012/08/17/1276272t1h942f.jpg" data-lazy-src-x2="//f7.pmo.ee/AP6Z-rs1DncXUcYUIbtj7ZP-8aw=/1370x700/smart/nginx/o/2012/08/17/1276272t1h942f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a> <a href="https://kultuur.postimees.ee/4431495/peeter-simmi-viimane-longero" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Simmi viimane longero</span> <span class="list-article__additional-headline">Raamatukatkend</span> </a><a href="https://kultuur.postimees.ee/4431495/peeter-simmi-viimane-longero" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4lq46gtjg6" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a719qthrbs" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4429299/raamatuedetabelit-juhib-vastuoluline-teos" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/POr08nYs97Y_ddnnwnsuZBLILsU=/685x350/filters:focal(343x91:3930x2809)/nginx/o/2018/03/01/7650547t1h36c3.jpg" data-lazy-src-x2="//f11.pmo.ee/bF5vPT2yPwP_9joduY_BmSHawvs=/1370x700/filters:focal(343x91:3930x2809)/nginx/o/2018/03/01/7650547t1h36c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab" style="color: #4dade9">Kirjandus</a> <a href="https://kultuur.postimees.ee/4429299/raamatuedetabelit-juhib-vastuoluline-teos" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raamatuedetabelit juhib vastuoluline teos</span> </a><a href="https://kultuur.postimees.ee/4429299/raamatuedetabelit-juhib-vastuoluline-teos" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4428665/teksti-vabajooksu-vastupandamatu-volu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/u_jdW0t6Wf8ZwEYK4WfGAVM4FIY=/335x190/filters:focal(21x0:4556x2569)/nginx/o/2018/03/04/7658767t1hdc26.jpg" data-lazy-src-x2="//f10.pmo.ee/CSLDKcrz-qQBIdByh23UdLfG2mE=/670x380/filters:focal(21x0:4556x2569)/nginx/o/2018/03/04/7658767t1hdc26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2189" class="list-article__section-label slab" style="color: #4dade9">Arvustused</a> <a href="https://kultuur.postimees.ee/4428665/teksti-vabajooksu-vastupandamatu-volu" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teksti vabajooksu vastupandamatu võlu</span> <span class="list-article__additional-headline">Mart Kivastik 55!</span> </a><a href="https://kultuur.postimees.ee/4428665/teksti-vabajooksu-vastupandamatu-volu" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4426419/viled-sinised-karedas-peos-kaebekone-olev-remsu-asjus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/vahT3i0VFusgLj-cja3aJfZBcgY=/335x190/filters:focal(89x55:2416x1638)/nginx/o/2018/03/01/7650567t1h20bb.jpg" data-lazy-src-x2="//f10.pmo.ee/Xazz8rKExgxJHBmkl4X51cudJgs=/670x380/filters:focal(89x55:2416x1638)/nginx/o/2018/03/01/7650567t1h20bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab" style="color: #4dade9">Kirjandus</a> <a href="https://kultuur.postimees.ee/4426419/viled-sinised-karedas-peos-kaebekone-olev-remsu-asjus" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viled sinised karedas peos. Kaebekõne Olev Remsu asjus</span> </a><a href="https://kultuur.postimees.ee/4426419/viled-sinised-karedas-peos-kaebekone-olev-remsu-asjus" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4426405/naistenalja-kaneelilohnalist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Efhr-jTcCpi4_OJhv7tpUDg86j0=/685x350/filters:focal(19x23:590x476)/nginx/o/2018/03/02/7651467t1h5cd5.jpg" data-lazy-src-x2="//f9.pmo.ee/kfbHwEaSdz63e-H_m5nmof_QS3E=/1370x700/filters:focal(19x23:590x476)/nginx/o/2018/03/02/7651467t1h5cd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab" style="color: #4dade9">Kirjandus</a> <a href="https://kultuur.postimees.ee/4426405/naistenalja-kaneelilohnalist" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naistenalja, kaneelilõhnalist</span> </a><a href="https://kultuur.postimees.ee/4426405/naistenalja-kaneelilohnalist" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4424983/saja-aasta-sada-lugu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/KiiUxO-aDCFHGaatxDrbZQ_r5pk=/335x190/filters:focal(5x258:999x957)/nginx/o/2018/03/01/7650555t1h80a2.jpg" data-lazy-src-x2="//f10.pmo.ee/m9QtYWLtcyJALtGRagWfqxrXD8Y=/670x380/filters:focal(5x258:999x957)/nginx/o/2018/03/01/7650555t1h80a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab" style="color: #4dade9">Kirjandus</a> <a href="https://kultuur.postimees.ee/4424983/saja-aasta-sada-lugu" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saja aasta sada lugu</span> </a><a href="https://kultuur.postimees.ee/4424983/saja-aasta-sada-lugu" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4425001/thomas-pynchoni-voimatu-mootmatus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/P20ubwsQRtsulPNwVnjNnNQHlMs=/335x190/filters:focal(6x108:397x426)/nginx/o/2018/03/02/7651661t1hf30b.jpg" data-lazy-src-x2="//f12.pmo.ee/g8oMFCJDzaulIsNnJb-hq0B_308=/670x380/filters:focal(6x108:397x426)/nginx/o/2018/03/02/7651661t1hf30b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab" style="color: #4dade9">Kirjandus</a> <a href="https://kultuur.postimees.ee/4425001/thomas-pynchoni-voimatu-mootmatus" itemprop="url"><span class="list-article__headline" itemprop="headline name">Thomas Pynchoni võimatu mõõtmatus</span> </a><a href="https://kultuur.postimees.ee/4425001/thomas-pynchoni-voimatu-mootmatus" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4425805/enn-tarvel-taiskasvanud-rahvas-peab-suutma-elada-toega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/POr08nYs97Y_ddnnwnsuZBLILsU=/685x350/filters:focal(343x91:3930x2809)/nginx/o/2018/03/01/7650547t1h36c3.jpg" data-lazy-src-x2="//f11.pmo.ee/bF5vPT2yPwP_9joduY_BmSHawvs=/1370x700/filters:focal(343x91:3930x2809)/nginx/o/2018/03/01/7650547t1h36c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab" style="color: #4dade9">Kirjandus</a> <a href="https://kultuur.postimees.ee/4425805/enn-tarvel-taiskasvanud-rahvas-peab-suutma-elada-toega" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enn Tarvel: «Täiskasvanud rahvas peab suutma elada tõega»</span> <span class="list-article__additional-headline">intervjuu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/4425805/enn-tarvel-taiskasvanud-rahvas-peab-suutma-elada-toega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://kultuur.postimees.ee/4425805/enn-tarvel-taiskasvanud-rahvas-peab-suutma-elada-toega" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4427477/doris-kareva-esitleb-tana-uut-raamatut" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/JNiRUJ1RgegZXg6SONDxFSldcmo=/335x190/filters:focal(879x79:4359x2649)/nginx/o/2015/11/25/4736801t1h004e.jpg" data-lazy-src-x2="//f7.pmo.ee/humSJBjpG5XBJhsm5qo-j3V0vv8=/670x380/filters:focal(879x79:4359x2649)/nginx/o/2015/11/25/4736801t1h004e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab" style="color: #4dade9">Kirjandus</a> <a href="https://kultuur.postimees.ee/4427477/doris-kareva-esitleb-tana-uut-raamatut" itemprop="url"><span class="list-article__headline" itemprop="headline name">Doris Kareva esitleb täna uut raamatut</span> </a><a href="https://kultuur.postimees.ee/4427477/doris-kareva-esitleb-tana-uut-raamatut" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4427415/iberofesti-raames-avatakse-hispaania-eesti-tolkelugu-tutvustav-naitus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/ohI5uwEz6xrywcpZJSvvChMOOrU=/335x190/filters:focal(28x36:750x526)/nginx/o/2009/07/22/210743t1h004d.jpg" data-lazy-src-x2="//f12.pmo.ee/LnnOrDM7X_r44WwpzONVOz4tXhM=/670x380/filters:focal(28x36:750x526)/nginx/o/2009/07/22/210743t1h004d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/129" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://kultuur.postimees.ee/4427415/iberofesti-raames-avatakse-hispaania-eesti-tolkelugu-tutvustav-naitus" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iberofesti raames avatakse hispaania-eesti tõlkelugu tutvustav näitus</span> </a><a href="https://kultuur.postimees.ee/4427415/iberofesti-raames-avatakse-hispaania-eesti-tolkelugu-tutvustav-naitus" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4427253/selgusid-tuglase-novelliauhinna-tanavused-voitjad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/OTnfqUX4yG5w1foqVAgF1HqxQqo=/685x350/filters:focal(971x247:4561x2950)/nginx/o/2017/03/07/6417113t1hf2b1.jpg" data-lazy-src-x2="//f12.pmo.ee/oTlD8EFoPYngSVgVz00vA2XfVqM=/1370x700/filters:focal(971x247:4561x2950)/nginx/o/2017/03/07/6417113t1hf2b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab" style="color: #4dade9">Kirjandus</a> <a href="https://kultuur.postimees.ee/4427253/selgusid-tuglase-novelliauhinna-tanavused-voitjad" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid Tuglase novelliauhinna tänavused võitjad</span> </a><a href="https://kultuur.postimees.ee/4427253/selgusid-tuglase-novelliauhinna-tanavused-voitjad" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4wy98xqa2d" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zif98j91vq" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4438637/pohjalik-ulevaade-saaremaa-silla-ehitajate-plaan-on-votnud-palju-konkreetsema-kuju" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/86eUR_M7EnaJ4gtPiOIi28BsJ-s=/1000x435/filters:focal(283x322:1054x681)/nginx/o/2018/03/14/7684767t1hcc28.jpg" data-lazy-src-x2="//f9.pmo.ee/yY39XOW9Ci3qE66Z_1jhcilqUl4=/2000x870/filters:focal(283x322:1054x681)/nginx/o/2018/03/14/7684767t1hcc28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4438637/pohjalik-ulevaade-saaremaa-silla-ehitajate-plaan-on-votnud-palju-konkreetsema-kuju" itemprop="url"><span class="list-article__headline" itemprop="headline name">PÕHJALIK ÜLEVAADE: Saaremaa silla ehitajad avalikustasid oma megaprojektist palju konkreetsema plaani</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4438637/pohjalik-ulevaade-saaremaa-silla-ehitajate-plaan-on-votnud-palju-konkreetsema-kuju/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://majandus24.postimees.ee/4438637/pohjalik-ulevaade-saaremaa-silla-ehitajate-plaan-on-votnud-palju-konkreetsema-kuju" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4438859/juri-jaanson-lopetas-e-etteutluse-teistest-paadi-vorra-ees" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/drgcByQODZJOK-6SrIYZb-8yVJ0=/335x190/smart/nginx/o/2018/03/14/7684807t1h78d7.jpg" data-lazy-src-x2="//f10.pmo.ee/tSqFhoqOcSUmdwIKcSbkTZ4pumg=/670x380/smart/nginx/o/2018/03/14/7684807t1h78d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4438859/juri-jaanson-lopetas-e-etteutluse-teistest-paadi-vorra-ees" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Jaanson lõpetas e-etteütluse teistest «paadi võrra» ees</span> </a><a href="https://www.postimees.ee/4438859/juri-jaanson-lopetas-e-etteutluse-teistest-paadi-vorra-ees" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div><div class="list-article__preview-container"><a href="https://www.postimees.ee/4438859/juri-jaanson-lopetas-e-etteutluse-teistest-paadi-vorra-ees" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/u79kZtKJSuA2jAPDKuHT7VI9-Hw=/230x130/smart/nginx/o/2018/03/14/7685143t1h23c6.jpg" srcset="//f11.pmo.ee/u79kZtKJSuA2jAPDKuHT7VI9-Hw=/230x130/smart/nginx/o/2018/03/14/7685143t1h23c6.jpg, //f11.pmo.ee/drEoiSf_-mwDQFLZPKTFAaok6BI=/460x260/smart/nginx/o/2018/03/14/7685143t1h23c6.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:47</span></span></div></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4438783/vaata-tanavuse-e-etteutluse-oiget-kirjapilti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/-FLE3-4lvRalgchk-2fY0rRBFCQ=/335x190/filters:focal(232x121:4645x3112)/nginx/o/2015/03/14/3868595t1h7fa9.jpg" data-lazy-src-x2="//f10.pmo.ee/2n3YgrFOeUblR5nIc03V3cX3oq4=/670x380/filters:focal(232x121:4645x3112)/nginx/o/2015/03/14/3868595t1h7fa9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4438783/vaata-tanavuse-e-etteutluse-oiget-kirjapilti" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata tänavuse e-etteütluse õiget kirjapilti</span> <span class="list-article__additional-headline">Lisatud Postimehe ajakirjanike kommentaarid!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4438783/vaata-tanavuse-e-etteutluse-oiget-kirjapilti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/4438783/vaata-tanavuse-e-etteutluse-oiget-kirjapilti" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/4438839/vikerraadiole-saadeti-rekordiliselt-6377-e-etteutlust" itemprop="url">Vikerraadiole saadeti rekordiliselt 6377 e-etteütlust</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4438643/helme-nimetab-ekre-voimuladvikut-kaabudeks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/MiVn6ucRQK6R01hNV1qkzoshvuo=/685x350/filters:focal(1125x566:4863x2953)/nginx/o/2018/03/14/7684751t1hfc72.jpg" data-lazy-src-x2="//f9.pmo.ee/1UB5MdCH9PVZfI3NEcxcWbZ-7cw=/1370x700/filters:focal(1125x566:4863x2953)/nginx/o/2018/03/14/7684751t1hfc72.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4438643/helme-nimetab-ekre-voimuladvikut-kaabudeks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme nimetab EKRE võimuladvikut «kaabudeks»</span> <span class="list-article__additional-headline">Lisatud galerii </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4438643/helme-nimetab-ekre-voimuladvikut-kaabudeks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://poliitika.postimees.ee/4438643/helme-nimetab-ekre-voimuladvikut-kaabudeks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4438821/herkel-sigade-toetusest-sai-poliitiline-sigadus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/0yZiOUiXPGoZsKNESnwaSjdAfjQ=/335x190/filters:focal(222x215:487x275)/nginx/o/2016/08/02/5681463t1h61e0.jpg" data-lazy-src-x2="//f12.pmo.ee/EJlWRNdS9mzZ2x_s25so8TOSH-c=/670x380/filters:focal(222x215:487x275)/nginx/o/2016/08/02/5681463t1h61e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4438821/herkel-sigade-toetusest-sai-poliitiline-sigadus" itemprop="url"><span class="list-article__headline" itemprop="headline name">Herkel: sigade toetusest sai poliitiline sigadus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4438821/herkel-sigade-toetusest-sai-poliitiline-sigadus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://arvamus.postimees.ee/4438821/herkel-sigade-toetusest-sai-poliitiline-sigadus" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://majandus24.postimees.ee/4436049/pidu-katku-ajal-toetused-omadele-poistele-kasvasid-kui-imevael" itemprop="url">Pidu katku ajal: toetused omadele poistele kasvasid kui imeväel</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4438377/ajateenija-tulistas-ennast-et-saada-lahedat-armi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/iaRp-ZYnUxksueKY89GDRCtcQEI=/335x190/filters:focal(283x289:1521x1318)/nginx/o/2017/12/16/7411827t1ha28a.jpg" data-lazy-src-x2="//f8.pmo.ee/EwmZ12AUtOjWER9UBasMQBe6_OE=/670x380/filters:focal(283x289:1521x1318)/nginx/o/2017/12/16/7411827t1ha28a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4438377/ajateenija-tulistas-ennast-et-saada-lahedat-armi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajateenija tulistas ennast, et saada «lahedat armi»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4438377/ajateenija-tulistas-ennast-et-saada-lahedat-armi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">18 </span></a><a href="https://leht.postimees.ee/4438377/ajateenija-tulistas-ennast-et-saada-lahedat-armi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4437683/emakeelepaeva-videoklipid-valismaalt-tartusse-tulnud-teadlased-raagivad-ilusat-eesti-keelt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/PN4-4HYNTcvZlFe9NfuEX-bMpo0=/685x350/smart/nginx/o/2018/03/14/7685087t1hc4ec.jpg" data-lazy-src-x2="//f11.pmo.ee/_17E2Z0MWGAE6s4tFvBpoSSDkVo=/1370x700/smart/nginx/o/2018/03/14/7685087t1hc4ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4437683/emakeelepaeva-videoklipid-valismaalt-tartusse-tulnud-teadlased-raagivad-ilusat-eesti-keelt" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keelepäeva videoklipid: välismaalt Tartusse tulnud teadlased räägivad ilusat eesti keelt</span> </a><a href="https://tartu.postimees.ee/4437683/emakeelepaeva-videoklipid-valismaalt-tartusse-tulnud-teadlased-raagivad-ilusat-eesti-keelt" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4438219/tallinna-hokinaised-naitasid-purjus-kotivargale-koha-katte" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/p0D-35zrbjN9tSe2CI9cj39IpHw=/335x190/filters:focal(63x728:1103x1420)/nginx/o/2018/03/13/7683951t1h2fe3.jpg" data-lazy-src-x2="//f7.pmo.ee/NtPdFjT5LvODNGIEwXGLRangywg=/670x380/filters:focal(63x728:1103x1420)/nginx/o/2018/03/13/7683951t1h2fe3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a> <a href="https://sakala.postimees.ee/4438219/tallinna-hokinaised-naitasid-purjus-kotivargale-koha-katte" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna hokinaised näitasid purjus kotivargale koha kätte</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/4438219/tallinna-hokinaised-naitasid-purjus-kotivargale-koha-katte/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sakala.postimees.ee/4438219/tallinna-hokinaised-naitasid-purjus-kotivargale-koha-katte" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4438869/citroen-tahab-loebi-terveks-hooajaks-palgata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ppM7awc55MppFxeg5KKThVxYIxU=/335x190/filters:focal(2862x497:4358x931)/nginx/o/2018/03/14/7685159t1h53a7.jpg" data-lazy-src-x2="//f7.pmo.ee/uJ2YnEu4cHLHF1zGnL1N9rSqU0M=/670x380/filters:focal(2862x497:4358x931)/nginx/o/2018/03/14/7685159t1h53a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4438869/citroen-tahab-loebi-terveks-hooajaks-palgata" itemprop="url"><span class="list-article__headline" itemprop="headline name">Citroen tahab Loebi terveks hooajaks palgata</span> </a><a href="https://sport.postimees.ee/4438869/citroen-tahab-loebi-terveks-hooajaks-palgata" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4438857/trumpi-kampaaniajuht-voib-saada-305-aastase-vanglakaristuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/MrPM60Rv1a6-R2YtKC-bVJdVdao=/685x350/filters:focal(393x377:3986x2295)/nginx/o/2018/03/14/7685131t1ha0d1.jpg" data-lazy-src-x2="//f8.pmo.ee/VvLimTvC9QvyaEhww9JuzddP0L4=/1370x700/filters:focal(393x377:3986x2295)/nginx/o/2018/03/14/7685131t1ha0d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4438857/trumpi-kampaaniajuht-voib-saada-305-aastase-vanglakaristuse" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trumpi kampaaniajuht võib saada 305 aastase vanglakaristuse</span> </a><a href="https://maailm.postimees.ee/4438857/trumpi-kampaaniajuht-voib-saada-305-aastase-vanglakaristuse" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-6yl77arvud" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-0n0mxee9ii" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-tr9hwdrzv4" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-ub5pzb397g" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-r4mmpp7fkh" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4pG40rYsyw9YRpvU6mDg8Lyp4S0=/60x60/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" data-lazy-src-x2="//f10.pmo.ee/_DylBwmka35wFAoeEYNn5fTlxdQ=/120x120/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg"><p class="site-footer__author-name">Hendrik Alla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hendrik.alla@postimees.ee">hendrik.alla@postimees.ee</a><p>666 2204</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-d2a657357071415b1bfb.js"></script></body></html>