<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Cipx2Ryb9vhdufXyIYpTplVUyyw=/16x16/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_f1CtUxJ5-UKzpTNhYLx4RyNsk=/32x32/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/RSr4BopSmbW9U10i1FRV8_btVlI=/192x192/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/C4mQNfQMmE3fJwSmNKrWBdHF_rw=/256x256/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dySYWwOpY3BsNiACSVU_HTlsHno=/180x180/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/bKE4Tnu2wkJEyjMy3il5ZHCLEko=/1200x630/filters:focal(2024x970:3490x2059)/nginx/o/2018/04/01/7741439t1h21e7.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Au-tasu nominendiks valiti 10 heliteost"><meta property="og:url" content="https://kultuur.postimees.ee/4456695/au-tasu-nominendiks-valiti-10-heliteost"><meta property="og:site_name" content="Kultuur"><meta property="og:description" content="Žürii kinnitas LHV uue heliloomingu Au-tasu nominendiks 10 heliteost, mille maailmaesiettekanne toimus 2017. aastal. 5000-eurose stipendiumi ja heliloomingu tellimuse võitja kuulutatakse välja 13. aprillil Eesti Muusika Päevade raames toimuval ERSO kontserdil «Püha magma»."><meta property="og:type" content="article"><meta property="article:section" content="Muusika"><meta name="description" content="Žürii kinnitas LHV uue heliloomingu Au-tasu nominendiks 10 heliteost, mille maailmaesiettekanne toimus 2017. aastal. 5000-eurose stipendiumi ja heliloomingu tellimuse võitja kuulutatakse välja 13. aprillil Eesti Muusika Päevade raames toimuval ERSO kontserdil «Püha magma»."><meta name="keywords" content="eesti muusika, eesti riiklik sümfooniaorkester"><meta name="cXenseParse:recs:publishtime" content="2018-04-01T13:00:05+03:00"><meta property="article:modified_time" content="2018-04-01T13:00:05+03:00"><meta name="cXenseParse:articleid" content="4456695"><meta name="cXenseParse:taxonomy" content="kultuur/muusika"><link rel="canonical" href="https://kultuur.postimees.ee/4456695/au-tasu-nominendiks-valiti-10-heliteost"><link rel="alternate" href="https://m.postimees.ee/section/2187/4456695"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kultuur.postimees.ee/rss"><title>Au-tasu nominendiks valiti 10 heliteost - Muusika - Kultuur</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-4efac0f31a7ed4402afa.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2187"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSJ9eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">pühapäev, 1. aprill 2018</span><weather-block default="Tallinn" color="#4dade9" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://kultuur.postimees.ee"><span class="header-logo__section slab">Kultuur</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kultuur.postimees.ee/4440225/katja-novitskova-kaardistab-tulevikku" class="quote__text">«Tekib tunne, et just nõnda võiks maailma kogeda mõni tehisintellekt või inimesest kaugemale muteerunud eluvorm.» </a><a href="https://kultuur.postimees.ee/4440225/katja-novitskova-kaardistab-tulevikku" class="quote__author section-border-color"><span class="slab section-font-color">Juhan Raud Katja Novitskova uue isikunäituse kohta</span></a></div><a href="https://kultuur.postimees.ee/4440225/katja-novitskova-kaardistab-tulevikku" class="quote__image"><img src="//f12.pmo.ee/raoqqhTnsqT37EKdAw0EbuksUCU=/72x72/filters:focal(1689x235:2817x1416)/nginx/o/2018/03/15/7688435t1hb486.jpg" srcset="//f12.pmo.ee/raoqqhTnsqT37EKdAw0EbuksUCU=/72x72/filters:focal(1689x235:2817x1416)/nginx/o/2018/03/15/7688435t1hb486.jpg, //f12.pmo.ee/RgDCSaDhI5UkSGgxoq6WS6Vg3xU=/144x144/filters:focal(1689x235:2817x1416)/nginx/o/2018/03/15/7688435t1hb486.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kultuur.postimees.ee/section/129" target="_self" class="menu-item">Uudised</a></div><div><a href="https://kultuur.postimees.ee/section/2189" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kultuur.postimees.ee/section/2191" target="_self" class="menu-item">Teater</a></div><div><a href="https://kultuur.postimees.ee/section/2193" target="_self" class="menu-item">Film</a></div><div><a href="https://kultuur.postimees.ee/section/2195" target="_self" class="menu-item section-font-color menu-item--active">Muusika</a></div><div><a href="https://kultuur.postimees.ee/section/2197" target="_self" class="menu-item">Kirjandus</a></div><div><a href="https://kultuur.postimees.ee/section/2199" target="_self" class="menu-item">Kunst</a></div><div><a href="https://kultuur.postimees.ee/section/3299" target="_self" class="menu-item">Meedia</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_blank" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2187" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://kultuur.postimees.ee"><span class="header-logo__section slab">Kultuur</span></a></div></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee">Kultuur</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee/section/2195">Muusika</a></li><li class="breadcrumb-item">Au-tasu nominendiks valiti 10 heliteost</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Au-tasu nominendiks valiti 10 heliteost</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/Zwff9ys4-HXYJ5abWlVrFG_tXCE=/40x40/smart/nginx/o/2016/11/24/6105641t1h8c39.png" srcset="//f7.pmo.ee/Zwff9ys4-HXYJ5abWlVrFG_tXCE=/40x40/smart/nginx/o/2016/11/24/6105641t1h8c39.png, //f7.pmo.ee/aA_3k_VaxRWM6dkuXr4f6V3zoXk=/80x80/smart/nginx/o/2016/11/24/6105641t1h8c39.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kultuuritoimetus</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/4456695/au-tasu-nominendiks-valiti-10-heliteost%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Au-tasu nominendiks valiti 10 heliteost&url=https://kultuur.postimees.ee/4456695/au-tasu-nominendiks-valiti-10-heliteost?utm_source=kultuur.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Au-tasu nominendiks valiti 10 heliteost&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/4456695/au-tasu-nominendiks-valiti-10-heliteost" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://kultuur.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kultuur.postimees.ee/4456695/au-tasu-nominendiks-valiti-10-heliteost/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">1. aprill 2018, 13:00</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7741439" image-url="//f8.pmo.ee/iHMw_xZ1Qyc1n1KZXCjRa3NMdIc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/01/7741439t1h21e7.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7741439)" src="//f8.pmo.ee/thQ6Fm2RWgwW9skjPiaDEESeEII=/685x410/filters:focal(2024x970:3490x2059)/nginx/o/2018/04/01/7741439t1h21e7.jpg" srcset="//f8.pmo.ee/thQ6Fm2RWgwW9skjPiaDEESeEII=/685x410/filters:focal(2024x970:3490x2059)/nginx/o/2018/04/01/7741439t1h21e7.jpg, //f8.pmo.ee/gUa_WpeLEU8kc_e9i29W5af4bE8=/1370x820/filters:focal(2024x970:3490x2059)/nginx/o/2018/04/01/7741439t1h21e7.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">LHV Au-tasu auhinnatseremoonia-kontserdil «Põhjatuule vaikus», dirigent Kristiina Poska.</p><p class="figure__caption--name" itemprop="creator">FOTO: Peeter Langovits</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Žürii kinnitas LHV uue heliloomingu Au-tasu nominendiks 10 heliteost, mille maailmaesiettekanne toimus 2017. aastal. 5000-eurose stipendiumi ja heliloomingu tellimuse võitja kuulutatakse välja 13. aprillil Eesti Muusika Päevade raames toimuval ERSO kontserdil «Püha magma».</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-80org5olhu" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5a6et09go3" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>LHV uue heliloomingu Au-tasu väärtustab uut Eesti heliloomingut ja Eesti aktiivseid heliloojaid, tuues tähelepanu keskmesse just uue muusika, mis kõnetab ja väärib laialdast rahvusvahelist kõlapinda. Nii Eesti Heliloojate Liit kui ka Au-tasu välja pannud LHV usuvad, et eesti muusika ja siinsed heliloojad väärivad tunnustamist ning erakordsed saavutused esile tõstmist. Kolmandat aastat antakse Au-tasu ühele meie heliloojale tähelepanuväärse uudisteose eest, mille maailmaesiettekanne on toimunud möödunud kalendriaastal.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kokku esitati LHV uue heliloomingu Au-tasule tänavu rekordarv 44 teost, millest 6-liikmeline žürii valis 10 nominenti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«On rõõm näha, et konkurss on kolme aasta jooksul valdkonnade professionaalide jaoks end tõestanud ning sellest on saanud üks prestiižsemaid preemiad Eesti heliloojate jaoks,» kommenteeris rekordilist kandidaatide arvu žürii esimees Märt-Matis Lill.</p></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="Soovitame lugeda" :article-id="4456695"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>LHV uue heliloomingu Au-tasule said esitada kandidaate nii üksikisikud, muusikakollektiivid kui ka organisatsioonid. Au-tasule kvalifitseerusid</p></div><div class="article-body__item article-body__item--htmlElement"><p>eesti heliloojate poolt kirjutatud teosed, mille maailmaesiettekanne toimus 2017. aastal.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="highlighted-content"><p>NOMNIENDID </p><ul><li><strong>Marianna Liik «Liikumine võnkuvatel väljadel»</strong>, esiettekanne 25.02.2017 Estonia kontserdisaalis, esitajad Eesti Riiklik Sümfooniaorkester, Sander Mölder (elektroonika), dirigent Olari Elts</li><li><strong>Galina Grigorjeva «Vespers»</strong>, 6.04.2017, esiettekanne festivalil Eesti Muusika Päevad 2017 Niguliste muuseum-kontserdisaalis, esitaja Vox Clamantis, dirigent Jaan-Eik Tulve</li><li><strong>Madli Marje Sink «AH-64 APACHE / Sumiseja, sumiseja...»</strong>, esiettekanne 5.06.2017, Tallinna Filharmoonia Mustpeade Majas, esitajad Piret Pajusaar, Kaido Kopli (viiul), Hanna Aavik, Hanna Jürgenson (kontrabass), Madli Marje Sink (klaver), Raido Lill (kõrilaul ja ruuporikõne), Madis Kukk (heliobjektid ja ruuporikõne), Tiit Joamets, Anni Karu, Marie Luhamäe (löökpillid), dirigent Andrus Kallastu</li><li><strong>Elis Vesik «Kadumispunkt nägemisväljal»</strong>, esiettekanne 27.10.2017 festivalil AFEKT Estonia kontserdisaalis, esitaja Eesti Riiklik Sümfooniaorkester, dirigent Baldur Brönnimann</li><li><strong>Tatjana Kozlova-Johannes «Nurgad»</strong>, esiettekanne 12.12.2017  Eesti Raadio 1. Stuudios, esitaja Ansambel U:</li><li><strong>Jüri Reinvere «Weil Sie Die Seelen Fröhlich Macht»</strong>, esiettekanne 14.11.2017, Tallinna Niguliste kirikus, esitaja Kristel Aer (orel)</li><li><strong>Erkki-Sven Tüür «Solastalgia»</strong>, esiettekanne 6.12.2017, Amsterdam Concertgebouw, esitajad Vincent Cortvrint (pikoloflööt), Royal Concertgebouw Orchestra, dirigent Stéphane Denève</li><li><strong>Helena Tulve «Öise mere rännak»</strong>, esiettekanne 1.11.2017  festivalil Afekt Eesti Arhitektuuri Muuseumis, esitajad Trio Accanto (Marcus Weiss (saksofon), Christian Dierstein (löökpillid) ja Nicolas Hodges (klaver)</li><li><strong>Liisa Hirsch «Lävi»</strong>, esiettekanne 7.04.2017 Estonia kontserdisaalis festivalil Eesti Muusika Päevad, esitajad Eesti Riiklik Sümfooniaorkester, dirigent Kristiina Poska;</li><li><strong>Ülo Krigul «Symphonic Slices»</strong>, esiettekanne 18.05.2017 Estonia kontserdisaalis, Vanemuise Sümfooniaorkester, dirigent Paul Mägi</li></ul></div></div><div class="article-body__item article-body__item--htmlElement"><p>Eelmistel aastatel on LHV Au-tasu pälvinud heliloojad Liisa Hirsch (2016) ning Toivo Tulev (2017). Konkursi žüriisse kuuluvad Märt Matis Lill (Eesti Heliloojate Liit), Olari Elts (dirigent, ERSO peakülalisdirigent), Evi Arujärv (Eesti Muusika Infokeskus), Tiia Teder (Klassikaraadio / ERR), Taavi Kerikmäe (Eesti Muusika- ja Teatriakadeemia Nüüdismuusika ja improvisatsiooni keskuse juhataja, interpreet, helilooja), Kerri Kotta (Eesti Muusikateaduse Seltsi esimees).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Preemia annab välja LHV. Konkursi partnerid on Eesti Heliloojate Liit, Eesti Muusika Infokeskus, Eesti Rahvusringhääling/Klassikaraadio, ERSO. Rohkem infot ja Eesti Muusika Päevad kava <a href="http://www.eestimuusikapaevad.ee" target="_blank">www.eestimuusikapaevad.ee</a></p></div><div class="article-body__item article-body__item--htmlElement"><p>--</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/53762/eesti-muusika">eesti muusika</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/80328/eesti-riiklik-sumfooniaorkester">eesti riiklik sümfooniaorkester</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4456695"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4456695" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4456695" :comment-count="0" article-url="https://kultuur.postimees.ee/4456695/au-tasu-nominendiks-valiti-10-heliteost"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-a7i8w2n69c" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o9su61nivo" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f2db7gmf6p" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4452393/eesti-esinduskollektiivid-lopetasid-kunstifestivali-hongkongis-voimsa-triumfiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/f63987AlbQb5_cHQZHz6Fj8c2Nw=/1000x435/smart/nginx/o/2018/03/27/7730859t1hf433.jpg" data-lazy-src-x2="//f12.pmo.ee/-xpLCylDGrWC-IlyFHNraOshS6Y=/2000x870/smart/nginx/o/2018/03/27/7730859t1hf433.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a> <a href="https://kultuur.postimees.ee/4452393/eesti-esinduskollektiivid-lopetasid-kunstifestivali-hongkongis-voimsa-triumfiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti esinduskollektiivid lõpetasid kunstifestivali Hongkongis võimsa triumfiga</span> </a><a href="https://kultuur.postimees.ee/4452393/eesti-esinduskollektiivid-lopetasid-kunstifestivali-hongkongis-voimsa-triumfiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4454051/sweet-spot-festivalil-esinevad-london-grammar-mew-trad-attack-ja-paljud-teised" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/kM_zF-0SBc8jXdr6Z5V_gta7rPE=/335x190/smart/nginx/o/2018/03/28/7733659t1hb603.jpg" data-lazy-src-x2="//f11.pmo.ee/P91T8Ep20f1zio36P-hNKdmZLXc=/670x380/smart/nginx/o/2018/03/28/7733659t1hb603.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a> <a href="https://kultuur.postimees.ee/4454051/sweet-spot-festivalil-esinevad-london-grammar-mew-trad-attack-ja-paljud-teised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sweet Spot festivalil esinevad London Grammar, Mew, Trad.Attack ja paljud teised</span> </a><a href="https://kultuur.postimees.ee/4454051/sweet-spot-festivalil-esinevad-london-grammar-mew-trad-attack-ja-paljud-teised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4451647/curly-strings-solmis-saksamaal-plaadilepingu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/N6ypsJVIF7Z3vOBaUYtQYWTIrwk=/335x190/filters:focal(294x119:6432x4280)/nginx/o/2018/03/27/7729289t1he675.jpg" data-lazy-src-x2="//f11.pmo.ee/CeuKD9Jw9obwNkqi2ARWrvUj5Qs=/670x380/filters:focal(294x119:6432x4280)/nginx/o/2018/03/27/7729289t1he675.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a> <a href="https://kultuur.postimees.ee/4451647/curly-strings-solmis-saksamaal-plaadilepingu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Curly Strings sõlmis Saksamaal plaadilepingu</span> </a><a href="https://kultuur.postimees.ee/4451647/curly-strings-solmis-saksamaal-plaadilepingu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4451165/kago-uus-album-ilmub-vinuuliformaadis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/lgBWNqE9Il8DuFZcKlrbiw0wKJ0=/685x350/filters:focal(189x9:1004x601)/nginx/o/2013/09/06/2317115t1he492.jpg" data-lazy-src-x2="//f9.pmo.ee/HcCs47m6Spd8ibByq4rx6-_ZI9c=/1370x700/filters:focal(189x9:1004x601)/nginx/o/2013/09/06/2317115t1he492.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a> <a href="https://kultuur.postimees.ee/4451165/kago-uus-album-ilmub-vinuuliformaadis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kago uus album ilmub vinüüliformaadis</span> </a><a href="https://kultuur.postimees.ee/4451165/kago-uus-album-ilmub-vinuuliformaadis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4450945/video-bjork-intervjueerib-arvo-parti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/S_KhaMut_2-NGTcw3uCseFcaf2w=/335x190/filters:focal(1241x864:1286x898)/nginx/o/2017/11/06/7285869t1he501.jpg" data-lazy-src-x2="//f10.pmo.ee/qX3LAZJ6KmG6oKkDic1-eMmtQAA=/670x380/filters:focal(1241x864:1286x898)/nginx/o/2017/11/06/7285869t1he501.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a> <a href="https://kultuur.postimees.ee/4450945/video-bjork-intervjueerib-arvo-parti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Björk intervjueerib Arvo Pärti</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/4450945/video-bjork-intervjueerib-arvo-parti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://kultuur.postimees.ee/4450945/video-bjork-intervjueerib-arvo-parti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4450777/arvo-pardi-ja-robert-wilsoni-aadama-passioon-etendub-suursuguses-berliini-konzerthausis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/2N-dWCCSeIrT61a9JDyq9s212r4=/335x190/smart/nginx/o/2015/05/12/4055247t1h170d.jpg" data-lazy-src-x2="//f8.pmo.ee/kalke4wk1vX01CfjevtAyAzqvJo=/670x380/smart/nginx/o/2015/05/12/4055247t1h170d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2191" class="list-article__section-label slab" style="color: #4dade9">Teater</a> <a href="https://kultuur.postimees.ee/4450777/arvo-pardi-ja-robert-wilsoni-aadama-passioon-etendub-suursuguses-berliini-konzerthausis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arvo Pärdi ja Robert Wilsoni «Aadama passioon» etendub suursuguses Berliini Konzerthausis</span> </a><a href="https://kultuur.postimees.ee/4450777/arvo-pardi-ja-robert-wilsoni-aadama-passioon-etendub-suursuguses-berliini-konzerthausis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4450443/sumfooniaorkestrite-liidu-aastapreemia-palvisid-dirigent-rasmus-puur-ja-opetaja-tekla-tappo" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/iLmxb6C6mJBFTxFPsHnEVh_fEk8=/685x350/filters:focal(274x55:951x556)/nginx/o/2018/03/26/7726907t1h79d1.jpg" data-lazy-src-x2="//f7.pmo.ee/ts-5gFNf8lbx6rkMEjJS3xAHCpo=/1370x700/filters:focal(274x55:951x556)/nginx/o/2018/03/26/7726907t1h79d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a> <a href="https://kultuur.postimees.ee/4450443/sumfooniaorkestrite-liidu-aastapreemia-palvisid-dirigent-rasmus-puur-ja-opetaja-tekla-tappo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sümfooniaorkestrite liidu aastapreemia pälvisid dirigent Rasmus Puur ja õpetaja Tekla Tappo</span> </a><a href="https://kultuur.postimees.ee/4450443/sumfooniaorkestrite-liidu-aastapreemia-palvisid-dirigent-rasmus-puur-ja-opetaja-tekla-tappo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4446645/aja-auk-mees-kes-istus-elvis-presley-isa-surnuks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/V5bH-_RQsJNtWx9lmZv6Q_xFMeM=/335x190/filters:focal(1069x987:1778x1690)/nginx/o/2018/03/23/7716067t1h8eff.jpg" data-lazy-src-x2="//f12.pmo.ee/nz4WLURJUBUF5esgOPit5674T50=/670x380/filters:focal(1069x987:1778x1690)/nginx/o/2018/03/23/7716067t1h8eff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a> <a href="https://kultuur.postimees.ee/4446645/aja-auk-mees-kes-istus-elvis-presley-isa-surnuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aja auk. Mees, kes istus Elvis Presley isa surnuks</span> </a><a href="https://kultuur.postimees.ee/4446645/aja-auk-mees-kes-istus-elvis-presley-isa-surnuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4446531/noor-ja-varske-dzass" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/PtQLagajdewO8y2SItXVzy2Ge34=/335x190/filters:focal(3150x1375:4316x2202)/nginx/o/2018/03/21/7708821t1h0483.jpg" data-lazy-src-x2="//f12.pmo.ee/8qyM9KzJ678nvXd_Xy_qBFW8CwM=/670x380/filters:focal(3150x1375:4316x2202)/nginx/o/2018/03/21/7708821t1h0483.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a> <a href="https://kultuur.postimees.ee/4446531/noor-ja-varske-dzass" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor ja värske džäss</span> </a><a href="https://kultuur.postimees.ee/4446531/noor-ja-varske-dzass" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4448611/indrek-laul-kingib-tartu-jaani-kirikule-estonia-kontsertklaveri" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Z2EhPll6i0ekSbikdx5W7FtjAWk=/685x350/filters:focal(1x82:669x626)/nginx/o/2010/11/25/473337t1h3047.jpg" data-lazy-src-x2="//f8.pmo.ee/wVLWwS6WTc6F9ft5i6RlRiIBZxE=/1370x700/filters:focal(1x82:669x626)/nginx/o/2010/11/25/473337t1h3047.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/129" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://kultuur.postimees.ee/4448611/indrek-laul-kingib-tartu-jaani-kirikule-estonia-kontsertklaveri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Laul kingib Tartu Jaani kirikule Estonia kontsertklaveri</span> </a><a href="https://kultuur.postimees.ee/4448611/indrek-laul-kingib-tartu-jaani-kirikule-estonia-kontsertklaveri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w6zh98z4lm" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-re6owbhj2n" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4447817/eesti-noorte-puhkpilliorkester-peab-vaarikat-sunnipaeva" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/40E2UEsTPIXU6NIa8CRUFJWSeZA=/685x350/filters:focal(27x34:951x692)/nginx/o/2018/03/22/7712215t1h234b.jpg" data-lazy-src-x2="//f10.pmo.ee/KTb9IHgNSNz83TPrjy_uYRXEGKI=/1370x700/filters:focal(27x34:951x692)/nginx/o/2018/03/22/7712215t1h234b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a> <a href="https://kultuur.postimees.ee/4447817/eesti-noorte-puhkpilliorkester-peab-vaarikat-sunnipaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Noorte Puhkpilliorkester peab väärikat sünnipäeva</span> </a><a href="https://kultuur.postimees.ee/4447817/eesti-noorte-puhkpilliorkester-peab-vaarikat-sunnipaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4447597/tana-esineb-tallinnas-sonic-death" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Flrn2_76YxKERfOgLNgbSvDzNeY=/335x190/filters:focal(10x157:829x741)/nginx/o/2018/03/22/7711285t1h2f10.jpg" data-lazy-src-x2="//f7.pmo.ee/2VyKPwc6yOdD5qNXGyJhfi806PA=/670x380/filters:focal(10x157:829x741)/nginx/o/2018/03/22/7711285t1h2f10.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a> <a href="https://kultuur.postimees.ee/4447597/tana-esineb-tallinnas-sonic-death" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna esineb Tallinnas Sonic Death</span> </a><a href="https://kultuur.postimees.ee/4447597/tana-esineb-tallinnas-sonic-death" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4446175/kevadine-pooripaev-toob-ermi-oise-heli-ja-videvikufestivali" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/ooIWMBkYm0WDVvaM1OE5F5agryk=/335x190/filters:focal(551x168:1195x641)/nginx/o/2018/02/20/7601833t1h9bd1.jpg" data-lazy-src-x2="//f10.pmo.ee/JFxC1KrGLjZV_0Yhz8fid3Y21fM=/670x380/filters:focal(551x168:1195x641)/nginx/o/2018/02/20/7601833t1h9bd1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a> <a href="https://kultuur.postimees.ee/4446175/kevadine-pooripaev-toob-ermi-oise-heli-ja-videvikufestivali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kevadine pööripäev toob ERMi öise heli- ja videvikufestivali</span> </a><a href="https://kultuur.postimees.ee/4446175/kevadine-pooripaev-toob-ermi-oise-heli-ja-videvikufestivali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4445297/sumfoonilise-metali-suurnimi-therion-raputab-juba-neljapaeval-tallinna" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/PodRDi4iqggJJZ31EMIv3KIfyhE=/685x350/filters:focal(508x195:875x478)/nginx/o/2018/03/20/7705529t1hce04.jpg" data-lazy-src-x2="//f12.pmo.ee/fiItYyti3_ftG72LcDiMjnxoz8A=/1370x700/filters:focal(508x195:875x478)/nginx/o/2018/03/20/7705529t1hce04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a> <a href="https://kultuur.postimees.ee/4445297/sumfoonilise-metali-suurnimi-therion-raputab-juba-neljapaeval-tallinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sümfoonilise metali suurnimi Therion raputab juba neljapäeval Tallinna</span> </a><a href="https://kultuur.postimees.ee/4445297/sumfoonilise-metali-suurnimi-therion-raputab-juba-neljapaeval-tallinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4444763/lati-saksofonist-deniss-pashkevichi-kutsub-kuulama-kava-vanem-kui-oo" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/A-8fSbLzrB46jIQE2qm9S_M9aMk=/335x190/filters:focal(229x123:581x579)/nginx/o/2018/03/20/7704759t1hd5d2.jpg" data-lazy-src-x2="//f10.pmo.ee/kEUJqNwBMjaUSCAUNhgxltINZbE=/670x380/filters:focal(229x123:581x579)/nginx/o/2018/03/20/7704759t1hd5d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a> <a href="https://kultuur.postimees.ee/4444763/lati-saksofonist-deniss-pashkevichi-kutsub-kuulama-kava-vanem-kui-oo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti saksofonist Deniss Pashkevichi kutsub kuulama kava «Vanem kui öö»</span> </a><a href="https://kultuur.postimees.ee/4444763/lati-saksofonist-deniss-pashkevichi-kutsub-kuulama-kava-vanem-kui-oo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4442913/koigil-tuleb-leida-oma-rada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/ilS-Mi9Zpl4CrRvsCv39SXJlcBI=/335x190/smart/nginx/o/2018/03/18/7698579t1hdbe3.jpg" data-lazy-src-x2="//f12.pmo.ee/wO8LJLCgOps3z02klAFsy-xdhOs=/670x380/smart/nginx/o/2018/03/18/7698579t1hdbe3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a> <a href="https://kultuur.postimees.ee/4442913/koigil-tuleb-leida-oma-rada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõigil tuleb leida oma rada</span> <span class="list-article__additional-headline">Intervjuu Peep Lassmanniga</span> </a><a href="https://kultuur.postimees.ee/4442913/koigil-tuleb-leida-oma-rada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4436333/firepower-tulejoudu-nii-et-tapab" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ZwAckih2soed0ycprmYTGxPugNQ=/685x350/smart/nginx/o/2015/06/29/4226025t1hd308.jpg" data-lazy-src-x2="//f11.pmo.ee/QKDGCProEnhn9z7LLUhqvuRyIDU=/1370x700/smart/nginx/o/2015/06/29/4226025t1hd308.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2189" class="list-article__section-label slab" style="color: #4dade9">Arvustused</a> <a href="https://kultuur.postimees.ee/4436333/firepower-tulejoudu-nii-et-tapab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Firepower»: tulejõudu nii et tapab </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/4436333/firepower-tulejoudu-nii-et-tapab/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://kultuur.postimees.ee/4436333/firepower-tulejoudu-nii-et-tapab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4440263/aja-auk-muusikaajakirjanduse-surm" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/oydyDFBE8xfjqgMfEr7LPfEhqE8=/335x190/filters:focal(1897x857:3752x2635)/nginx/o/2018/03/15/7689697t1h094d.jpg" data-lazy-src-x2="//f11.pmo.ee/oSkrY-KxzYPsks0k4RlVb-yLhCs=/670x380/filters:focal(1897x857:3752x2635)/nginx/o/2018/03/15/7689697t1h094d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a> <a href="https://kultuur.postimees.ee/4440263/aja-auk-muusikaajakirjanduse-surm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aja auk. Muusikaajakirjanduse surm</span> </a><a href="https://kultuur.postimees.ee/4440263/aja-auk-muusikaajakirjanduse-surm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4441585/kristjan-randalu-ja-david-liebman-annavad-koos-kontserdi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/KM8rqt_3dGhrCC-irHTdUUeTgn8=/335x190/filters:focal(316x95:463x255)/nginx/o/2015/09/01/4443881t1hab45.jpg" data-lazy-src-x2="//f8.pmo.ee/izR_naFS3jSscTFNjgIIgQJmuqY=/670x380/filters:focal(316x95:463x255)/nginx/o/2015/09/01/4443881t1hab45.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a> <a href="https://kultuur.postimees.ee/4441585/kristjan-randalu-ja-david-liebman-annavad-koos-kontserdi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristjan Randalu ja David Liebman annavad koos kontserdi</span> </a><a href="https://kultuur.postimees.ee/4441585/kristjan-randalu-ja-david-liebman-annavad-koos-kontserdi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4441553/tallinnas-kolab-barokiajastu-tantsumuusika" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/eMTsR2pdxm147zGjuoomYBPJHx8=/685x350/filters:focal(155x244:470x469)/nginx/o/2018/03/16/7692863t1h41f3.jpg" data-lazy-src-x2="//f12.pmo.ee/B_dm82mU4DLrMQoBJuNaM_gUHfg=/1370x700/filters:focal(155x244:470x469)/nginx/o/2018/03/16/7692863t1h41f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a> <a href="https://kultuur.postimees.ee/4441553/tallinnas-kolab-barokiajastu-tantsumuusika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas kõlab barokiajastu tantsumuusika</span> </a><a href="https://kultuur.postimees.ee/4441553/tallinnas-kolab-barokiajastu-tantsumuusika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fgme0o86cv" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wq3p0inq0a" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4456641/ilmateenistus-hoiatab-eestisse-jouab-tugev-lumetorm" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/WT4EMmjlZ4xiTk94R8UccRNGuDI=/1000x435/smart/nginx/o/2018/04/01/7741471t1h4c0b.jpg" data-lazy-src-x2="//f8.pmo.ee/hCGPseLTCY3n_Zh94zOK5r3zEbs=/2000x870/smart/nginx/o/2018/04/01/7741471t1h4c0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4456641/ilmateenistus-hoiatab-eestisse-jouab-tugev-lumetorm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmateenistus hoiatab: Eestisse jõuab tugev lumetorm</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4456641/ilmateenistus-hoiatab-eestisse-jouab-tugev-lumetorm/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://www.postimees.ee/4456641/ilmateenistus-hoiatab-eestisse-jouab-tugev-lumetorm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4456539/tee-aares-lebanud-teadvusetu-naine-suri-haiglas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/PHYQEbf-5WFzEXouq8G-opstwHo=/335x190/filters:focal(472x413:918x810)/nginx/o/2018/04/01/7741225t1hfb1b.jpg" data-lazy-src-x2="//f10.pmo.ee/idwHNKw5ImA24PQO0D3nRqMaINo=/670x380/filters:focal(472x413:918x810)/nginx/o/2018/04/01/7741225t1hfb1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4456539/tee-aares-lebanud-teadvusetu-naine-suri-haiglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tee äärest leitud teadvusetu naine suri haiglas</span> <span class="list-article__additional-headline">Täiendatud kell 13.45</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4456539/tee-aares-lebanud-teadvusetu-naine-suri-haiglas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3</span><div class="list-article__free-text" style="color: #4dade9;">Sündmuskohal seisis keset teed auto, mille roolis olnud purjus mees andis segaseid selgitusi</div></a><a href="https://www.postimees.ee/4456539/tee-aares-lebanud-teadvusetu-naine-suri-haiglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4456651/seda-te-ei-teadnud-kogu-tode-maailma-esimesest-kolme-kaameraga-mobiilist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/BVsYlSi_Uy6FgZ9Ynx5zP68AFtc=/335x190/smart/nginx/o/2018/04/01/7741377t1hac48.jpg" data-lazy-src-x2="//f10.pmo.ee/PipFiJf2_w37FmuTBo3RS0MsG40=/670x380/smart/nginx/o/2018/04/01/7741377t1hac48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4456651/seda-te-ei-teadnud-kogu-tode-maailma-esimesest-kolme-kaameraga-mobiilist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda te ei teadnud: kogu tõde maailma esimesest kolme kaameraga mobiilist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4456651/seda-te-ei-teadnud-kogu-tode-maailma-esimesest-kolme-kaameraga-mobiilist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tehnika.postimees.ee/4456651/seda-te-ei-teadnud-kogu-tode-maailma-esimesest-kolme-kaameraga-mobiilist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4456691/mis-toimub-sangaste-loss-on-kadunud-eesti-ja-lati-vahele-tuleb-tara-ja-kehva-tinderi-kohtingu-eest-saab-raha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/lFqsRbC-sH28u_XzcMp_bwDNlrE=/685x350/filters:focal(97x186:519x400)/nginx/o/2018/04/01/7741465t1hfa62.jpg" data-lazy-src-x2="//f10.pmo.ee/93_pche90d5EY4Ph6Ui4q8UXHnk=/1370x700/filters:focal(97x186:519x400)/nginx/o/2018/04/01/7741465t1hfa62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4456691/mis-toimub-sangaste-loss-on-kadunud-eesti-ja-lati-vahele-tuleb-tara-ja-kehva-tinderi-kohtingu-eest-saab-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis toimub? Sangaste loss on kadunud, Eesti ja Läti vahele tuleb tara ja kehva Tinderi kohtingu eest saab raha</span> </a><a href="https://www.postimees.ee/4456691/mis-toimub-sangaste-loss-on-kadunud-eesti-ja-lati-vahele-tuleb-tara-ja-kehva-tinderi-kohtingu-eest-saab-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4456657/kas-eestlastelegi-medaliroomu-pakkunud-ala-kaob-olumpiakavast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/HmKEn23XttjOYk1Q9ZW4Vl-sMU0=/335x190/filters:focal(1569x5:3251x1433)/nginx/o/2017/08/22/7017349t1h9bb0.jpg" data-lazy-src-x2="//f9.pmo.ee/gzL0ZvH-WJQ6Gv6Xf9HKBlYzaDU=/670x380/filters:focal(1569x5:3251x1433)/nginx/o/2017/08/22/7017349t1h9bb0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4456657/kas-eestlastelegi-medaliroomu-pakkunud-ala-kaob-olumpiakavast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas eestlastelegi medalirõõmu pakkunud ala kaob olümpiakavast? </span></a><a href="https://sport.postimees.ee/4456657/kas-eestlastelegi-medaliroomu-pakkunud-ala-kaob-olumpiakavast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4456609/soomlaste-aprillinali-tanak-heidetakse-kehvade-tulemuste-tottu-ule-parda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/cRXxkgGkgZXF4tb60moKExYitk4=/335x190/smart/nginx/o/2018/03/11/7677541t1h33d5.jpg" data-lazy-src-x2="//f9.pmo.ee/NFrI20GnBxC71VIgyspeSMSx5Ak=/670x380/smart/nginx/o/2018/03/11/7677541t1h33d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4456609/soomlaste-aprillinali-tanak-heidetakse-kehvade-tulemuste-tottu-ule-parda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste aprillinali: Tänak heidetakse kehvade tulemuste tõttu üle parda</span> </a><a href="https://sport.postimees.ee/4456609/soomlaste-aprillinali-tanak-heidetakse-kehvade-tulemuste-tottu-ule-parda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4456605/anu-valba-telefoni-hakiti-sisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/JDIez3fZbYo8_xoNsQYyBb2zRIg=/685x350/smart/nginx/o/2017/03/13/6439649t1h8192.jpg" data-lazy-src-x2="//f10.pmo.ee/0hp3A8NPzgcepEpE0KKz-xhyIpc=/1370x700/smart/nginx/o/2017/03/13/6439649t1h8192.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4456605/anu-valba-telefoni-hakiti-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anu Välba telefoni häkiti sisse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4456605/anu-valba-telefoni-hakiti-sisse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://elu24.postimees.ee/4456605/anu-valba-telefoni-hakiti-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4456633/paide-linnas-tiirutas-karu-umber-maja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/wHIoLFTrmWOuPJP_wGdfoqwI5F0=/335x190/smart/nginx/o/2018/04/01/7741361t1h6324.jpg" data-lazy-src-x2="//f11.pmo.ee/WnAvOCU1t5uzfqKQnzk0Nd2W_cs=/670x380/smart/nginx/o/2018/04/01/7741361t1h6324.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #097ec2">Järva Teataja</a> <a href="https://jarvateataja.postimees.ee/4456633/paide-linnas-tiirutas-karu-umber-maja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Paides tiirutas karu ümber maja</span> <span class="list-article__additional-headline">Tegemist ei ole aprillinaljaga! </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/4456633/paide-linnas-tiirutas-karu-umber-maja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://jarvateataja.postimees.ee/4456633/paide-linnas-tiirutas-karu-umber-maja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4456433/soome-popstaar-ja-tema-eestlasest-kaaslane-jaid-narkootikumidega-vahele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/TwLMZ6cZaZb5V9sH2ieYNeJdoHA=/335x190/filters:focal(457x264:1029x984)/nginx/o/2008/11/18/94861t1hf513.jpg" data-lazy-src-x2="//f11.pmo.ee/AhJMfeIbaTiMIDJLzvocGimZFIY=/670x380/filters:focal(457x264:1029x984)/nginx/o/2008/11/18/94861t1hf513.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4456433/soome-popstaar-ja-tema-eestlasest-kaaslane-jaid-narkootikumidega-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome popstaar ja tema eestlasest kaaslane jäid narkootikumidega vahele</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4456433/soome-popstaar-ja-tema-eestlasest-kaaslane-jaid-narkootikumidega-vahele/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://elu24.postimees.ee/4456433/soome-popstaar-ja-tema-eestlasest-kaaslane-jaid-narkootikumidega-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4456667/venemaa-saavutas-suuria-opositsiooniga-kokkuleppe-douma-evakueerimiseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/OFpnvqjLL7QTB9ScmuQYcYgA6Fw=/685x350/filters:focal(2509x925:3928x2234)/nginx/o/2018/04/01/7741417t1h9e9f.jpg" data-lazy-src-x2="//f12.pmo.ee/Ebl4_9mxb-bEYS2Ty6vl5rDoRQo=/1370x700/filters:focal(2509x925:3928x2234)/nginx/o/2018/04/01/7741417t1h9e9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4456667/venemaa-saavutas-suuria-opositsiooniga-kokkuleppe-douma-evakueerimiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa saavutas Süüria opositsiooniga kokkuleppe Douma evakueerimiseks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4456667/venemaa-saavutas-suuria-opositsiooniga-kokkuleppe-douma-evakueerimiseks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://maailm.postimees.ee/4456667/venemaa-saavutas-suuria-opositsiooniga-kokkuleppe-douma-evakueerimiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-8ii22tu2lf" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-stk3j5wdde" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-964j3bdvgz" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-pptzd3q1rh" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-5j28lqriyb" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4pG40rYsyw9YRpvU6mDg8Lyp4S0=/60x60/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" data-lazy-src-x2="//f10.pmo.ee/_DylBwmka35wFAoeEYNn5fTlxdQ=/120x120/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg"><p class="site-footer__author-name">Hendrik Alla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hendrik.alla@postimees.ee">hendrik.alla@postimees.ee</a><p>666 2204</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-4efac0f31a7ed4402afa.js"></script></body></html>