<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Cipx2Ryb9vhdufXyIYpTplVUyyw=/16x16/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_f1CtUxJ5-UKzpTNhYLx4RyNsk=/32x32/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/RSr4BopSmbW9U10i1FRV8_btVlI=/192x192/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/C4mQNfQMmE3fJwSmNKrWBdHF_rw=/256x256/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dySYWwOpY3BsNiACSVU_HTlsHno=/180x180/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/HYgcBwvB5s-YsUBLiaDMRy1bqqI=/1200x630/smart/nginx/o/2018/05/03/7821901t1ha85c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Juurikas. Ekskursioon riigikokku"><meta property="og:url" content="https://kultuur.postimees.ee/4497480/juurikas-ekskursioon-riigikokku"><meta property="og:site_name" content="Kultuur"><meta property="og:description" content="Mart Juur kirjeldab väljamõeldud ekskursiooni Riigikokku."><meta property="og:type" content="article"><meta property="article:section" content="Kultuur"><meta name="description" content="Mart Juur kirjeldab väljamõeldud ekskursiooni Riigikokku."><meta name="keywords" content="huumor, Riigikogu"><link rel="canonical" href="https://kultuur.postimees.ee/4497480/juurikas-ekskursioon-riigikokku"><link rel="alternate" href="https://m.postimees.ee/section/2187/4497480"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kultuur.postimees.ee/rss"><title>Juurikas. Ekskursioon riigikokku - Kultuur</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-92c16c95133fb8014fae.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2187 article-4497480"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">N, 31.05.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://kultuur.postimees.ee"><span class="header-logo__section slab">Kultuur</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kultuur.postimees.ee/4440225/katja-novitskova-kaardistab-tulevikku" class="quote__text">«Tekib tunne, et just nõnda võiks maailma kogeda mõni tehisintellekt või inimesest kaugemale muteerunud eluvorm.» </a><a href="https://kultuur.postimees.ee/4440225/katja-novitskova-kaardistab-tulevikku" class="quote__author section-border-color"><span class="slab section-font-color">Juhan Raud Katja Novitskova uue isikunäituse kohta</span></a></div><a href="https://kultuur.postimees.ee/4440225/katja-novitskova-kaardistab-tulevikku" class="quote__image"><img src="//f12.pmo.ee/raoqqhTnsqT37EKdAw0EbuksUCU=/72x72/filters:focal(1689x235:2817x1416)/nginx/o/2018/03/15/7688435t1hb486.jpg" srcset="//f12.pmo.ee/raoqqhTnsqT37EKdAw0EbuksUCU=/72x72/filters:focal(1689x235:2817x1416)/nginx/o/2018/03/15/7688435t1hb486.jpg, //f12.pmo.ee/RgDCSaDhI5UkSGgxoq6WS6Vg3xU=/144x144/filters:focal(1689x235:2817x1416)/nginx/o/2018/03/15/7688435t1hb486.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kultuur.postimees.ee/section/129" target="_self" class="menu-item">Uudised</a></div><div><a href="https://kultuur.postimees.ee/section/2189" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kultuur.postimees.ee/section/2191" target="_self" class="menu-item">Teater</a></div><div><a href="https://kultuur.postimees.ee/section/2193" target="_self" class="menu-item">Film</a></div><div><a href="https://kultuur.postimees.ee/section/2195" target="_self" class="menu-item">Muusika</a></div><div><a href="https://kultuur.postimees.ee/section/2197" target="_self" class="menu-item">Kirjandus</a></div><div><a href="https://kultuur.postimees.ee/section/2199" target="_self" class="menu-item">Kunst</a></div><div><a href="https://kultuur.postimees.ee/section/3299" target="_self" class="menu-item">Meedia</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_blank" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div><div><a href="https://sweetspot.postimees.ee" target="_self" class="menu-item">Sweet Spot</a></div><div><a href="https://kultuur.postimees.ee/section/4130" target="_self" class="menu-item">Vabadusel ei ole piire</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2187" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://kultuur.postimees.ee"><span class="header-logo__section slab">Kultuur</span></a></div></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee">Kultuur</a></li><li class="breadcrumb-item">Juurikas. Ekskursioon riigikokku</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Juurikas. Ekskursioon riigikokku</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55408" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/XXL41uPQ8RXRwSnNEPSPtyP_eGk=/40x40/smart/nginx/o/2013/07/05/1875536t1h2d2d.jpg" srcset="//f12.pmo.ee/XXL41uPQ8RXRwSnNEPSPtyP_eGk=/40x40/smart/nginx/o/2013/07/05/1875536t1h2d2d.jpg, //f12.pmo.ee/yxrs3Rj9B3wnwmnG6GgmmKAOZLM=/80x80/smart/nginx/o/2013/07/05/1875536t1h2d2d.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Mart Juur</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/4497480/juurikas-ekskursioon-riigikokku%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Juurikas. Ekskursioon riigikokku&url=https://kultuur.postimees.ee/4497480/juurikas-ekskursioon-riigikokku?utm_source=kultuur.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Juurikas. Ekskursioon riigikokku&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/4497480/juurikas-ekskursioon-riigikokku" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://kultuur.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kultuur.postimees.ee/4497480/juurikas-ekskursioon-riigikokku/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">31. mai 2018, 18:16</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7821901" image-url="//f10.pmo.ee/8duic-gdbVqsa6D8_TUIS-uHtfU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/03/7821901t1ha85c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7821901)" src="//f10.pmo.ee/PObntPaTLYeKMGDFhMEyp1ACbTI=/685x410/smart/nginx/o/2018/05/03/7821901t1ha85c.jpg" srcset="//f10.pmo.ee/PObntPaTLYeKMGDFhMEyp1ACbTI=/685x410/smart/nginx/o/2018/05/03/7821901t1ha85c.jpg, //f10.pmo.ee/43hKAZAYnl_p0VIcZ3hLna9srbo=/1370x820/smart/nginx/o/2018/05/03/7821901t1ha85c.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Riigikogu</p><p class="figure__caption--name" itemprop="creator">FOTO: LIIS TREIMANN / EESTI MEEDIA/SCANPIX BALTICS</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Mart Juur kirjeldab väljamõeldud ekskursiooni Riigikokku.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ez6kl663h2" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cymy5i38s7" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Tähelepanu, lapsed! Pange telefonid käest ja kuulake, mis ma teile räägin. Vastavalt õppekavale toimub täna loodusloo tunni raames riigikogu külastus.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Õpetaja, lähme parem loomaaeda. Loomaaias on palju huvitavam.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Loomaaias oleme me juba käinud. Nüüd lähme Toompea lossi ja vaatame, kes seal elavad.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Pähh!»</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Ära turtsu, Valter! Poliitikute hulgas on palju huvitavaid eksemplare. Muide, kas te teate, kes on poliitikud?»</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>«Minu isa ütleb, et poliitikud on Eesti rahva parimad esindajad.»</p></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.postimees.ee/subscribe/?product_id=87&return_to=https%3A%2F%2Fkultuur.postimees.ee%2F4497480%2Fjuurikas-ekskursioon-riigikokku" class="button button--paywall button--mymedia section-border-color"><div><div class="paywall__text">Loe kõiki artikleid</div><div class="paywall__price"><span class="section-font-color">4 &euro;</span><span class="paywall__price--period">/KUUS</span></div><div class="paywall__text paywall__text--offer">(tavahind 9,50 &euro;)</div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/tingimused/kevadkampaania2018/" target="_blank" class="section-font-color">tingimused.</a></span></div><paywall-zlick request-url="https://kultuur.postimees.ee/4497480/juurikas-ekskursioon-riigikokku" article-headline="Juurikas. Ekskursioon riigikokku" article-id="4497480" language="et"></paywall-zlick><p class="paywall__text">Oled juba tellija? <a href="//secure.postimees.ee?return_to=https%3A%2F%2Fkultuur.postimees.ee%2F4497480%2Fjuurikas-ekskursioon-riigikokku" class="button">LOGI SISSE</a> või <a href="//secure.postimees.ee/subscribe/link?return_to=https%3A%2F%2Fkultuur.postimees.ee%2F4497480%2Fjuurikas-ekskursioon-riigikokku" class="button">SEO LEHE TELLIMUS</a></p></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eevjqnx7q8" data-sizes="tower"></div></div></div></aside></div></div><suggested-premiums :article-id="4497480"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/5466/huumor">huumor</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/10570/riigikogu">Riigikogu</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4497480"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4497480" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4497480" :comment-count="0" article-url="https://kultuur.postimees.ee/4497480/juurikas-ekskursioon-riigikokku"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-xtc8l5a95w" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c4cuojakdu" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-69iclezpco" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4497482/juurikas-loomad-ja-metoo" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/MxlL1HpwNpkuJJ0ehId3Q13SjTY=/1000x435/filters:focal(1157x2146:2186x3529)/nginx/o/2018/01/29/7527157t1h8b93.jpg" data-lazy-src-x2="//f11.pmo.ee/YAM2ERB8-HXNBrxJmz9-nunwLzQ=/2000x870/filters:focal(1157x2146:2186x3529)/nginx/o/2018/01/29/7527157t1h8b93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a> <a href="https://kultuur.postimees.ee/4497482/juurikas-loomad-ja-metoo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Loomad ja #metoo</span> </a><a href="https://kultuur.postimees.ee/4497482/juurikas-loomad-ja-metoo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4497479/juurikas-kusimused-lollide-klubile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/trn3Y-tTM8ONvWfU1NlkeMhKicQ=/335x190/filters:focal(1249x667:1799x1338)/nginx/o/2018/05/31/7874203t1h85ca.jpg" data-lazy-src-x2="//f9.pmo.ee/ua81V9TF5rkm10TAY-0SNjXjKqw=/670x380/filters:focal(1249x667:1799x1338)/nginx/o/2018/05/31/7874203t1h85ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a> <a href="https://kultuur.postimees.ee/4497479/juurikas-kusimused-lollide-klubile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Küsimused Lollide klubile</span> </a><a href="https://kultuur.postimees.ee/4497479/juurikas-kusimused-lollide-klubile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4497319/noored-ohuakrobaadid-tuuritavad-sel-suvel-mooda-eestit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/bYRNU8gVlXfKALRLFiEvcV3gFug=/335x190/filters:focal(1207x104:1736x973)/nginx/o/2018/05/31/7873525t1hb404.jpg" data-lazy-src-x2="//f10.pmo.ee/rNack0lVdrUowWlTI0nR5jsIHhU=/670x380/filters:focal(1207x104:1736x973)/nginx/o/2018/05/31/7873525t1hb404.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a> <a href="https://kultuur.postimees.ee/4497319/noored-ohuakrobaadid-tuuritavad-sel-suvel-mooda-eestit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noored õhuakrobaadid tuuritavad sel suvel mööda Eestit</span> </a><a href="https://kultuur.postimees.ee/4497319/noored-ohuakrobaadid-tuuritavad-sel-suvel-mooda-eestit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4497194/tanavune-parnu-muusikafestival-on-avaloogiks-eesti-festivaliorkestri-kontserdile-bbc-promsil" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/gZGkrBtfroWw-gYstQq5uwYPYOM=/685x350/filters:focal(485x87:3735x2537)/nginx/o/2018/05/28/7869600t1h2840.jpg" data-lazy-src-x2="//f9.pmo.ee/h4LxhxIREbfW7gY1bJIVclRO0Jc=/1370x700/filters:focal(485x87:3735x2537)/nginx/o/2018/05/28/7869600t1h2840.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a> <a href="https://kultuur.postimees.ee/4497194/tanavune-parnu-muusikafestival-on-avaloogiks-eesti-festivaliorkestri-kontserdile-bbc-promsil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavune Pärnu Muusikafestival on avalöögiks Eesti Festivaliorkestri kontserdile BBC Promsil</span> </a><a href="https://kultuur.postimees.ee/4497194/tanavune-parnu-muusikafestival-on-avaloogiks-eesti-festivaliorkestri-kontserdile-bbc-promsil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4497186/sel-nadalavahetusel-toimub-festival-suvekool-johvi-akordion" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/GMKyUOxFh-_NVhS5bampFybLn0g=/335x190/filters:focal(5x29:756x648)/nginx/o/2018/05/31/7873141t1hb838.jpg" data-lazy-src-x2="//f8.pmo.ee/nLVfJyTK-JOKLKlAzMGB6hX1_QM=/670x380/filters:focal(5x29:756x648)/nginx/o/2018/05/31/7873141t1hb838.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a> <a href="https://kultuur.postimees.ee/4497186/sel-nadalavahetusel-toimub-festival-suvekool-johvi-akordion" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sel nädalavahetusel toimub festival-suvekool «Jõhvi akordion»</span> </a><a href="https://kultuur.postimees.ee/4497186/sel-nadalavahetusel-toimub-festival-suvekool-johvi-akordion" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sweetspot.postimees.ee/4497143/jeff-mills-honey-dijon-bullion-ja-mitmed-teised-lisandusid-sweet-spot-festivali-esinejatenimekirja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/b-lhV9ZgK0G6CgHtV7Ya6vT7Gew=/335x190/smart/nginx/o/2018/05/31/7872955t1h384c.jpg" data-lazy-src-x2="//f12.pmo.ee/9ONpzDR0BE5e9-y6S29lq9dBVY0=/670x380/smart/nginx/o/2018/05/31/7872955t1h384c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sweetspot.postimees.ee" class="list-article__section-label slab" style="color: #ec3060">Sweet Spot</a> <a href="https://sweetspot.postimees.ee/4497143/jeff-mills-honey-dijon-bullion-ja-mitmed-teised-lisandusid-sweet-spot-festivali-esinejatenimekirja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jeff Mills, Honey Dijon, Bullion ja mitmed teised lisandusid Sweet Spot Festivali esinejatenimekirja</span> </a><a href="https://sweetspot.postimees.ee/4497143/jeff-mills-honey-dijon-bullion-ja-mitmed-teised-lisandusid-sweet-spot-festivali-esinejatenimekirja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4497093/esitletakse-doris-kareva-koostatud-luulekogumikku-eesti-tunne" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/EZ7Nlbyng3ZhddCbYeATumeU578=/685x350/filters:focal(19x44:1250x889)/nginx/o/2016/11/25/6114177t1h738e.jpg" data-lazy-src-x2="//f7.pmo.ee/ajnEkOQB9Ehm5QdbPmyznVs1YR8=/1370x700/filters:focal(19x44:1250x889)/nginx/o/2016/11/25/6114177t1h738e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab" style="color: #4dade9">Kirjandus</a> <a href="https://kultuur.postimees.ee/4497093/esitletakse-doris-kareva-koostatud-luulekogumikku-eesti-tunne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esitletakse Doris Kareva koostatud luulekogumikku «Eesti tunne»</span> </a><a href="https://kultuur.postimees.ee/4497093/esitletakse-doris-kareva-koostatud-luulekogumikku-eesti-tunne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4497085/andres-ja-katrin-maimiku-mangufilm-minu-naoga-onu-avas-tokyos-euroopa-filmide-festivali" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/1SX6I0LWkV3gX8ZwpD2_YrALMAY=/335x190/filters:focal(694x12:1984x864)/nginx/o/2017/09/21/7123427t1hbd13.jpg" data-lazy-src-x2="//f7.pmo.ee/OYFUJ80U6_rcc8JAZPL4iVWbiTA=/670x380/filters:focal(694x12:1984x864)/nginx/o/2017/09/21/7123427t1hbd13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2193" class="list-article__section-label slab" style="color: #4dade9">Film</a> <a href="https://kultuur.postimees.ee/4497085/andres-ja-katrin-maimiku-mangufilm-minu-naoga-onu-avas-tokyos-euroopa-filmide-festivali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres ja Katrin Maimiku mängufilm «Minu näoga onu» avas Tokyos Euroopa filmide festivali</span> </a><a href="https://kultuur.postimees.ee/4497085/andres-ja-katrin-maimiku-mangufilm-minu-naoga-onu-avas-tokyos-euroopa-filmide-festivali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4497078/eesti-arhitektide-liidu-aastapreemiale-esitati-tanavu-rekordarv-kandidaate" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/l_rd17HXRPrmj9RbebGvHArOpv4=/335x190/filters:focal(252x47:1841x1033)/nginx/o/2017/12/07/7387369t1hed37.jpg" data-lazy-src-x2="//f7.pmo.ee/jB3zmYV_Piw_1V8cSj9J2p_NsQ8=/670x380/filters:focal(252x47:1841x1033)/nginx/o/2017/12/07/7387369t1hed37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2199" class="list-article__section-label slab" style="color: #4dade9">Kunst</a> <a href="https://kultuur.postimees.ee/4497078/eesti-arhitektide-liidu-aastapreemiale-esitati-tanavu-rekordarv-kandidaate" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Arhitektide Liidu aastapreemiale esitati tänavu rekordarv kandidaate</span> </a><a href="https://kultuur.postimees.ee/4497078/eesti-arhitektide-liidu-aastapreemiale-esitati-tanavu-rekordarv-kandidaate" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4497063/baleriin-luana-georg-lopetab-tana-oma-sarava-solistikarjaari" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/SKp3by4gNIeQ_un40uS3dKSLvkM=/685x350/filters:focal(95x40:1260x929)/nginx/o/2017/11/08/7292375t1habbc.jpg" data-lazy-src-x2="//f9.pmo.ee/iuiyZyknUBuyOi1ZCKBDngvRQMw=/1370x700/filters:focal(95x40:1260x929)/nginx/o/2017/11/08/7292375t1habbc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2191" class="list-article__section-label slab" style="color: #4dade9">Teater</a> <a href="https://kultuur.postimees.ee/4497063/baleriin-luana-georg-lopetab-tana-oma-sarava-solistikarjaari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baleriin Luana Georg lõpetab täna oma särava solistikarjääri</span> </a><a href="https://kultuur.postimees.ee/4497063/baleriin-luana-georg-lopetab-tana-oma-sarava-solistikarjaari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-92du6dnsih" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o19qpl8xu1" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4496544/flo-kasearu-kunstimaailma-kriitik-voi-jaljendaja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Ex7h-q1NlSAWcy_4rogj8LCZXu4=/685x350/smart/nginx/o/2018/05/30/7871427t1h1a8d.jpg" data-lazy-src-x2="//f11.pmo.ee/-Mphz2P5itNRAGhthMRfjrVSutw=/1370x700/smart/nginx/o/2018/05/30/7871427t1h1a8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2189" class="list-article__section-label slab" style="color: #4dade9">Arvustused</a> <a href="https://kultuur.postimees.ee/4496544/flo-kasearu-kunstimaailma-kriitik-voi-jaljendaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Flo Kasearu - kunstimaailma kriitik või jäljendaja?</span> </a><a href="https://kultuur.postimees.ee/4496544/flo-kasearu-kunstimaailma-kriitik-voi-jaljendaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4496825/kalana-saund-korraldab-sel-laupaeval-tallinnas-eelfestivali" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/oAY-UIf_11kdRAe3sejVVMJXApI=/335x190/filters:focal(117x76:3658x2494)/nginx/o/2018/05/30/7872142t1h074d.jpg" data-lazy-src-x2="//f12.pmo.ee/PHHW6Kooxvus_C7ft1DL6Z_Pxco=/670x380/filters:focal(117x76:3658x2494)/nginx/o/2018/05/30/7872142t1h074d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a> <a href="https://kultuur.postimees.ee/4496825/kalana-saund-korraldab-sel-laupaeval-tallinnas-eelfestivali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalana Saund korraldab sel laupäeval Tallinnas eelfestivali</span> </a><a href="https://kultuur.postimees.ee/4496825/kalana-saund-korraldab-sel-laupaeval-tallinnas-eelfestivali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4496772/galerii-esitleti-toe-ja-oiguse-i-osa-illustreeritud-juubelivaljaannet" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/uIe7cHulaUAkIxETwDXflHwa5tU=/335x190/smart/nginx/o/2018/05/30/7872070t1h2740.jpg" data-lazy-src-x2="//f7.pmo.ee/bf89sYwS5MMo2t1Cbd7EmTN_v3s=/670x380/smart/nginx/o/2018/05/30/7872070t1h2740.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab" style="color: #4dade9">Kirjandus</a> <a href="https://kultuur.postimees.ee/4496772/galerii-esitleti-toe-ja-oiguse-i-osa-illustreeritud-juubelivaljaannet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII. Esitleti «Tõe ja õiguse» I osa illustreeritud juubeliväljaannet</span> </a><a href="https://kultuur.postimees.ee/4496772/galerii-esitleti-toe-ja-oiguse-i-osa-illustreeritud-juubelivaljaannet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4496692/suri-tonu-kaalep" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/lu_f5-SAU59EFZisGdxI77Zn5yQ=/685x350/filters:focal(182x149:573x631)/nginx/o/2018/05/30/7871989t1h191e.jpg" data-lazy-src-x2="//f10.pmo.ee/TixMkPU2JfwYOIjpVLwYidZPdDw=/1370x700/filters:focal(182x149:573x631)/nginx/o/2018/05/30/7871989t1h191e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2199" class="list-article__section-label slab" style="color: #4dade9">Kunst</a> <a href="https://kultuur.postimees.ee/4496692/suri-tonu-kaalep" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri Tõnu Kaalep</span> </a><a href="https://kultuur.postimees.ee/4496692/suri-tonu-kaalep" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4496605/kris-lemsalu-esindab-eestit-58-veneetsia-kunstibiennaalil" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Q0ak_GSRK72Pkct4WVBH6z7t7h8=/335x190/smart/nginx/o/2018/05/30/7871704t1hb82b.jpg" data-lazy-src-x2="//f8.pmo.ee/_DSo0PCvcZOj9u0ovdjO9TYLMVs=/670x380/smart/nginx/o/2018/05/30/7871704t1hb82b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2199" class="list-article__section-label slab" style="color: #4dade9">Kunst</a> <a href="https://kultuur.postimees.ee/4496605/kris-lemsalu-esindab-eestit-58-veneetsia-kunstibiennaalil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kris Lemsalu esindab Eestit 58. Veneetsia kunstibiennaalil</span> </a><a href="https://kultuur.postimees.ee/4496605/kris-lemsalu-esindab-eestit-58-veneetsia-kunstibiennaalil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4496985/paikesepoiss-buratino" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/YlbMPKHF7gBokGvtdHl8xILVM8s=/335x190/smart/nginx/o/2018/05/31/7872641t1h4792.jpg" data-lazy-src-x2="//f7.pmo.ee/koe-OsKoT1oRcpXGCf46hIn0dEY=/670x380/smart/nginx/o/2018/05/31/7872641t1h4792.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a> <a href="https://kultuur.postimees.ee/4496985/paikesepoiss-buratino" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päikesepoiss Buratino</span> <span class="list-article__additional-headline">Olav Ehala lastemuusikali arvustus</span> </a><a href="https://kultuur.postimees.ee/4496985/paikesepoiss-buratino" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4496090/ian-gillanil-rock-n-rollist-veel-villand-ei-saa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/iXBkII5yRWMRzJsqU_7TCAAYjTM=/685x350/smart/nginx/o/2018/05/29/7870387t1h02d7.jpg" data-lazy-src-x2="//f8.pmo.ee/rju1N_0EIpUe_7itW8a0macrEyo=/1370x700/smart/nginx/o/2018/05/29/7870387t1h02d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a> <a href="https://kultuur.postimees.ee/4496090/ian-gillanil-rock-n-rollist-veel-villand-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ian Gillanil rock’n rollist veel villand ei saa</span> <span class="list-article__additional-headline">Legend jälle Tallinnas</span> </a><a href="https://kultuur.postimees.ee/4496090/ian-gillanil-rock-n-rollist-veel-villand-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4496300/koloratuuride-tippkohtumine-glamuuriga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/0ZniA4zmoBhTuCbN3xOaaLIK1TM=/335x190/smart/nginx/o/2018/05/29/7870959t1h1ef3.jpg" data-lazy-src-x2="//f7.pmo.ee/QeX3aLINMAN3bVg32J5VJg0tjaQ=/670x380/smart/nginx/o/2018/05/29/7870959t1h1ef3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2189" class="list-article__section-label slab" style="color: #4dade9">Arvustused</a> <a href="https://kultuur.postimees.ee/4496300/koloratuuride-tippkohtumine-glamuuriga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koloratuuride tippkohtumine glamuuriga</span> <span class="list-article__additional-headline">Elina Nechayeva kontserdi arvustus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/4496300/koloratuuride-tippkohtumine-glamuuriga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://kultuur.postimees.ee/4496300/koloratuuride-tippkohtumine-glamuuriga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4495937/reedel-naidatakse-tallinnas-eesti-vanimat-mangufilmi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/jgH_nQVlGch-t2wP4ppSv5Au6EM=/335x190/filters:focal(13x17:411x266)/nginx/o/2018/05/29/7870040t1h500d.jpg" data-lazy-src-x2="//f12.pmo.ee/x2KRzMsxTCO7-MtEk868E3G4MMk=/670x380/filters:focal(13x17:411x266)/nginx/o/2018/05/29/7870040t1h500d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2193" class="list-article__section-label slab" style="color: #4dade9">Film</a> <a href="https://kultuur.postimees.ee/4495937/reedel-naidatakse-tallinnas-eesti-vanimat-mangufilmi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reedel näidatakse Tallinnas eesti vanimat mängufilmi</span> </a><a href="https://kultuur.postimees.ee/4495937/reedel-naidatakse-tallinnas-eesti-vanimat-mangufilmi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4496254/pilguheit-tallinna-graafikatriennaali-ajalukku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/kW8vWiu5RsRcBuLJj4j2Yrk3qEg=/685x350/smart/nginx/o/2018/05/29/7870864t1h5ab7.jpg" data-lazy-src-x2="//f8.pmo.ee/T2DdDALnbJJW3b3JAkPfJi1_DlY=/1370x700/smart/nginx/o/2018/05/29/7870864t1h5ab7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee/section/2189" class="list-article__section-label slab" style="color: #4dade9">Arvustused</a> <a href="https://kultuur.postimees.ee/4496254/pilguheit-tallinna-graafikatriennaali-ajalukku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilguheit Tallinna graafikatriennaali ajalukku</span> <span class="list-article__additional-headline">Tallinna graafikatriennaali arvustus</span> </a><a href="https://kultuur.postimees.ee/4496254/pilguheit-tallinna-graafikatriennaali-ajalukku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-km7mcjoogw" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-21pkq2gws2" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4497493/eesti-supluskohtade-vee-kvaliteet-on-euroopas-kehvamate-seas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/NDU0zIXwJIGukiP4rXW5LnmWfPI=/1000x435/smart/nginx/o/2018/05/31/7874315t1he2c0.jpg" data-lazy-src-x2="//f10.pmo.ee/Ey5B7zNB7An2NkomKAAdNAgtBjU=/2000x870/smart/nginx/o/2018/05/31/7874315t1he2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a> <a href="https://parnu.postimees.ee/4497493/eesti-supluskohtade-vee-kvaliteet-on-euroopas-kehvamate-seas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti supluskohtade vee kvaliteet on Euroopas kehvamate seas</span> <span class="list-article__additional-headline">Euroopa keskkonnaameti raport: Raeküla rannas on vee kvaliteet vilets</span> </a><a href="https://parnu.postimees.ee/4497493/eesti-supluskohtade-vee-kvaliteet-on-euroopas-kehvamate-seas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4497509/bors-ei-lase-olympicut-minema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/OOzXEm7vkM8dVs1amnL_CZyVB_U=/335x190/filters:focal(740x191:2610x1873)/nginx/o/2018/05/11/7838955t1h7bdb.jpg" data-lazy-src-x2="//f10.pmo.ee/5BDJbW_m6TYO1x1nS5rhybju7hw=/670x380/filters:focal(740x191:2610x1873)/nginx/o/2018/05/11/7838955t1h7bdb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4497509/bors-ei-lase-olympicut-minema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Börs ei lase Olympicut minema</span> </a><a href="https://majandus24.postimees.ee/4497509/bors-ei-lase-olympicut-minema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4485651/velotaksojuhtide-elu-laheb-1-juulist-karmimaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/qZDv20jSiywrlvsb4M_21j1mEyw=/335x190/smart/nginx/o/2015/08/15/4381769t1h6b44.jpg" data-lazy-src-x2="//f8.pmo.ee/3xgjOkoKy4GZwDE6G4Y2AeGOvjw=/670x380/smart/nginx/o/2015/08/15/4381769t1h6b44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4485651/velotaksojuhtide-elu-laheb-1-juulist-karmimaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Velotaksojuhtide elu läheb 1. juulist karmimaks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4485651/velotaksojuhtide-elu-laheb-1-juulist-karmimaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tallinn.postimees.ee/4485651/velotaksojuhtide-elu-laheb-1-juulist-karmimaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4497424/loplik-otsus-usain-bolt-jaab-uheksandast-olumpiakullast-ilma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/JmVwJXG50wXMgfKbR3xc59SVPXo=/685x350/smart/nginx/o/2016/06/09/5492631t1h59bc.jpg" data-lazy-src-x2="//f7.pmo.ee/L6YbPbXF4WLx6-au5kAjBKTXF4E=/1370x700/smart/nginx/o/2016/06/09/5492631t1h59bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4497424/loplik-otsus-usain-bolt-jaab-uheksandast-olumpiakullast-ilma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõplik otsus: Usain Bolt jääb üheksandast olümpiakullast ilma</span> </a><a href="https://sport.postimees.ee/4497424/loplik-otsus-usain-bolt-jaab-uheksandast-olumpiakullast-ilma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4497438/usa-kehtestab-el-ile-terasetariifid-brussel-vastab-omapoolsete-meetmetega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/r53YysAbjsTaiJf3YLB232ZWPMw=/335x190/smart/nginx/o/2018/05/24/7861442t1h77d1.jpg" data-lazy-src-x2="//f7.pmo.ee/9WAk3MRo407eQ5Mweg8wn24ygQI=/670x380/smart/nginx/o/2018/05/24/7861442t1h77d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4497438/usa-kehtestab-el-ile-terasetariifid-brussel-vastab-omapoolsete-meetmetega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA kehtestab EL-ile terasetariifid, Brüssel vastab omapoolsete meetmetega</span> <span class="list-article__additional-headline">Täiendatud kl 18.06</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4497438/usa-kehtestab-el-ile-terasetariifid-brussel-vastab-omapoolsete-meetmetega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/4497438/usa-kehtestab-el-ile-terasetariifid-brussel-vastab-omapoolsete-meetmetega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4497403/kaja-kallas-ootab-nelja-energia-tehingu-kohta-tode" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/5-aOuGN7bpm4uDIbywO1GIRD-qU=/335x190/filters:focal(1867x292:6819x4112)/nginx/o/2018/05/31/7873704t1hb666.jpg" data-lazy-src-x2="//f9.pmo.ee/FMZP8VwhRF9Me95uKXviRs3rfUM=/670x380/filters:focal(1867x292:6819x4112)/nginx/o/2018/05/31/7873704t1hb666.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4497403/kaja-kallas-ootab-nelja-energia-tehingu-kohta-tode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas ootab Nelja Energia tehingu kohta tõde</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4497403/kaja-kallas-ootab-nelja-energia-tehingu-kohta-tode/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://majandus24.postimees.ee/4497403/kaja-kallas-ootab-nelja-energia-tehingu-kohta-tode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4497499/galerii-dubai-kroonprints-eelistas-raakida-postimehele-hobustest-mitte-eesti-naistest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/NMe0i-ZQMITTl-pqBl8F93ElgwQ=/685x350/filters:focal(1251x665:1372x747)/nginx/o/2018/05/31/7874215t1h2e09.jpg" data-lazy-src-x2="//f10.pmo.ee/8x7xu8nPhhADLPo_6zs4FWOy0ig=/1370x700/filters:focal(1251x665:1372x747)/nginx/o/2018/05/31/7874215t1h2e09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">44 fotot</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4497499/galerii-dubai-kroonprints-eelistas-raakida-postimehele-hobustest-mitte-eesti-naistest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Dubai kroonprints eelistas rääkida Postimehele hobustest, mitte Eesti naistest</span> </a><a href="https://sport.postimees.ee/4497499/galerii-dubai-kroonprints-eelistas-raakida-postimehele-hobustest-mitte-eesti-naistest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4497217/taavi-minnik-tsirkus-babtsenko-umber-paneb-noudma-ukrainlastelt-vastuseid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/MWVw9XamxecowQHkY5FJ6OCsrlE=/335x190/smart/nginx/o/2018/05/30/7872471t1hf311.jpg" data-lazy-src-x2="//f11.pmo.ee/nHl8fQ3Qp47ro7bgK3EszLpZCt4=/670x380/smart/nginx/o/2018/05/30/7872471t1hf311.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4497217/taavi-minnik-tsirkus-babtsenko-umber-paneb-noudma-ukrainlastelt-vastuseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taavi Minnik: tsirkus Babtšenko ümber paneb nõudma ukrainlastelt vastuseid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4497217/taavi-minnik-tsirkus-babtsenko-umber-paneb-noudma-ukrainlastelt-vastuseid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://arvamus.postimees.ee/4497217/taavi-minnik-tsirkus-babtsenko-umber-paneb-noudma-ukrainlastelt-vastuseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4497399/saaremaal-hukkus-traktori-alla-jaanud-mees" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/4d-GChJf1KwJkMIhBFbSYyTP-1c=/335x190/smart/nginx/o/2018/05/31/7873706t1h1015.jpg" data-lazy-src-x2="//f11.pmo.ee/sXSvvjV_I_Gdj0mqNNChi00kQ7Y=/670x380/smart/nginx/o/2018/05/31/7873706t1h1015.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4497399/saaremaal-hukkus-traktori-alla-jaanud-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaal hukkus traktori alla jäänud mees</span> </a><a href="https://www.postimees.ee/4497399/saaremaal-hukkus-traktori-alla-jaanud-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4497408/trump-saan-varsti-kimilt-kirja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/OZbSsXWPbbQcQ3CrzjKELYfCg6E=/685x350/filters:focal(479x86:1071x664)/nginx/o/2018/05/31/7873712t1hbf85.jpg" data-lazy-src-x2="//f9.pmo.ee/U573tpQTwzHVqlXxwhn1V6NN7Tk=/1370x700/filters:focal(479x86:1071x664)/nginx/o/2018/05/31/7873712t1hbf85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4497408/trump-saan-varsti-kimilt-kirja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump: saan varsti Kimilt kirja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4497408/trump-saan-varsti-kimilt-kirja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4497408/trump-saan-varsti-kimilt-kirja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-th3ueiqjch" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-oix44e9b63" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-xfkk3o0wk" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-hgam1lhhra" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-mjhwkq4f8v" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4pG40rYsyw9YRpvU6mDg8Lyp4S0=/60x60/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" data-lazy-src-x2="//f10.pmo.ee/_DylBwmka35wFAoeEYNn5fTlxdQ=/120x120/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg"><p class="site-footer__author-name">Hendrik Alla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hendrik.alla@postimees.ee">hendrik.alla@postimees.ee</a><p>666 2204</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-92c16c95133fb8014fae.js"></script></body></html>