<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Cipx2Ryb9vhdufXyIYpTplVUyyw=/16x16/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_f1CtUxJ5-UKzpTNhYLx4RyNsk=/32x32/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/RSr4BopSmbW9U10i1FRV8_btVlI=/192x192/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/C4mQNfQMmE3fJwSmNKrWBdHF_rw=/256x256/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dySYWwOpY3BsNiACSVU_HTlsHno=/180x180/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/9HUJiwDZF7wJFd0x4OqBGKlHucA=/1200x630/smart/nginx/o/2019/01/21/11730785t1h7b41.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/9HUJiwDZF7wJFd0x4OqBGKlHucA=/1200x630/smart/nginx/o/2019/01/21/11730785t1h7b41.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Jaak Prints: Eesti teatrit vaevab mugavus"><meta property="twitter:title" content="Jaak Prints: Eesti teatrit vaevab mugavus"><meta property="og:url" content="https://kultuur.postimees.ee/6504402/jaak-prints-eesti-teatrit-vaevab-mugavus"><meta property="twitter:url" content="https://kultuur.postimees.ee/6504402/jaak-prints-eesti-teatrit-vaevab-mugavus"><meta property="og:site_name" content="Kultuur"><meta property="og:description" content="Sügisest juhib lavakooli Jaak Prints. Intervjuu andmise lükkas aga Prints aega, mil ta on jõudnud end koolis toimuvaga kurssi viia. Oma õpetajalt Ingo Normetilt õppis ta, et enne mõtte või idee esitlemist tuleb sellele oma peas oponeerida, nõrgad kohad üles leida, vajakajäämised ja ebakohad kõrvaldada ning alles siis sellega teiste ette minna."><meta property="twitter:description" content="Sügisest juhib lavakooli Jaak Prints. Intervjuu andmise lükkas aga Prints aega, mil ta on jõudnud end koolis toimuvaga kurssi viia. Oma õpetajalt Ingo Normetilt õppis ta, et enne mõtte või idee esitlemist tuleb sellele oma peas oponeerida, nõrgad kohad üles leida, vajakajäämised ja ebakohad kõrvaldada ning alles siis sellega teiste ette minna."><meta property="og:type" content="article"><meta property="article:section" content="Teater"><meta property="article:tag" content="jaak prints"><meta property="article:tag" content="lavkunstikool"><meta property="article:tag" content="näitleja"><meta name="article:published_time" content="2019-01-21T18:45:00+02:00"><meta name="article:modified_time" content="2019-01-21T17:46:27+02:00"><meta name="description" content="Sügisest juhib lavakooli Jaak Prints. Intervjuu andmise lükkas aga Prints aega, mil ta on jõudnud end koolis toimuvaga kurssi viia. Oma õpetajalt Ingo Normetilt õppis ta, et enne mõtte või idee esitlemist tuleb sellele oma peas oponeerida, nõrgad kohad üles leida, vajakajäämised ja ebakohad kõrvaldada ning alles siis sellega teiste ette minna."><meta name="keywords" content="jaak prints, lavkunstikool, näitleja"><link rel="canonical" href="https://kultuur.postimees.ee/6504402/jaak-prints-eesti-teatrit-vaevab-mugavus"><link rel="alternate" href="https://m.postimees.ee/section/2187/6504402"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kultuur.postimees.ee/rss"><title>Jaak Prints: Eesti teatrit vaevab mugavus - Teater - Kultuur</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-91806aac6e4f9f523282.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2187 article-6504402"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoiYXBvbGxvLnR2bmV0Lmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kultuur.postimees.ee/search">E, 21.01.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kultuur.postimees.ee/6446308/iga-arhiiv-sisaldab-muu-hulgas-ka-iseenese-loppu" class="quote__text">«Muuseumi sees on veel üks muuseum, hulga suurem kui välimine.» </a><a href="https://kultuur.postimees.ee/6446308/iga-arhiiv-sisaldab-muu-hulgas-ka-iseenese-loppu" class="quote__author section-border-color"><span class="slab section-font-color">Juhan Raud, 13. Balti triennaali Läti peatüki kohta</span></a></div><a href="https://kultuur.postimees.ee/6446308/iga-arhiiv-sisaldab-muu-hulgas-ka-iseenese-loppu" class="quote__image"><img src="//f7.pmo.ee/IFDGB6jqTFZTSetTW6BVIwwxB6Q=/72x72/smart/nginx/o/2018/11/05/11552186t1hd68f.jpg" srcset="//f7.pmo.ee/IFDGB6jqTFZTSetTW6BVIwwxB6Q=/72x72/smart/nginx/o/2018/11/05/11552186t1hd68f.jpg, //f7.pmo.ee/NbHdJwahveXe3289Vx1WN9rbOTY=/144x144/smart/nginx/o/2018/11/05/11552186t1hd68f.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kultuur.postimees.ee/section/129" target="_self" class="menu-item">Uudised</a></div><div><a href="https://kultuur.postimees.ee/section/2189" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kultuur.postimees.ee/section/2191" target="_self" class="menu-item section-font-color menu-item--active">Teater</a></div><div><a href="https://kultuur.postimees.ee/section/2193" target="_self" class="menu-item">Film</a></div><div><a href="https://kultuur.postimees.ee/section/2195" target="_self" class="menu-item">Muusika</a></div><div><a href="https://kultuur.postimees.ee/section/2197" target="_self" class="menu-item">Kirjandus</a></div><div><a href="https://kultuur.postimees.ee/section/2199" target="_self" class="menu-item">Kunst</a></div><div><a href="https://kultuur.postimees.ee/section/3299" target="_self" class="menu-item">Meedia</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_blank" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2187" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee">Kultuur</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee/section/2191">Teater</a></li><li class="breadcrumb-item">Jaak Prints: Eesti teatrit vaevab mugavus</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Jaak Prints: Eesti teatrit vaevab mugavus<div class="article-headline--additional">Suur intervjuu!</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55286" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/RYNGL4fnHAf5G-JUyD5SEXL73DU=/40x40/smart/nginx/o/2014/11/25/3552393t1h8c98.jpg" srcset="//f7.pmo.ee/RYNGL4fnHAf5G-JUyD5SEXL73DU=/40x40/smart/nginx/o/2014/11/25/3552393t1h8c98.jpg, //f7.pmo.ee/NMO7k9VrU9KMQnbiFl_nYPMt8xg=/80x80/smart/nginx/o/2014/11/25/3552393t1h8c98.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Heili Sibrits</span> </span><span class="article-authors__position" itemprop="jobTitle">kultuuritoimetuse juhataja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/6504402/jaak-prints-eesti-teatrit-vaevab-mugavus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6504402" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Jaak%20Prints%3A%20Eesti%20teatrit%20vaevab%20mugavus&url=https://kultuur.postimees.ee/6504402/jaak-prints-eesti-teatrit-vaevab-mugavus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6504402" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Jaak%20Prints%3A%20Eesti%20teatrit%20vaevab%20mugavus&url=https://kultuur.postimees.ee/6504402/jaak-prints-eesti-teatrit-vaevab-mugavus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6504402" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Jaak Prints: Eesti teatrit vaevab mugavus&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/6504402/jaak-prints-eesti-teatrit-vaevab-mugavus%3Futm_source%3Demail%26utm_content%3D6504402" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://kultuur.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kultuur.postimees.ee/6504402/jaak-prints-eesti-teatrit-vaevab-mugavus/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">21. jaanuar 2019, 18:45</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11730785" image-url="//f12.pmo.ee/ZTFCLL8tIZPdLE-Xcdca8rD7GEw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/01/21/11730785t1h7b41.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11730785)" src="//f12.pmo.ee/qcOCT4aLmN0xu2NrkEYf08lUDWU=/685x410/smart/nginx/o/2019/01/21/11730785t1h7b41.jpg" srcset="//f12.pmo.ee/qcOCT4aLmN0xu2NrkEYf08lUDWU=/685x410/smart/nginx/o/2019/01/21/11730785t1h7b41.jpg, //f12.pmo.ee/9WI5SYXyqtwtqwo_eVEUlQnsdpM=/1370x820/smart/nginx/o/2019/01/21/11730785t1h7b41.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Jaak Prints leiab, et Eesti teatri väga suur probleem on kriitilise mõttevahetuse puudumine. «Kool saab mõista, et kahuriliha või tublide käsitööoskustega näitlejate asemel on vaja kasvatada inimesi, kes tahaksid maailma muuta.»</p><p class="figure__caption--name" itemprop="creator">FOTO: Mihkel Maripuu/Eesti Meedia/Scanpix Baltics</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Sügisest juhib lavakooli Jaak Prints. Intervjuu andmise lükkas aga Prints aega, mil ta on jõudnud end koolis toimuvaga kurssi viia. Oma õpetajalt Ingo Normetilt õppis ta, et enne mõtte või idee esitlemist tuleb sellele oma peas oponeerida, nõrgad kohad üles leida, vajakajäämised ja ebakohad kõrvaldada ning alles siis sellega teiste ette minna.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-md73e14qti" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fx7t1i1nwp" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kui Jaak Prints peaks ühesõnaliselt vastama küsimusele, mis häda eesti teatrit vaevab, siis ta vastaks – mugavus. «Oleme enesega liiga rahulolevad. Eesti teatri väga suur probleem on kriitilise mõttevahetuse puudumine,» ütleb Prints. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Prints on kindel, et kriitilisust saab kool kasvatada. «Kool saab mõista, et kahuriliha või tublide käsitööoskustega näitlejate asemel on vaja kasvatada inimesi, kes tahaksid maailma muuta.»</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Jaak Prints räägib suures intervjuus, mida ta soovib lavakunstikoolis muuta ning miks. Intervjuus tõstatab ta ka küsimuse, kas jaksame üleval pidada teatrialast kõrgharidust kahes ülikoolis? Vajame me igal aastal lõpetavat kursusetäit seltskonda näitlejaid?</p></div></div><div paywall-component="paywall" article-id="6504402" secure-domain="https://secure.postimees.ee" section-color="#4dade9" return-to="https://kultuur.postimees.ee/6504402/jaak-prints-eesti-teatrit-vaevab-mugavus"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6504402"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/6504402/jaak-prints-eesti-teatrit-vaevab-mugavus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6504402" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Jaak%20Prints%3A%20Eesti%20teatrit%20vaevab%20mugavus&url=https://kultuur.postimees.ee/6504402/jaak-prints-eesti-teatrit-vaevab-mugavus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6504402" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Jaak%20Prints%3A%20Eesti%20teatrit%20vaevab%20mugavus&url=https://kultuur.postimees.ee/6504402/jaak-prints-eesti-teatrit-vaevab-mugavus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6504402" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Jaak Prints: Eesti teatrit vaevab mugavus&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/6504402/jaak-prints-eesti-teatrit-vaevab-mugavus%3Futm_source%3Demail%26utm_content%3D6504402" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://kultuur.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kultuur.postimees.ee/6504402/jaak-prints-eesti-teatrit-vaevab-mugavus/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6504402" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6504402" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/125988/jaak-prints">jaak prints</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/578913/lavkunstikool">lavkunstikool</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/9140/naitleja">näitleja</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-6nhskyglz5" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2191" data-section="2191" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://kultuur.postimees.ee/section/2191">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6503662/estonia-tahistas-toomas-eduri-juubelit-busti-avamise-ning-balletigalaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Vh3TxA9b5E1jm8EVXu8Kg5AuzOU=/2000x870/filters:focal(305x333:2383x1950)/nginx/o/2019/01/20/11728950t1hbc60.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/129" class="list-article__section-label slab" style="color: #4dade9">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://kultuur.postimees.ee/6503662/estonia-tahistas-toomas-eduri-juubelit-busti-avamise-ning-balletigalaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Estonia tähistas Toomas Eduri juubelit büsti avamise ning balletigalaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6503662/estonia-tahistas-toomas-eduri-juubelit-busti-avamise-ning-balletigalaga/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">lisatud galerii!</div></a><a href="https://kultuur.postimees.ee/6503662/estonia-tahistas-toomas-eduri-juubelit-busti-avamise-ning-balletigalaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://kultuur.postimees.ee/6503662/estonia-tahistas-toomas-eduri-juubelit-busti-avamise-ning-balletigalaga" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="266619"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6503136/eesti-rahvusballett-tahistab-toomas-eduri-50-sunnipaeva-suurejoonelise-galaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Tekc4-ax7h4fG4Mf8f1nKzaTtR0=/648x370/filters:focal(442x38:3885x2542)/nginx/o/2019/01/19/11725724t1h9a48.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/129" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://kultuur.postimees.ee/6503136/eesti-rahvusballett-tahistab-toomas-eduri-50-sunnipaeva-suurejoonelise-galaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Rahvusballett tähistab Toomas Eduri 50. sünnipäeva suurejoonelise galaga </span></a><a href="https://kultuur.postimees.ee/6503136/eesti-rahvusballett-tahistab-toomas-eduri-50-sunnipaeva-suurejoonelise-galaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6500866/vanemuise-praak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fdpoqRDj0lIul0bAuaTErTEavWM=/648x370/smart/nginx/o/2019/01/16/11719522t1h8043.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2191" class="list-article__section-label slab" style="color: #4dade9">Teater</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://kultuur.postimees.ee/6500866/vanemuise-praak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanemuise praak <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6500866/vanemuise-praak/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Muusikali «Kaunitar ja koletis» arvustus</div></a><a href="https://kultuur.postimees.ee/6500866/vanemuise-praak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6500910/toomas-edur-ei-jatka-rahvusballeti-kunstilise-juhina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LTE0gslzJISkYk-1oXXWlFHvUUA=/648x370/smart/nginx/o/2014/09/08/3331077t1ha124.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2191" class="list-article__section-label slab" style="color: #4dade9">Teater</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kultuur.postimees.ee/6500910/toomas-edur-ei-jatka-rahvusballeti-kunstilise-juhina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toomas Edur ei jätka rahvusballeti kunstilise juhina <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6500910/toomas-edur-ei-jatka-rahvusballeti-kunstilise-juhina/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Uuendatud kl 21.05</div></a><a href="https://kultuur.postimees.ee/6500910/toomas-edur-ei-jatka-rahvusballeti-kunstilise-juhina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nmgwo6ywly" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6500343/parnakad-armastavad-tragikomoodiat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YylNSO-Y04csaDUTBlmubtZZFj8=/2000x870/smart/nginx/o/2019/01/16/11718398t1h6d9d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2191" class="list-article__section-label slab" style="color: #4dade9">Teater</a></div><a href="https://kultuur.postimees.ee/6500343/parnakad-armastavad-tragikomoodiat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnakad armastavad tragikomöödiat </span></a><a href="https://kultuur.postimees.ee/6500343/parnakad-armastavad-tragikomoodiat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6500070/braavo-rahvusooper-estonia-encore" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PUcpmGUGSP5Ai_rr8QmVyPofWko=/670x380/smart/nginx/o/2019/01/15/11717799t1h441f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2191" class="list-article__section-label slab" style="color: #4dade9">Teater</a></div><a href="https://kultuur.postimees.ee/6500070/braavo-rahvusooper-estonia-encore" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Braavo, Rahvusooper Estonia! Encore! </span></a><a href="https://kultuur.postimees.ee/6500070/braavo-rahvusooper-estonia-encore" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6498950/lavastus-mille-lagi-on-liiga-korge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/58g4eOmb4j254koNhqd5JKPvoxE=/670x380/filters:focal(979x486:994x501)/nginx/o/2019/01/14/11715162t1h1849.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2189" class="list-article__section-label slab" style="color: #4dade9">Arvustused</a></div><a href="https://kultuur.postimees.ee/6498950/lavastus-mille-lagi-on-liiga-korge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lavastus, mille lagi on liiga kõrge <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6498950/lavastus-mille-lagi-on-liiga-korge/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/6498950/lavastus-mille-lagi-on-liiga-korge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6498760/andres-puustusmaa-naaseb-teatrilavale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gklfrQ73Wa1RoWlGE4n0WbGU-O8=/1370x700/smart/nginx/o/2019/01/14/11714393t1h64c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2191" class="list-article__section-label slab" style="color: #4dade9">Teater</a></div><a href="https://kultuur.postimees.ee/6498760/andres-puustusmaa-naaseb-teatrilavale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Puustusmaa naaseb teatrilavale <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6498760/andres-puustusmaa-naaseb-teatrilavale/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/6498760/andres-puustusmaa-naaseb-teatrilavale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6498647/sadamateatris-jouab-lavale-henning-mankelli-draama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/if6chh1Fh_oZcIA0W0Wlyq_D-Zo=/670x380/smart/nginx/o/2019/01/14/11714174t1h1715.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2191" class="list-article__section-label slab" style="color: #4dade9">Teater</a></div><a href="https://kultuur.postimees.ee/6498647/sadamateatris-jouab-lavale-henning-mankelli-draama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sadamateatris jõuab lavale Henning Mankelli draama </span></a><a href="https://kultuur.postimees.ee/6498647/sadamateatris-jouab-lavale-henning-mankelli-draama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6498437/operetikuninga-nostalgilised-sugismanoovrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/U2X0_ahhBNAjHoyN03oTWW_eu6g=/670x380/smart/nginx/o/2019/01/14/11713498t1h7d9d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2189" class="list-article__section-label slab" style="color: #4dade9">Arvustused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>206</span></div></div><a href="https://kultuur.postimees.ee/6498437/operetikuninga-nostalgilised-sugismanoovrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Operetikuninga nostalgilised sügismanöövrid </span></a><a href="https://kultuur.postimees.ee/6498437/operetikuninga-nostalgilised-sugismanoovrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6497152/vanemuise-number-uks-lavastus-oli-muusikal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PUHhYUdi6GAnRl27Wpj2b-XN3Lk=/1370x700/filters:focal(1004x155:4377x2022)/nginx/o/2019/01/11/11708321t1h0ec1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2191" class="list-article__section-label slab" style="color: #4dade9">Teater</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://kultuur.postimees.ee/6497152/vanemuise-number-uks-lavastus-oli-muusikal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanemuise number üks lavastus oli muusikal </span></a><a href="https://kultuur.postimees.ee/6497152/vanemuise-number-uks-lavastus-oli-muusikal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-iknsjdz67n" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-6clzazkeob" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ttdnr7wlPjGCeQNoM3ryA9-GQQA=/648x444/smart/nginx/o/2019/01/14/11713358t1hd02e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaikne mõrvar – vingugaas! </span></a><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannad mütsi, püsivad jalad soojad! </span></a><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe! </span></a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik? </span></a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6504542/tanak-enne-hooaja-esimest-rallit-keskendume-tiitliheitlusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ziOx81J1n-3pk1F5T_FdcyGXF6Y=/2000x870/filters:focal(701x418:2271x2297)/nginx/o/2019/01/21/11730998t1h1a05.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sport.postimees.ee/6504542/tanak-enne-hooaja-esimest-rallit-keskendume-tiitliheitlusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak enne hooaja esimest rallit: keskendume tiitliheitlusele </span></a><a href="https://sport.postimees.ee/6504542/tanak-enne-hooaja-esimest-rallit-keskendume-tiitliheitlusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6499652/may-kinnitas-uhendkuningriik-lahkub-29-martsil-euroliidust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/l51VNyzDx6AQIEmdT-P4WIMdofU=/670x380/filters:focal(598x281:810x573)/nginx/o/2019/01/21/11730934t1hae97.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6499652/may-kinnitas-uhendkuningriik-lahkub-29-martsil-euroliidust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">May kinnitas: Ühendkuningriik lahkub igal juhul 29. märtsil euroliidust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6499652/may-kinnitas-uhendkuningriik-lahkub-29-martsil-euroliidust/comments" class="list-article__comment section-font-color" itemprop="url">(68) </span></span></a><a href="https://www.postimees.ee/6499652/may-kinnitas-uhendkuningriik-lahkub-29-martsil-euroliidust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6504408/millised-on-who-hinnangul-kumme-koige-suuremat-terviseohtu-maailmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Hb0OYTMABYWtfLzXwYHG3ZJDnVw=/670x380/smart/nginx/o/2019/01/21/11730806t1h3104.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/6504408/millised-on-who-hinnangul-kumme-koige-suuremat-terviseohtu-maailmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millised on WHO hinnangul kümme kõige suuremat terviseohtu maailmas? </span></a><a href="https://tervis.postimees.ee/6504408/millised-on-who-hinnangul-kumme-koige-suuremat-terviseohtu-maailmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504544/video-kertsi-vainas-hukkus-laevade-polengus-vahemalt-kumme-meremeest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fQFmXEtnvfUTlTvJSZkGeLMfjfg=/1370x700/smart/nginx/o/2019/01/21/11731001t1h5881.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6504544/video-kertsi-vainas-hukkus-laevade-polengus-vahemalt-kumme-meremeest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kertši väinas hukkus laevade põlengus vähemalt kümme meremeest</span><div class="list-article__additional-headline">Täiendatud kl 19.54</div></a><a href="https://www.postimees.ee/6504544/video-kertsi-vainas-hukkus-laevade-polengus-vahemalt-kumme-meremeest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6504412/oosel-on-oodata-krobedaid-kulmakraade" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Zlgzlre1i0tKzbiZnrjyBXek8ok=/670x380/smart/nginx/o/2018/12/20/11668437t1h8b69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://ilmajaam.postimees.ee/6504412/oosel-on-oodata-krobedaid-kulmakraade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Öösel on oodata krõbedaid külmakraade</span><div class="list-article__additional-headline">Täiendatud kell 17.50!</div></a><a href="https://ilmajaam.postimees.ee/6504412/oosel-on-oodata-krobedaid-kulmakraade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504447/zurii-valis-valja-bonnieri-preemia-nominendid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Pqm_nAHiVoMsgsRCFkJ0cfDpi4Q=/670x380/smart/nginx/o/2019/01/14/11715406t1h7c44.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6504447/zurii-valis-valja-bonnieri-preemia-nominendid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Žürii valis välja Bonnieri preemia nominendid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6504447/zurii-valis-valja-bonnieri-preemia-nominendid/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Nominentide hulgas on ka Postimehe ajakirjaniku tööd</div></a><a href="https://www.postimees.ee/6504447/zurii-valis-valja-bonnieri-preemia-nominendid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504547/kaitsevaele-laskemoona-vedanud-veok-sattus-latis-liiklusonnetusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Y1VPiM0LEKtKOh3IR0XIAVMebEI=/1370x700/smart/nginx/o/2017/07/26/6928651t1he645.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6504547/kaitsevaele-laskemoona-vedanud-veok-sattus-latis-liiklusonnetusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitseväele laskemoona vedanud veok sattus Lätis liiklusõnnetusse </span></a><a href="https://www.postimees.ee/6504547/kaitsevaele-laskemoona-vedanud-veok-sattus-latis-liiklusonnetusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504480/video-tallinna-tartu-maanteel-poles-veok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/84d368HfxSUuz4EdOHdN8qF1gHg=/670x380/smart/nginx/o/2019/01/21/11730910t1h457c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://www.postimees.ee/6504480/video-tallinna-tartu-maanteel-poles-veok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Tallinna-Tartu maanteel põles veok</span><div class="list-article__additional-headline">Sündmuspaigas on tee libe!</div></a><a href="https://www.postimees.ee/6504480/video-tallinna-tartu-maanteel-poles-veok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504532/foto-hiiumaal-vajus-auto-merepohja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_h1jRtUvXqgPsCRZrBt-Ea-tS0E=/670x380/filters:focal(0x316:716x690)/nginx/o/2019/01/21/11730992t1h3b74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6504532/foto-hiiumaal-vajus-auto-merepohja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Hiiumaal vajus auto merepõhja </span></a><a href="https://www.postimees.ee/6504532/foto-hiiumaal-vajus-auto-merepohja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6504321/galerii-liisu-heitmine-toompeal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dYH_u_j1BVCJ5ei0Ct2hxgPZCOA=/1370x700/smart/nginx/o/2019/01/21/11730623t1h7f09.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6504321/galerii-liisu-heitmine-toompeal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: valimisnimekirjade järjestus selgus liisuheitmise teel <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6504321/galerii-liisu-heitmine-toompeal/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6504321/galerii-liisu-heitmine-toompeal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://poliitika.postimees.ee/6504501/riigikokku-purgijate-arv-loi-selle-sajandi-registreerimisrekordi" itemprop="url">Riigikokku pürgijate arv lõi selle sajandi registreerimisrekordi</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504277/nelja-lapse-ema-sai-esimese-eestlasena-loa-endalt-elu-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VhQXC4HdbIMhNzYlZu34Ce7avt0=/670x380/smart/nginx/o/2019/01/21/11730594t1hcea5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://www.postimees.ee/6504277/nelja-lapse-ema-sai-esimese-eestlasena-loa-endalt-elu-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nelja lapse ema sai esimese eestlasena loa endalt elu võtta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6504277/nelja-lapse-ema-sai-esimese-eestlasena-loa-endalt-elu-votta/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6504277/nelja-lapse-ema-sai-esimese-eestlasena-loa-endalt-elu-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6504415/uus-juht-pidas-urmas-soorumaa-juures-vastu-koigest-kuu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Xx5KNuxGwAYdQx6u9jDR4yNkuik=/670x380/smart/nginx/o/2012/11/08/1420608t1h0692.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6504415/uus-juht-pidas-urmas-soorumaa-juures-vastu-koigest-kuu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus juht pidas Urmas Sõõrumaa juures vastu kõigest kuu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6504415/uus-juht-pidas-urmas-soorumaa-juures-vastu-koigest-kuu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6504415/uus-juht-pidas-urmas-soorumaa-juures-vastu-koigest-kuu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a7ioot3rwv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fxs5dxcj9v" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504277/nelja-lapse-ema-sai-esimese-eestlasena-loa-endalt-elu-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CNQQhVXn_e_pvwMez80SaDJszFg=/2000x870/smart/nginx/o/2019/01/21/11730594t1hcea5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://www.postimees.ee/6504277/nelja-lapse-ema-sai-esimese-eestlasena-loa-endalt-elu-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nelja lapse ema sai esimese eestlasena loa endalt elu võtta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6504277/nelja-lapse-ema-sai-esimese-eestlasena-loa-endalt-elu-votta/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6504277/nelja-lapse-ema-sai-esimese-eestlasena-loa-endalt-elu-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6503683/mootorsaaniga-matkarajalt-valja-soitnud-mees-suri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/D0Z6qI3bYmgXWaf84Q1XpNgev_o=/670x380/smart/nginx/o/2016/03/07/5133273t1h5195.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>343</span></div></div><a href="https://www.postimees.ee/6503683/mootorsaaniga-matkarajalt-valja-soitnud-mees-suri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mootorsaaniga matkarajalt välja sõitnud mees suri </span></a><a href="https://www.postimees.ee/6503683/mootorsaaniga-matkarajalt-valja-soitnud-mees-suri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6503858/google-ahvardab-eurooplased-youtube-ita-jatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Z0mvccaAt6uPPoKCZHqF8P5LW_U=/670x380/smart/nginx/o/2019/01/20/11727662t1h2f68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>347</span></div></div><a href="https://tehnika.postimees.ee/6503858/google-ahvardab-eurooplased-youtube-ita-jatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Google ähvardab eurooplased YouTube&#39;ita jätta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6503858/google-ahvardab-eurooplased-youtube-ita-jatta/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">Lisatud justiitsministeeriumi kommentaar</div></a><a href="https://tehnika.postimees.ee/6503858/google-ahvardab-eurooplased-youtube-ita-jatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6503838/riho-terras-leidis-uue-ameti-eesti-firmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YN7Tgl6li5QfCRn0-PW5t_pnAWM=/1370x700/filters:focal(0x0:3743x2440)/nginx/o/2019/01/21/11729560t1h1f40.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://majandus24.postimees.ee/6503838/riho-terras-leidis-uue-ameti-eesti-firmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riho Terras leidis uue ameti Eesti firmas <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6503838/riho-terras-leidis-uue-ameti-eesti-firmas/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Täiendatud läbivalt!</div></a><a href="https://majandus24.postimees.ee/6503838/riho-terras-leidis-uue-ameti-eesti-firmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6503613/kadri-kuulpak-feministide-loogika-koik-on-vordsed-naised-vordsemad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bFMvxgsbP5WIRDi76mVVTWREVdo=/670x380/filters:focal(0x13:1063x787)/nginx/o/2018/08/30/11330845t1h6480.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2381</span></div></div><a href="https://arvamus.postimees.ee/6503613/kadri-kuulpak-feministide-loogika-koik-on-vordsed-naised-vordsemad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadri Kuulpak: feministide loogika – kõik on võrdsed, naised võrdsemad <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6503613/kadri-kuulpak-feministide-loogika-koik-on-vordsed-naised-vordsemad/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://arvamus.postimees.ee/6503613/kadri-kuulpak-feministide-loogika-koik-on-vordsed-naised-vordsemad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6503714/purunenud-kabast-polnud-paberites-jalge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uO3pfN266RwaoCHPNLlKuxh9Yg4=/670x380/filters:focal(0x0:326x379)/nginx/o/2019/01/20/11729064t1h6d5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://majandus24.postimees.ee/6503714/purunenud-kabast-polnud-paberites-jalge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purunenud kabast polnud paberites jälge <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6503714/purunenud-kabast-polnud-paberites-jalge/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6503714/purunenud-kabast-polnud-paberites-jalge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6503663/poliitiku-seatembud-jatsid-aripartnerid-tuhjade-pihkudega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CHw6gvopqK9_dK8BDuAGVAtLce8=/1370x700/smart/nginx/o/2019/01/20/11728966t1h63c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://majandus24.postimees.ee/6503663/poliitiku-seatembud-jatsid-aripartnerid-tuhjade-pihkudega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poliitiku seatembud jätsid äripartnerid tühjade pihkudega <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6503663/poliitiku-seatembud-jatsid-aripartnerid-tuhjade-pihkudega/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6503663/poliitiku-seatembud-jatsid-aripartnerid-tuhjade-pihkudega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6503511/poisina-sundinud-susanna-ma-olen-tootu-sest-olen-transseksuaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MN52YyrNnDZ_UtBbLhDs-UvEq-Y=/670x380/smart/nginx/o/2019/01/20/11727577t1hb17e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1283</span></div></div><a href="https://www.postimees.ee/6503511/poisina-sundinud-susanna-ma-olen-tootu-sest-olen-transseksuaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poisina sündinud Susanna: ma olen töötu, sest olen transseksuaal <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6503511/poisina-sundinud-susanna-ma-olen-tootu-sest-olen-transseksuaal/comments" class="list-article__comment section-font-color" itemprop="url">(79) </span></span></a><a href="https://www.postimees.ee/6503511/poisina-sundinud-susanna-ma-olen-tootu-sest-olen-transseksuaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4435225/alimente-maksvad-eesti-mehed-last-voin-ju-toetada-aga-eksi-isiklikke-roome-kull-kinni-ei-maksa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RcxCNK3oLcnpKlPqUQgnQIzkOdQ=/670x380/smart/nginx/o/2018/03/10/7674653t1h6ea4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://sobranna.postimees.ee/4435225/alimente-maksvad-eesti-mehed-last-voin-ju-toetada-aga-eksi-isiklikke-roome-kull-kinni-ei-maksa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alimente maksvad Eesti mehed: last võin ju toetada, aga eksi isiklikke rõõme küll kinni ei maksa! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/4435225/alimente-maksvad-eesti-mehed-last-voin-ju-toetada-aga-eksi-isiklikke-roome-kull-kinni-ei-maksa/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://sobranna.postimees.ee/4435225/alimente-maksvad-eesti-mehed-last-voin-ju-toetada-aga-eksi-isiklikke-roome-kull-kinni-ei-maksa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504197/21-kooli-direktor-tundide-algusaja-muutmisest-me-lihtsalt-ei-saa-sellist-maarust-taita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bSbKHxiyFzb2J-2nOiFj71o2qLM=/1370x700/filters:focal(329x73:1087x720)/nginx/o/2019/01/21/11730329t1h337d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:54</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://www.postimees.ee/6504197/21-kooli-direktor-tundide-algusaja-muutmisest-me-lihtsalt-ei-saa-sellist-maarust-taita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">21. Kooli direktor tundide algusaja muutmisest: me lihtsalt ei saa sellist määrust täita <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6504197/21-kooli-direktor-tundide-algusaja-muutmisest-me-lihtsalt-ei-saa-sellist-maarust-taita/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://www.postimees.ee/6504197/21-kooli-direktor-tundide-algusaja-muutmisest-me-lihtsalt-ei-saa-sellist-maarust-taita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6504246/soomes-hukkus-tooonnetuses-eesti-ehitaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1jf7jJI2qFyfaecI4DA-X0jEtT4=/670x380/filters:focal(0x1194:2553x2534)/nginx/o/2014/04/02/2933288t1hae99.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://tarbija24.postimees.ee/6504246/soomes-hukkus-tooonnetuses-eesti-ehitaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes hukkus tööõnnetuses Eesti ehitaja </span></a><a href="https://tarbija24.postimees.ee/6504246/soomes-hukkus-tooonnetuses-eesti-ehitaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504022/amsterdami-seksiaril-on-rasked-ajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8ZIu59R1h4n64yS2vAfqXYnV2Lo=/670x380/filters:focal(3391x606:5005x2062)/nginx/o/2019/01/21/11730063t1h864d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://www.postimees.ee/6504022/amsterdami-seksiaril-on-rasked-ajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amsterdami seksiäril on rasked ajad <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6504022/amsterdami-seksiaril-on-rasked-ajad/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6504022/amsterdami-seksiaril-on-rasked-ajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o3mujui75m" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-l97z7yu79s" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6504148/ullatus-juri-ratase-valitsus-vahendab-joudsalt-eesti-riigivolga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/z2qq88V7L0bMhotQ9N317HJFkBA=/670x380/smart/nginx/o/2018/12/30/11686615t1h658b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>415</span></div></div><a href="https://majandus24.postimees.ee/6504148/ullatus-juri-ratase-valitsus-vahendab-joudsalt-eesti-riigivolga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatus: Jüri Ratase valitsus vähendab jõudsalt Eesti riigivõlga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6504148/ullatus-juri-ratase-valitsus-vahendab-joudsalt-eesti-riigivolga/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Täpsustatud!</div></a><a href="https://majandus24.postimees.ee/6504148/ullatus-juri-ratase-valitsus-vahendab-joudsalt-eesti-riigivolga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6504111/eestis-levib-seagripp-mille-poolest-on-see-tobi-teistmoodi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3VGOoJ7QKW7tZDQ3iEN0ky3V7CA=/670x380/filters:focal(246x509:3586x2376)/nginx/o/2019/01/21/11730318t1h5358.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tervis.postimees.ee/6504111/eestis-levib-seagripp-mille-poolest-on-see-tobi-teistmoodi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis levib seagripp - mille poolest on see tõbi teistmoodi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6504111/eestis-levib-seagripp-mille-poolest-on-see-tobi-teistmoodi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6504111/eestis-levib-seagripp-mille-poolest-on-see-tobi-teistmoodi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6503431/uus-kuum-paar-brad-pitt-on-angiest-ule-saanud-ja-uue-naitlejanna-ette-votnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AgR-jQOcj0Zg7WYQPGCHB_0Zlnc=/1370x700/filters:focal(1709x448:2525x1350)/nginx/o/2019/01/20/11727963t1hf214.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6503431/uus-kuum-paar-brad-pitt-on-angiest-ule-saanud-ja-uue-naitlejanna-ette-votnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus kuum paar: Brad Pitt on Angiest üle saanud ja uue näitlejanna ette võtnud </span></a><a href="https://elu24.postimees.ee/6503431/uus-kuum-paar-brad-pitt-on-angiest-ule-saanud-ja-uue-naitlejanna-ette-votnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6503580/inspektori-eest-pagenud-meestele-koidab-kopsakas-trahv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QNWq6jlCXHGefi37qAVp0JYSxN8=/670x380/smart/nginx/o/2019/01/20/11728769t1hc87d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tartu.postimees.ee/6503580/inspektori-eest-pagenud-meestele-koidab-kopsakas-trahv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inspektori eest pagenud meestele koidab kopsakas trahv <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6503580/inspektori-eest-pagenud-meestele-koidab-kopsakas-trahv/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6503580/inspektori-eest-pagenud-meestele-koidab-kopsakas-trahv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6503594/naine-kes-on-kole-nagu-oo-otsib-suhkruissit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dBUfmNRqcYG4_uFHyUt9jYnYi4s=/670x380/filters:focal(1155x444:2520x1852)/nginx/o/2019/01/20/11728792t1h4e6e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6503594/naine-kes-on-kole-nagu-oo-otsib-suhkruissit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine, kes on kole nagu öö, otsib suhkruissit </span></a><a href="https://elu24.postimees.ee/6503594/naine-kes-on-kole-nagu-oo-otsib-suhkruissit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6503888/selgusid-eesti-ihaldusvaarseimad-tooandjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nx4mjllqefGqPoLeWpQr6j7YuSw=/1370x700/smart/nginx/o/2019/01/21/11729544t1hca42.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://tarbija24.postimees.ee/6503888/selgusid-eesti-ihaldusvaarseimad-tooandjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid Eesti ihaldusväärseimad tööandjad </span></a><a href="https://tarbija24.postimees.ee/6503888/selgusid-eesti-ihaldusvaarseimad-tooandjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6503783/eelnou-koolitunde-voib-enne-kella-9-alustada-vaid-hoolekogu-loal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RMZYKZ7VwT31kxb7NuGofO_bim0=/670x380/smart/nginx/o/2018/11/29/11614095t1h3ad4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>371</span></div></div><a href="https://www.postimees.ee/6503783/eelnou-koolitunde-voib-enne-kella-9-alustada-vaid-hoolekogu-loal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eelnõu: koolitunde võib enne kella 9 alustada vaid hoolekogu loal <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6503783/eelnou-koolitunde-voib-enne-kella-9-alustada-vaid-hoolekogu-loal/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6503783/eelnou-koolitunde-voib-enne-kella-9-alustada-vaid-hoolekogu-loal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6503036/ootamatult-koduaias-privaatsusest-ilma-jaetud-paar-lahendab-olukorda-kummalisel-moel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WpxslMCS7oi9kZXtP6yKOVCqO2A=/670x380/smart/nginx/o/2019/01/19/11725119t1h09cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kodustiil.postimees.ee/6503036/ootamatult-koduaias-privaatsusest-ilma-jaetud-paar-lahendab-olukorda-kummalisel-moel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatult koduaias privaatsusest ilma jäetud paar lahendab olukorda kummalisel moel <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6503036/ootamatult-koduaias-privaatsusest-ilma-jaetud-paar-lahendab-olukorda-kummalisel-moel/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6503036/ootamatult-koduaias-privaatsusest-ilma-jaetud-paar-lahendab-olukorda-kummalisel-moel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6503794/tuukrid-leidsid-pirita-joes-kadunuks-jaanud-talisupleja-surnukeha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cDqUv3dn002iirrE34quYMw8NUQ=/1370x700/smart/nginx/o/2013/01/04/1511584t1h5299.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://www.postimees.ee/6503794/tuukrid-leidsid-pirita-joes-kadunuks-jaanud-talisupleja-surnukeha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuukrid leidsid Pirita jões kadunuks jäänud talisupleja surnukeha </span></a><a href="https://www.postimees.ee/6503794/tuukrid-leidsid-pirita-joes-kadunuks-jaanud-talisupleja-surnukeha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6504415/uus-juht-pidas-urmas-soorumaa-juures-vastu-koigest-kuu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Xx5KNuxGwAYdQx6u9jDR4yNkuik=/670x380/smart/nginx/o/2012/11/08/1420608t1h0692.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6504415/uus-juht-pidas-urmas-soorumaa-juures-vastu-koigest-kuu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus juht pidas Urmas Sõõrumaa juures vastu kõigest kuu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6504415/uus-juht-pidas-urmas-soorumaa-juures-vastu-koigest-kuu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6504415/uus-juht-pidas-urmas-soorumaa-juures-vastu-koigest-kuu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6503542/tallink-hakkab-reisijaid-identima-naotuvastusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sb0ED71qep9Ty-iJ_n0KS8Z_6HE=/670x380/smart/nginx/o/2019/01/20/11728335t1h191b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://majandus24.postimees.ee/6503542/tallink-hakkab-reisijaid-identima-naotuvastusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallink hakkab reisijaid identima näotuvastusega <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6503542/tallink-hakkab-reisijaid-identima-naotuvastusega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6503542/tallink-hakkab-reisijaid-identima-naotuvastusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f4eph2bp0u" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pyqq46xvc9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6503735/haakristi-arimehed-lahkusid-marssivaid-naisi-nahes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Co-2ZTAdxNPee46OUyRlgNY3xQk=/670x380/smart/nginx/o/2019/01/21/11729123t1h6c3e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6503735/haakristi-arimehed-lahkusid-marssivaid-naisi-nahes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haakristi ärimehed lahkusid marssivaid naisi nähes <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6503735/haakristi-arimehed-lahkusid-marssivaid-naisi-nahes/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6503735/haakristi-arimehed-lahkusid-marssivaid-naisi-nahes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504312/eestist-parit-immigrant-tappis-new-yorgis-haamriga-kaks-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1TSr-nkG-zYPnQ0-ZkXiKwq5xsU=/670x380/filters:focal(0x21:1586x883)/nginx/o/2019/01/21/11730614t1h12fd.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6504312/eestist-parit-immigrant-tappis-new-yorgis-haamriga-kaks-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestist pärit immigrant tappis New Yorgis haamriga kaks inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6504312/eestist-parit-immigrant-tappis-new-yorgis-haamriga-kaks-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Lisatud välisministeeriumi kommentaar!</div></a><a href="https://www.postimees.ee/6504312/eestist-parit-immigrant-tappis-new-yorgis-haamriga-kaks-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6504360/soome-perefirma-on-eesti-poele-kovasti-peale-maksnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JdlPRpjnit05WrhpduxWBASLRr8=/1370x700/smart/nginx/o/2018/01/26/7518141t1h6e90.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6504360/soome-perefirma-on-eesti-poele-kovasti-peale-maksnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome perefirma on Eesti poele kõvasti peale maksnud <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6504360/soome-perefirma-on-eesti-poele-kovasti-peale-maksnud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6504360/soome-perefirma-on-eesti-poele-kovasti-peale-maksnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6503493/meghani-ja-harry-beebi-teeb-kuninglikus-peres-ajalugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ht0ZqH-fKoQoInJBEeJ-gCAfbu0=/670x380/filters:focal(329x379:1985x848)/nginx/o/2019/01/20/11728188t1h3e88.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://elu24.postimees.ee/6503493/meghani-ja-harry-beebi-teeb-kuninglikus-peres-ajalugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meghani ja Harry beebi teeb kuninglikus peres ajalugu <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6503493/meghani-ja-harry-beebi-teeb-kuninglikus-peres-ajalugu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6503493/meghani-ja-harry-beebi-teeb-kuninglikus-peres-ajalugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6503703/pildid-kumne-aasta-valjakutse-valismaa-staaride-moodi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/THpTEIhQz3mLYjiwQw5MckAFe5w=/670x380/filters:focal(422x60:562x268)/nginx/o/2019/01/20/11729030t1h14f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6503703/pildid-kumne-aasta-valjakutse-valismaa-staaride-moodi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: kümne aasta väljakutse ... välismaa staaride moodi! </span></a><a href="https://elu24.postimees.ee/6503703/pildid-kumne-aasta-valjakutse-valismaa-staaride-moodi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maitsemeel.postimees.ee/6503927/tana-on-aasta-koige-masendavam-paev-sinine-esmaspaev-see-ei-pea-nii-olema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HBF09T8YJnRDugz75gUnjtVwhEU=/1370x700/smart/nginx/o/2019/01/21/11729609t1h4ead.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maitsemeel.postimees.ee" class="list-article__section-label slab" style="color: #68cdd2">Maitsemeel</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>232</span></div></div><a href="https://maitsemeel.postimees.ee/6503927/tana-on-aasta-koige-masendavam-paev-sinine-esmaspaev-see-ei-pea-nii-olema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna on aasta kõige masendavam päev: sinine esmaspäev. See ei pea nii olema! </span></a><a href="https://maitsemeel.postimees.ee/6503927/tana-on-aasta-koige-masendavam-paev-sinine-esmaspaev-see-ei-pea-nii-olema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6503754/fotod-varahommik-toi-kuuvarjutuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/z9LWPA2pBx5PQ-2A-W6R_xQJvRI=/670x380/smart/nginx/o/2019/01/21/11729193t1h21d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>199</span></div></div><a href="https://lounapostimees.postimees.ee/6503754/fotod-varahommik-toi-kuuvarjutuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FOTOD: Varahommik tõi kuuvarjutuse </span></a><a href="https://lounapostimees.postimees.ee/6503754/fotod-varahommik-toi-kuuvarjutuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6504150/retroklops-kas-tunned-ara-naitlejad-kes-sellel-vanal-pildil-poseerivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nqXHVWc8tvKv111iBndzjIwB8N8=/670x380/filters:focal(411x612:1377x1467)/nginx/o/2019/01/21/11730169t1h548d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6504150/retroklops-kas-tunned-ara-naitlejad-kes-sellel-vanal-pildil-poseerivad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Retroklõps: kas tunned ära näitlejad, kes sellel vanal pildil poseerivad? </span></a><a href="https://elu24.postimees.ee/6504150/retroklops-kas-tunned-ara-naitlejad-kes-sellel-vanal-pildil-poseerivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6503321/galerii-og-elektra-uusaastapillerkaarile-saabus-2500-pidulist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lFiKqVcHO0a8szpwGT4zw2AaMKI=/1370x700/smart/nginx/o/2019/01/20/11727468t1hfb9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">252 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>383</span></div></div><a href="https://virumaateataja.postimees.ee/6503321/galerii-og-elektra-uusaastapillerkaarile-saabus-2500-pidulist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: OG Elektra uusaastapillerkaarile saabus 2500 pidulist </span></a><a href="https://virumaateataja.postimees.ee/6503321/galerii-og-elektra-uusaastapillerkaarile-saabus-2500-pidulist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6503978/hardo-pajula-pseudoteaduse-pealetung" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8P2LsEL9Myv976ziq5Ri7N2ik_Y=/670x380/filters:focal(672x378:687x393)/nginx/o/2019/01/21/11729950t1h8c0d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://arvamus.postimees.ee/6503978/hardo-pajula-pseudoteaduse-pealetung" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hardo Pajula: pseudoteaduse pealetung <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6503978/hardo-pajula-pseudoteaduse-pealetung/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://arvamus.postimees.ee/6503978/hardo-pajula-pseudoteaduse-pealetung" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6503669/eesti-teadlased-avastasid-viljatuks-muutva-geenivariandi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VoGpt9ruTHRZ_k87aROSECn2eFY=/670x380/smart/nginx/o/2019/01/20/11728977t1h56ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>307</span></div></div><a href="https://www.postimees.ee/6503669/eesti-teadlased-avastasid-viljatuks-muutva-geenivariandi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti teadlased avastasid viljatuks muutva geenivariandi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6503669/eesti-teadlased-avastasid-viljatuks-muutva-geenivariandi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6503669/eesti-teadlased-avastasid-viljatuks-muutva-geenivariandi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kq1us4cx21" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bfcizg4yu6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504253/kooliopilased-tundide-algusaja-muutmisest-minge-lihtsalt-varem-magama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1ILcEeibOI9XiRj3ttpm89r8UJY=/670x380/smart/nginx/o/2019/01/21/11730519t1h9e9c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>451</span></div></div><a href="https://www.postimees.ee/6504253/kooliopilased-tundide-algusaja-muutmisest-minge-lihtsalt-varem-magama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kooliõpilased tundide algusaja muutmisest: minge lihtsalt varem magama! <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6504253/kooliopilased-tundide-algusaja-muutmisest-minge-lihtsalt-varem-magama/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6504253/kooliopilased-tundide-algusaja-muutmisest-minge-lihtsalt-varem-magama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6504370/londonlaste-kokaiinilembus-on-muutnud-thamesi-angerjad-huperaktiivseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EoqNCwAhw4xg-7UuH9GvP3zAmmc=/670x380/smart/nginx/o/2019/01/21/11730710t1h376a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://www.postimees.ee/6504370/londonlaste-kokaiinilembus-on-muutnud-thamesi-angerjad-huperaktiivseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Londonlaste kokaiinilembus on muutnud Thamesi angerjad hüperaktiivseks </span></a><a href="https://www.postimees.ee/6504370/londonlaste-kokaiinilembus-on-muutnud-thamesi-angerjad-huperaktiivseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6503651/reporter-avariis-30-luumurdu-saanud-mees-otsis-oma-paastjad-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WYdujSJOZmuxfAutVxJUDd7NbaQ=/1370x700/smart/nginx/o/2019/01/21/11730386t1h8a52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6503651/reporter-avariis-30-luumurdu-saanud-mees-otsis-oma-paastjad-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Avariis 30 luumurdu saanud mees otsis oma päästjad üles </span></a><a href="https://tv.postimees.ee/6503651/reporter-avariis-30-luumurdu-saanud-mees-otsis-oma-paastjad-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6503722/x-mangude-korraldajad-muutsid-kelly-sildaru-ja-tema-konkurentide-voistlemise-keerukamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Hed-qIlrhIr3_VjMv9FwFbcu3yM=/670x380/smart/nginx/o/2018/09/04/11377735t1h585b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6503722/x-mangude-korraldajad-muutsid-kelly-sildaru-ja-tema-konkurentide-voistlemise-keerukamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">X-mängude korraldajad muutsid Kelly Sildaru ja tema konkurentide võistlemise keerukamaks </span></a><a href="https://sport.postimees.ee/6503722/x-mangude-korraldajad-muutsid-kelly-sildaru-ja-tema-konkurentide-voistlemise-keerukamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6504031/itaalia-meedia-ragnar-klavanist-huvitub-mullune-meistrite-liiga-poolfinalist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9vIcYWxoXX5UA6391LIisoGf4do=/670x380/filters:focal(846x25:1949x1109)/nginx/o/2019/01/21/11730073t1h035a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://sport.postimees.ee/6504031/itaalia-meedia-ragnar-klavanist-huvitub-mullune-meistrite-liiga-poolfinalist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itaalia meedia: Ragnar Klavanist huvitub mullune Meistrite liiga poolfinalist <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6504031/itaalia-meedia-ragnar-klavanist-huvitub-mullune-meistrite-liiga-poolfinalist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6504031/itaalia-meedia-ragnar-klavanist-huvitub-mullune-meistrite-liiga-poolfinalist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6503620/onne-pillak-vanemahuvitise-vahendamine-on-vale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Kk0z9JW5iJa9N6pdEY9y1NVff9U=/1370x700/smart/nginx/o/2019/01/20/11728858t1h2c55.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>124</span></div></div><a href="https://arvamus.postimees.ee/6503620/onne-pillak-vanemahuvitise-vahendamine-on-vale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õnne Pillak: vanemahüvitise vähendamine on vale <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6503620/onne-pillak-vanemahuvitise-vahendamine-on-vale/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://arvamus.postimees.ee/6503620/onne-pillak-vanemahuvitise-vahendamine-on-vale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6503662/estonia-tahistas-toomas-eduri-juubelit-busti-avamise-ning-balletigalaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lbMlXIaOxfk1QAnuDtN84wxycf0=/670x380/filters:focal(305x333:2383x1950)/nginx/o/2019/01/20/11728950t1hbc60.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/129" class="list-article__section-label slab" style="color: #4dade9">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://kultuur.postimees.ee/6503662/estonia-tahistas-toomas-eduri-juubelit-busti-avamise-ning-balletigalaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Estonia tähistas Toomas Eduri juubelit büsti avamise ning balletigalaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6503662/estonia-tahistas-toomas-eduri-juubelit-busti-avamise-ning-balletigalaga/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">lisatud galerii!</div></a><a href="https://kultuur.postimees.ee/6503662/estonia-tahistas-toomas-eduri-juubelit-busti-avamise-ning-balletigalaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6499652/may-kinnitas-uhendkuningriik-lahkub-29-martsil-euroliidust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/l51VNyzDx6AQIEmdT-P4WIMdofU=/670x380/filters:focal(598x281:810x573)/nginx/o/2019/01/21/11730934t1hae97.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6499652/may-kinnitas-uhendkuningriik-lahkub-29-martsil-euroliidust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">May kinnitas: Ühendkuningriik lahkub 29. märtsil euroliidust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6499652/may-kinnitas-uhendkuningriik-lahkub-29-martsil-euroliidust/comments" class="list-article__comment section-font-color" itemprop="url">(68) </span></span></a><a href="https://www.postimees.ee/6499652/may-kinnitas-uhendkuningriik-lahkub-29-martsil-euroliidust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6503725/runnakus-uro-baasile-malis-hukkus-kumme-rahuvalvajat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rI0rE_iY7jmgQGocV_to5bniruM=/1370x700/smart/nginx/o/2019/01/20/11729094t1ha675.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://www.postimees.ee/6503725/runnakus-uro-baasile-malis-hukkus-kumme-rahuvalvajat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rünnakus ÜRO baasile Malis hukkus kümme rahuvalvajat <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6503725/runnakus-uro-baasile-malis-hukkus-kumme-rahuvalvajat/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6503725/runnakus-uro-baasile-malis-hukkus-kumme-rahuvalvajat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6503947/vietnami-arstid-pumpasid-mehe-makku-15-purgitait-olut-et-paasta-ta-puskarimurgistusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7fJze9jHhDmZ4F0T41mKsDk9bn8=/670x380/filters:focal(1859x849:4108x2574)/nginx/o/2019/01/21/11729903t1h9715.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://elu24.postimees.ee/6503947/vietnami-arstid-pumpasid-mehe-makku-15-purgitait-olut-et-paasta-ta-puskarimurgistusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vietnami arstid pumpasid mehe makku 15 purgitäit õlut, et päästa ta puskarimürgistusest </span></a><a href="https://elu24.postimees.ee/6503947/vietnami-arstid-pumpasid-mehe-makku-15-purgitait-olut-et-paasta-ta-puskarimurgistusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6504382/korduvalt-massipiirangut-rikkunud-raskeveokijuht-saadeti-17-paevaks-trellide-taha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KAS_FtLtFATyjjnzpU7GgfK18eA=/670x380/filters:focal(83x588:216x625)/nginx/o/2019/01/21/11730736t1h05de.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>185</span></div></div><a href="https://tartu.postimees.ee/6504382/korduvalt-massipiirangut-rikkunud-raskeveokijuht-saadeti-17-paevaks-trellide-taha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korduvalt massipiirangut rikkunud raskeveokijuht saadeti 17 päevaks trellide taha <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6504382/korduvalt-massipiirangut-rikkunud-raskeveokijuht-saadeti-17-paevaks-trellide-taha/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6504382/korduvalt-massipiirangut-rikkunud-raskeveokijuht-saadeti-17-paevaks-trellide-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nxotr05xx3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bzsqkd77jf" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4pG40rYsyw9YRpvU6mDg8Lyp4S0=/60x60/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" data-lazy-src-x2="//f10.pmo.ee/_DylBwmka35wFAoeEYNn5fTlxdQ=/120x120/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg"><p class="site-footer__author-name">Hendrik Alla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hendrik.alla@postimees.ee">hendrik.alla@postimees.ee</a><p>666 2204</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-39a4f1e1c29b5b29b878.js"></script></body></html>