<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Cipx2Ryb9vhdufXyIYpTplVUyyw=/16x16/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_f1CtUxJ5-UKzpTNhYLx4RyNsk=/32x32/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/RSr4BopSmbW9U10i1FRV8_btVlI=/192x192/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/C4mQNfQMmE3fJwSmNKrWBdHF_rw=/256x256/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dySYWwOpY3BsNiACSVU_HTlsHno=/180x180/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/RPNkd5353Ih1l-gsPTVzcjp-jCU=/1200x630/filters:focal(1131x456:1146x471)/nginx/o/2019/03/22/11885417t1h15e9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/RPNkd5353Ih1l-gsPTVzcjp-jCU=/1200x630/filters:focal(1131x456:1146x471)/nginx/o/2019/03/22/11885417t1h15e9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Popmuusika, mis võiks meeldida Varro Vooglaiule"><meta property="twitter:title" content="Popmuusika, mis võiks meeldida Varro Vooglaiule"><meta property="og:url" content="https://kultuur.postimees.ee/6551324/popmuusika-mis-voiks-meeldida-varro-vooglaiule"><meta property="twitter:url" content="https://kultuur.postimees.ee/6551324/popmuusika-mis-voiks-meeldida-varro-vooglaiule"><meta property="og:site_name" content="Kultuur"><meta property="og:description" content="Kui vaadata briti singlitabelit 30 aastat tagasi, võime olla tunnistajaks, et esiviisikus on kolm Edela-Londoni produtsentide trio Stock, Aitken and Waterman kirjutatud ja produtseeritud lugu: Jason Donovani „Too Many Broken Hearts“, Bananarama „Help“ ja Donna Summeri „This Time I Know It’s Real“."><meta property="twitter:description" content="Kui vaadata briti singlitabelit 30 aastat tagasi, võime olla tunnistajaks, et esiviisikus on kolm Edela-Londoni produtsentide trio Stock, Aitken and Waterman kirjutatud ja produtseeritud lugu: Jason Donovani „Too Many Broken Hearts“, Bananarama „Help“ ja Donna Summeri „This Time I Know It’s Real“."><meta property="og:type" content="article"><meta property="article:section" content="Muusika"><meta property="article:tag" content="aja auk"><meta property="article:tag" content="janar ala"><meta property="article:tag" content="Jason Donovan"><meta name="article:published_time" content="2019-03-22T11:58:34+02:00"><meta name="article:modified_time" content="2019-03-22T11:58:34+02:00"><meta name="description" content="Kui vaadata briti singlitabelit 30 aastat tagasi, võime olla tunnistajaks, et esiviisikus on kolm Edela-Londoni produtsentide trio Stock, Aitken and Waterman kirjutatud ja produtseeritud lugu: Jason Donovani „Too Many Broken Hearts“, Bananarama „Help“ ja Donna Summeri „This Time I Know It’s Real“."><meta name="keywords" content="aja auk, janar ala, Jason Donovan"><link rel="canonical" href="https://kultuur.postimees.ee/6551324/popmuusika-mis-voiks-meeldida-varro-vooglaiule"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kultuur.postimees.ee/rss"><title>Popmuusika, mis võiks meeldida Varro Vooglaiule - Muusika - Kultuur</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-aadf3bf317a07c2fc618.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2187 article-6551324"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kultuur.postimees.ee/search">R, 22.03.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kultuur.postimees.ee/6511827/jaagem-eurooplasteks-et-kusida-kes-on-eestlased" class="quote__text">«Kui Eestit kui pärimuslikku ökoloogilist kooslust enam ei ole, siis pole ka sellel riiklusel enam mitte mingisugust mõtet.» </a><a href="https://kultuur.postimees.ee/6511827/jaagem-eurooplasteks-et-kusida-kes-on-eestlased" class="quote__author section-border-color"><span class="slab section-font-color">Hasso Krull</span></a></div><a href="https://kultuur.postimees.ee/6511827/jaagem-eurooplasteks-et-kusida-kes-on-eestlased" class="quote__image"><img src="//f7.pmo.ee/j8ejt6-prQGhy1wPXci0VU0fcCc=/72x72/smart/nginx/o/2019/01/30/11752882t1h826d.jpg" srcset="//f7.pmo.ee/j8ejt6-prQGhy1wPXci0VU0fcCc=/72x72/smart/nginx/o/2019/01/30/11752882t1h826d.jpg, //f7.pmo.ee/KTK0c_2_D458hWx3qi_uH2ki5XM=/144x144/smart/nginx/o/2019/01/30/11752882t1h826d.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kultuur.postimees.ee/section/129" target="_self" class="menu-item">Uudised</a></div><div><a href="https://kultuur.postimees.ee/section/2189" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kultuur.postimees.ee/section/2191" target="_self" class="menu-item">Teater</a></div><div><a href="https://kultuur.postimees.ee/section/2193" target="_self" class="menu-item">Film</a></div><div><a href="https://kultuur.postimees.ee/section/2195" target="_self" class="menu-item section-font-color menu-item--active">Muusika</a></div><div><a href="https://kultuur.postimees.ee/section/2197" target="_self" class="menu-item">Kirjandus</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://kultuur.postimees.ee/section/2199" target="_self" class="menu-item">Kunst</a></div><div><a href="https://kultuur.postimees.ee/section/3299" target="_self" class="menu-item">Meedia</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_blank" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2187" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee">Kultuur</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee/section/2195">Muusika</a></li><li class="breadcrumb-item">Popmuusika, mis võiks meeldida Varro Vooglaiule</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Popmuusika, mis võiks meeldida Varro Vooglaiule</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55464" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/NvrJJY9R2zZ-MBuJu_6v44druF8=/40x40/smart/nginx/o/2014/01/07/2737386t1h5ea3.jpg" srcset="//f9.pmo.ee/NvrJJY9R2zZ-MBuJu_6v44druF8=/40x40/smart/nginx/o/2014/01/07/2737386t1h5ea3.jpg, //f9.pmo.ee/UQlG9OxY1VlLAD38RFOjZ6F4Dvw=/80x80/smart/nginx/o/2014/01/07/2737386t1h5ea3.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Janar Ala</span> </span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/6551324/popmuusika-mis-voiks-meeldida-varro-vooglaiule%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551324" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Popmuusika%2C%20mis%20v%C3%B5iks%20meeldida%20Varro%20Vooglaiule&url=https://kultuur.postimees.ee/6551324/popmuusika-mis-voiks-meeldida-varro-vooglaiule%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551324" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Popmuusika%2C%20mis%20v%C3%B5iks%20meeldida%20Varro%20Vooglaiule&url=https://kultuur.postimees.ee/6551324/popmuusika-mis-voiks-meeldida-varro-vooglaiule%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551324" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Popmuusika, mis võiks meeldida Varro Vooglaiule&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/6551324/popmuusika-mis-voiks-meeldida-varro-vooglaiule%3Futm_source%3Demail%26utm_content%3D6551324" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://kultuur.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kultuur.postimees.ee/6551324/popmuusika-mis-voiks-meeldida-varro-vooglaiule/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">21. märts 2019, 13:56</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11885417" image-url="//f12.pmo.ee/QB6b6FYmrdt4x8Wa3-FEdZ2hreE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/22/11885417t1h15e9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11885417)" src="//f12.pmo.ee/wlDYx7Uxr7I01rcF2zefDNzEtio=/685x410/filters:focal(1131x456:1146x471)/nginx/o/2019/03/22/11885417t1h15e9.jpg" srcset="//f12.pmo.ee/wlDYx7Uxr7I01rcF2zefDNzEtio=/685x410/filters:focal(1131x456:1146x471)/nginx/o/2019/03/22/11885417t1h15e9.jpg, //f12.pmo.ee/fz6ACvDqfKgfVRS-su7S5n_EAQ8=/1370x820/filters:focal(1131x456:1146x471)/nginx/o/2019/03/22/11885417t1h15e9.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kylie Minogue ja Jason Donovan 1988. aastal. </p><p class="figure__caption--name" itemprop="creator">FOTO: PA/PA Wire/PA Images</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kui vaadata briti singlitabelit 30 aastat tagasi, võime olla tunnistajaks, et esiviisikus on kolm Edela-Londoni produtsentide trio Stock, Aitken and Waterman kirjutatud ja produtseeritud lugu: Jason Donovani „Too Many Broken Hearts“, Bananarama „Help“ ja Donna Summeri „This Time I Know It’s Real“.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="article-audio-teaser"><span>Lugu kuulatav Minu Meedia tellijatele</span></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-omfasxe9no" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oyjd0oxy2w" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vo7ey13z8w" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Arvestades SAWi mõjukust briti 80ndate teise poole popmuusikas, ei pruugi selline jõudemonstratsioon olla neil sugugi ainukordne. Kokku produtseerisid nad vähem kui 10-aastase tegevusaja jooksul 13 briti ja kaks USA nr 1 hitti. <em>Top </em>40 hitte tuli nende tehasest (nad ise nimetasid ennast tehaseks, nende kogumikud kandsid nime The Hit Factory) umbes saja ringis. Nad kujundasid tugevalt esteetilist fooni, millest me tänapäeval kõige üldisemalt võime rääkida kui 80ndate muusikast. Edu ja ülevoolav positiivsus oleksid vast märksõnad, mis muusikalises mõttes SAWiga esimesena seostuksid, ja muidugi see ühetaoline masinlik biidiskeem.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Trio alustas tegevust 1984. aastal. Pete Waterman oli vana muusikatööstuse hunt ja DJ, kes oli just loonud oma plaadifirma PWL. Ta tundis, et popmuusikast on midagi nagu puudu. Elu viis ta kokku muusikute Mike Stocki ja Matt Aitkeniga, kelle tähtsaimad otsad olid seni toimunud kabareeskeenel. DJna oli Waterman juba 70ndatel jõudnud arusaamisele, et rahvas tahaks kiirema biidisagedusega muusikat, kui seda parasjagu võtta on. 80ndate alguse (<em>gay</em>) <em>underground</em>’is möllas uus kõrgtehnoloogiline ja hüperenergiline „keerlen-pöörlen-ringiratast“ diskomutant, mida nimetati <em>Hi-NRG</em> ja see oli täpselt, millest Waterman oli unistanud.</p></div></div><div paywall-component="paywall" article-id="6551324" secure-domain="https://secure.postimees.ee" section-color="#4dade9" return-to="https://kultuur.postimees.ee/6551324/popmuusika-mis-voiks-meeldida-varro-vooglaiule"></div><suggested-premiums :article-id="6551324"></suggested-premiums><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/6551324/popmuusika-mis-voiks-meeldida-varro-vooglaiule%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551324" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Popmuusika%2C%20mis%20v%C3%B5iks%20meeldida%20Varro%20Vooglaiule&url=https://kultuur.postimees.ee/6551324/popmuusika-mis-voiks-meeldida-varro-vooglaiule%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551324" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Popmuusika%2C%20mis%20v%C3%B5iks%20meeldida%20Varro%20Vooglaiule&url=https://kultuur.postimees.ee/6551324/popmuusika-mis-voiks-meeldida-varro-vooglaiule%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551324" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Popmuusika, mis võiks meeldida Varro Vooglaiule&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/6551324/popmuusika-mis-voiks-meeldida-varro-vooglaiule%3Futm_source%3Demail%26utm_content%3D6551324" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://kultuur.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kultuur.postimees.ee/6551324/popmuusika-mis-voiks-meeldida-varro-vooglaiule/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6551324" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6551324" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/421494/aja-auk">aja auk</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/104160/janar-ala">janar ala</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/2004/jason-donovan">Jason Donovan</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ggnic7ynbh" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2195" data-section="2195" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://kultuur.postimees.ee/section/2195">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6551306/arvustus-ja-galerii-saksa-hevimasin-tegi-rock-cafes-uut-ja-vana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/B0EZPHcS9UFkJK20dVU67ALMeKk=/2000x870/smart/nginx/o/2019/03/21/11884173t1h8d74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6551306/arvustus-ja-galerii-saksa-hevimasin-tegi-rock-cafes-uut-ja-vana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arvustus ja galerii: Saksa hevimasin tegi Rock Cafes uut ja vana </span></a><a href="https://elu24.postimees.ee/6551306/arvustus-ja-galerii-saksa-hevimasin-tegi-rock-cafes-uut-ja-vana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://elu24.postimees.ee/6551306/arvustus-ja-galerii-saksa-hevimasin-tegi-rock-cafes-uut-ja-vana" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="269565"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6551002/vaata-kuidas-kuulutati-valja-augustibluusi-esinejad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LSU8vsmpHAFI8nI5GBViiwS2hN4=/648x370/smart/nginx/o/2019/03/21/11884035t1h0445.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a></div><a href="https://kultuur.postimees.ee/6551002/vaata-kuidas-kuulutati-valja-augustibluusi-esinejad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kuidas kuulutati välja Augustibluusi esinejad</span><div class="list-article__additional-headline">galerii!</div></a><a href="https://kultuur.postimees.ee/6551002/vaata-kuidas-kuulutati-valja-augustibluusi-esinejad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6551310/nadala-plaat-millesse-uskuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FYn6s5Pe1l6Xs1lr8CZvEmrUcTk=/648x370/filters:focal(372x216:387x231)/nginx/o/2019/03/22/11885394t1he66c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a></div><a href="https://kultuur.postimees.ee/6551310/nadala-plaat-millesse-uskuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala plaat. Millesse uskuda? </span></a><a href="https://kultuur.postimees.ee/6551310/nadala-plaat-millesse-uskuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6551015/eluterve-kergemeelsus-voi-kuuniline-kaabaklikkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qLVSBHaC-JIUCrytxZB6RwupiKQ=/648x370/filters:focal(806x1612:821x1627)/nginx/o/2019/03/21/11884062t1hba62.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2189" class="list-article__section-label slab" style="color: #4dade9">Arvustused</a></div><a href="https://kultuur.postimees.ee/6551015/eluterve-kergemeelsus-voi-kuuniline-kaabaklikkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eluterve kergemeelsus või küüniline kaabaklikkus?</span><div class="list-article__additional-headline">Vanemuise «Madama Butterfly» arvustus</div></a><a href="https://kultuur.postimees.ee/6551015/eluterve-kergemeelsus-voi-kuuniline-kaabaklikkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wvfmtoorr6" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6549739/ajaloo-koige-rajum-muusikafestival-tuleb-jalle" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ueLmuG-ZAt_SjiUAy5jZHoE5Df4=/2000x870/filters:focal(773x270:1808x1176)/nginx/o/2019/03/20/11880493t1h309a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6549739/ajaloo-koige-rajum-muusikafestival-tuleb-jalle" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajaloo kõige rajum muusikafestival tuleb jälle</span><div class="list-article__additional-headline">Retrogalerii!</div></a><a href="https://elu24.postimees.ee/6549739/ajaloo-koige-rajum-muusikafestival-tuleb-jalle" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://elu24.postimees.ee/6549739/ajaloo-koige-rajum-muusikafestival-tuleb-jalle" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="269492"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6549659/21-martsil-peetakse-euroopa-varajase-muusika-paeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VihyzxoTvWUqaMlV5e_-qNgYNko=/670x380/filters:focal(1x1:441x306)/nginx/o/2019/03/19/11877228t1he76d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://kultuur.postimees.ee/6549659/21-martsil-peetakse-euroopa-varajase-muusika-paeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">21. märtsil peetakse Euroopa varajase muusika päeva </span></a><a href="https://kultuur.postimees.ee/6549659/21-martsil-peetakse-euroopa-varajase-muusika-paeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6549648/neljapaeval-avatakse-augustibluusi-26-hooaeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dO1wEQkXn_L0fWdutHbIpbGAS9Y=/670x380/filters:focal(388x66:5140x3606)/nginx/o/2018/08/04/11154362t1h0b00.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kultuur.postimees.ee/6549648/neljapaeval-avatakse-augustibluusi-26-hooaeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neljapäeval avatakse Augustibluusi 26. hooaeg </span></a><a href="https://kultuur.postimees.ee/6549648/neljapaeval-avatakse-augustibluusi-26-hooaeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6548701/neljapaeval-toimub-tallinnas-kaks-tugevat-traadiuritust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CIn9ImRgdrmdy8Qm0kObXgExY1Q=/1370x700/filters:focal(203x21:2322x1629)/nginx/o/2017/11/10/7298081t1h1145.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a></div><a href="https://kultuur.postimees.ee/6548701/neljapaeval-toimub-tallinnas-kaks-tugevat-traadiuritust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neljapäeval toimub Tallinnas kaks tugevat traadiüritust </span></a><a href="https://kultuur.postimees.ee/6548701/neljapaeval-toimub-tallinnas-kaks-tugevat-traadiuritust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6548030/kristiina-poska-saab-flandria-sumfooniaorkestri-peadirigendiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PLOwko-Bi93Bg4MzTaE9NzDLeUg=/670x380/smart/nginx/o/2019/03/18/11875483t1h945e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>476</span></div></div><a href="https://kultuur.postimees.ee/6548030/kristiina-poska-saab-flandria-sumfooniaorkestri-peadirigendiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristiina Poska saab Flandria sümfooniaorkestri peadirigendiks </span></a><a href="https://kultuur.postimees.ee/6548030/kristiina-poska-saab-flandria-sumfooniaorkestri-peadirigendiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6547999/turgi-muusika-u-esituses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dP3VRCokRxb6hbU-6nN56fIHxew=/670x380/smart/nginx/o/2019/03/18/11875447t1h6e2c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a></div><a href="https://kultuur.postimees.ee/6547999/turgi-muusika-u-esituses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türgi muusika U: esituses </span></a><a href="https://kultuur.postimees.ee/6547999/turgi-muusika-u-esituses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6547995/dokumentaalfilm-kui-kohtuotsus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CCHWygUa0NEjQinzLZJbX0sMppA=/1370x700/smart/nginx/o/2019/03/18/11875422t1hfa4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2193" class="list-article__section-label slab" style="color: #4dade9">Film</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://kultuur.postimees.ee/6547995/dokumentaalfilm-kui-kohtuotsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dokumentaalfilm kui kohtuotsus</span><div class="list-article__additional-headline">Popikuningat pedofiilina näitava filmi arvustus</div></a><a href="https://kultuur.postimees.ee/6547995/dokumentaalfilm-kui-kohtuotsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-r17ccpk56g" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-n41vo6y5am" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Rpu_FZmZkv_Y9gU1otytuk1ZXKk=/648x444/smart/nginx/o/2019/03/18/11874688t1h83f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere ohutus ei ole kokkuhoiukoht! </span></a><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HV1J0nfAjxm05z0AM4hjmgU677k=/648x444/smart/nginx/o/2019/03/05/11842833t1hb225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päikeseprillide hästi hoitud saladus avastatud! </span></a><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTZNwr9sbEZUTXfR3_R-IJWGrCs=/648x444/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DrTfDThJ7g7hrYKTeQoeoiLS_QY=/648x444/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6551186/otse-postimehest-urmas-paet-olukorrast-eestis-ja-euroopas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5UdEthUmUCHaE1ZgQNf7gRAUvpA=/2000x870/filters:focal(543x197:1148x1220)/nginx/o/2018/07/11/8668283t1hcd94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6551186/otse-postimehest-urmas-paet-olukorrast-eestis-ja-euroopas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Otse Postimehest»: Urmas Paet räägib olukorrast Eestis ja Euroopas </span></a><a href="https://tv.postimees.ee/6551186/otse-postimehest-urmas-paet-olukorrast-eestis-ja-euroopas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tv.postimees.ee/6551186/otse-postimehest-urmas-paet-olukorrast-eestis-ja-euroopas" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/7vP2nbXCrofhPamvWrHEY7xi5ZQ=/230x130/filters:focal(543x197:1148x1220)/nginx/o/2018/07/11/8668283t1hcd94.jpg" srcset="//f8.pmo.ee/7vP2nbXCrofhPamvWrHEY7xi5ZQ=/230x130/filters:focal(543x197:1148x1220)/nginx/o/2018/07/11/8668283t1hcd94.jpg, //f8.pmo.ee/Fzg2MnhTChqRZZ_Gd9qR6-Zw0ik=/460x260/filters:focal(543x197:1148x1220)/nginx/o/2018/07/11/8668283t1hcd94.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551378/briti-kohus-moistis-eestlasest-jahikapteni-1-4-tonni-kokaiini-salakabaveos-suudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qg7EVPa3hw8-Czw2uIipJTMz8cU=/670x380/filters:focal(73x193:438x371)/nginx/o/2019/03/22/11885504t1hae29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6551378/briti-kohus-moistis-eestlasest-jahikapteni-1-4-tonni-kokaiini-salakabaveos-suudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti kohus mõistis eestlasest jahikapteni 1,4 tonni kokaiini salakabaveos süüdi </span></a><a href="https://www.postimees.ee/6551378/briti-kohus-moistis-eestlasest-jahikapteni-1-4-tonni-kokaiini-salakabaveos-suudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6551225/raimond-kaljulaid-ei-valista-europarlamenti-kandideerimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vMufhHLDJf1tfwZ8i-KutH5lrII=/670x380/filters:focal(219x167:474x519)/nginx/o/2018/11/02/11543306t1h019e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6551225/raimond-kaljulaid-ei-valista-europarlamenti-kandideerimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meelemuutus? Raimond Kaljulaid ei välista europarlamenti kandideerimist <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6551225/raimond-kaljulaid-ei-valista-europarlamenti-kandideerimist/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://poliitika.postimees.ee/6551225/raimond-kaljulaid-ei-valista-europarlamenti-kandideerimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/X7msJwnPF3kbT6eA7XgPtmg0-cY=/1370x700/filters:focal(0x541:3999x2667)/nginx/o/2019/03/19/11877708t1h61a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Jüri Ratas kutsus EKRE poliitikud korrale <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale/comments" class="list-article__comment section-font-color" itemprop="url">(1131)</span></span><div class="list-article__additional-headline">«Palun EKRE poliitikutel sügavalt järele mõelda.»</div></a><a href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6551232/urmas-viilma-abordist-mehena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/r7cC9ATv40HVqvtiOzr6_Wz3V1Y=/670x380/filters:focal(523x249:1231x749)/nginx/o/2018/12/21/11672005t1h2e49.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://arvamus.postimees.ee/6551232/urmas-viilma-abordist-mehena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Viilma: abordist mehena <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6551232/urmas-viilma-abordist-mehena/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/6551232/urmas-viilma-abordist-mehena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6551326/video-miks-otsustas-nomme-kalju-astuda-eesti-e-spordis-ajaloolise-sammu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/srZh6QaZhOtK3IaVC-4MHpkoLOo=/670x380/smart/nginx/o/2019/03/22/11884559t1hc689.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://sport.postimees.ee/6551326/video-miks-otsustas-nomme-kalju-astuda-eesti-e-spordis-ajaloolise-sammu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: miks otsustas Nõmme Kalju astuda Eesti e-spordis ajaloolise sammu?</span><div class="list-article__additional-headline">Kuno Tehva: oleme Eesti klubina heas stardipositsioonis</div></a><a href="https://sport.postimees.ee/6551326/video-miks-otsustas-nomme-kalju-astuda-eesti-e-spordis-ajaloolise-sammu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6551234/repinski-otsustas-ametist-lahkuda-keeldunud-raamatukogu-direktori-vallandada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/izUM7GcrcsEAFIQ4aafJiT4EQn8=/1370x700/smart/nginx/o/2019/03/22/11885297t1h0861.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab" style="color: #005485">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>412</span></div></div><a href="https://pohjarannik.postimees.ee/6551234/repinski-otsustas-ametist-lahkuda-keeldunud-raamatukogu-direktori-vallandada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Repinski otsustas ametist lahkuda keeldunud raamatukogu direktori vallandada <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/6551234/repinski-otsustas-ametist-lahkuda-keeldunud-raamatukogu-direktori-vallandada/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://pohjarannik.postimees.ee/6551234/repinski-otsustas-ametist-lahkuda-keeldunud-raamatukogu-direktori-vallandada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551217/hiina-poissmeestele-muudud-naised-vagistatakse-rasestatakse-ja-huljatakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YcRgQXA_ACfC7uhk4ClZZh8Q2jc=/670x380/filters:focal(615x185:971x591)/nginx/o/2019/03/22/11885308t1hcfe3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.postimees.ee/6551217/hiina-poissmeestele-muudud-naised-vagistatakse-rasestatakse-ja-huljatakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina poissmeestele müüdud naised vägistatakse, rasestatakse ja hüljatakse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6551217/hiina-poissmeestele-muudud-naised-vagistatakse-rasestatakse-ja-huljatakse/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6551217/hiina-poissmeestele-muudud-naised-vagistatakse-rasestatakse-ja-huljatakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6551387/ukraina-odavtoojoud-rundab-juba-eesti-autojuhiametit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/paOLfg7d5x8QGaR7pZrBJv31fs4=/670x380/smart/nginx/o/2018/07/10/8544834t1hc803.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tehnika.postimees.ee/6551387/ukraina-odavtoojoud-rundab-juba-eesti-autojuhiametit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina odavtööjõud ründab juba Eesti autojuhiametit </span></a><a href="https://tehnika.postimees.ee/6551387/ukraina-odavtoojoud-rundab-juba-eesti-autojuhiametit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6551279/wrc-sarja-liider-tanak-korsika-ralli-eel-usun-et-teeme-hea-esituse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pw9v4ENmeUle4Unu9mazP4JY4xE=/1370x700/filters:focal(755x709:2053x1403)/nginx/o/2019/03/22/11885336t1h43c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://sport.postimees.ee/6551279/wrc-sarja-liider-tanak-korsika-ralli-eel-usun-et-teeme-hea-esituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WRC-sarja liider Tänak Korsika ralli eel: usun, et teeme hea esituse</span><div class="list-article__additional-headline">Lisatud video</div></a><a href="https://sport.postimees.ee/6551279/wrc-sarja-liider-tanak-korsika-ralli-eel-usun-et-teeme-hea-esituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551330/riigikohus-hotellis-tulistanud-grusiini-riigist-valjasaatmine-pole-piisavalt-pohjendatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QAGG2Uv-sM-bo6rhHbsg66BgJlM=/670x380/smart/nginx/o/2018/03/12/7679923t1h489b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6551330/riigikohus-hotellis-tulistanud-grusiini-riigist-valjasaatmine-pole-piisavalt-pohjendatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikohus: Metropoli hotellis tulistanud grusiini riigist väljasaatmine pole piisavalt põhjendatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6551330/riigikohus-hotellis-tulistanud-grusiini-riigist-valjasaatmine-pole-piisavalt-pohjendatud/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6551330/riigikohus-hotellis-tulistanud-grusiini-riigist-valjasaatmine-pole-piisavalt-pohjendatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6550966/tonis-oja-nuud-rootslased-lahevad-murinal-koik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gvia6XQT_D8Irl1p1_IRy5YGQ88=/670x380/smart/nginx/o/2019/01/04/11696129t1h28f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://arvamus.postimees.ee/6550966/tonis-oja-nuud-rootslased-lahevad-murinal-koik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõnis Oja: nüüd rootslased lähevad mürinal kõik <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6550966/tonis-oja-nuud-rootslased-lahevad-murinal-koik/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://arvamus.postimees.ee/6550966/tonis-oja-nuud-rootslased-lahevad-murinal-koik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t5p8t3zp6s" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-l7m3hhr8ea" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6551025/ootamatu-eelarvemiinus-puhib-hulga-valimislubadusi-laualt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KHzBroJXaiGUOBKUX-pW8vBb4rI=/2000x870/smart/nginx/o/2019/03/21/11884089t1hb6c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>420</span></div></div><a href="https://poliitika.postimees.ee/6551025/ootamatu-eelarvemiinus-puhib-hulga-valimislubadusi-laualt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu eelarvemiinus pühib hulga valimislubadusi laualt <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6551025/ootamatu-eelarvemiinus-puhib-hulga-valimislubadusi-laualt/comments" class="list-article__comment section-font-color" itemprop="url">(139) </span></span></a><a href="https://poliitika.postimees.ee/6551025/ootamatu-eelarvemiinus-puhib-hulga-valimislubadusi-laualt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551036/ratas-palun-ekre-poliitikutel-sugavalt-jarele-moelda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fkldwcYXYWn6ENus2YVHrHatATA=/670x380/filters:focal(0x541:3999x2667)/nginx/o/2019/03/19/11877708t1h61a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>471</span></div></div><a href="https://www.postimees.ee/6551036/ratas-palun-ekre-poliitikutel-sugavalt-jarele-moelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: palun EKRE poliitikutel sügavalt järele mõelda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6551036/ratas-palun-ekre-poliitikutel-sugavalt-jarele-moelda/comments" class="list-article__comment section-font-color" itemprop="url">(79) </span></span></a><a href="https://www.postimees.ee/6551036/ratas-palun-ekre-poliitikutel-sugavalt-jarele-moelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fkldwcYXYWn6ENus2YVHrHatATA=/670x380/filters:focal(0x541:3999x2667)/nginx/o/2019/03/19/11877708t1h61a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Jüri Ratas kutsus EKRE poliitikud korrale <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale/comments" class="list-article__comment section-font-color" itemprop="url">(1131)</span></span><div class="list-article__additional-headline">«Palun EKRE poliitikutel sügavalt järele mõelda.»</div></a><a href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550710/naised-raagivad-mida-eesti-mehed-tinderis-valesti-teevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3R4_KNKYoVjLd3oYQsXgcpjDxDk=/1370x700/filters:focal(116x375:1008x815)/nginx/o/2019/03/21/11883427t1hee54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://elu24.postimees.ee/6550710/naised-raagivad-mida-eesti-mehed-tinderis-valesti-teevad" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Naised räägivad, mida Eesti mehed Tinderis valesti teevad <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6550710/naised-raagivad-mida-eesti-mehed-tinderis-valesti-teevad/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6550710/naised-raagivad-mida-eesti-mehed-tinderis-valesti-teevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6550327/kuhu-kadus-pensionisammaste-lammutamisel-vabanenud-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/k8_Dp4rKZofAb0sF6gWdF0jvAhA=/670x380/smart/nginx/o/2019/03/21/11882125t1h0b7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>570</span></div></div><a href="https://majandus24.postimees.ee/6550327/kuhu-kadus-pensionisammaste-lammutamisel-vabanenud-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuhu kadus pensionisammaste lammutamisel vabanenud raha? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6550327/kuhu-kadus-pensionisammaste-lammutamisel-vabanenud-raha/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://majandus24.postimees.ee/6550327/kuhu-kadus-pensionisammaste-lammutamisel-vabanenud-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550825/prokuratuur-martin-helme-ahvardamine-polnud-kuritegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DkjchrvDz74aQibYwGzk7c4jHhE=/670x380/filters:focal(1647x475:5211x3261)/nginx/o/2019/03/08/11851516t1h6495.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1128</span></div></div><a href="https://www.postimees.ee/6550825/prokuratuur-martin-helme-ahvardamine-polnud-kuritegu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur: Martin Helme ähvardamine polnud kuritegu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550825/prokuratuur-martin-helme-ahvardamine-polnud-kuritegu/comments" class="list-article__comment section-font-color" itemprop="url">(94)</span></span><div class="list-article__additional-headline">Täiendatud kell 19.13!</div></a><a href="https://www.postimees.ee/6550825/prokuratuur-martin-helme-ahvardamine-polnud-kuritegu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550538/politsei-tabas-keskerakonna-akent-sodinud-mehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0GYKc-h9FAP4mODd8-r0D4czqig=/1370x700/filters:focal(218x69:322x174)/nginx/o/2019/03/21/11882559t1hcb5c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://www.postimees.ee/6550538/politsei-tabas-keskerakonna-akent-sodinud-mehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei tabas Keskerakonna akent sodinud mehe <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550538/politsei-tabas-keskerakonna-akent-sodinud-mehe/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6550538/politsei-tabas-keskerakonna-akent-sodinud-mehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6550694/jaak-valge-mida-kardab-jurgen-ligi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SITYBMn0m1F2uPAOkTKNXzPrtYQ=/670x380/filters:focal(539x149:1235x1154)/nginx/o/2019/03/06/11846746t1h118a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>709</span></div></div><a href="https://arvamus.postimees.ee/6550694/jaak-valge-mida-kardab-jurgen-ligi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Valge: mida kardab Jürgen Ligi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6550694/jaak-valge-mida-kardab-jurgen-ligi/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://arvamus.postimees.ee/6550694/jaak-valge-mida-kardab-jurgen-ligi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6550841/tallinna-helsingi-tunneliprojekt-voib-tallinnasse-tuua-ka-metroo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CIyv-_-wEIycKz_4OJvBsEsxL-A=/670x380/smart/nginx/o/2019/03/08/11850424t1hae25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://majandus24.postimees.ee/6550841/tallinna-helsingi-tunneliprojekt-voib-tallinnasse-tuua-ka-metroo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna-Helsingi tunneliprojekt võib Tallinnasse tuua ka metroo <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6550841/tallinna-helsingi-tunneliprojekt-voib-tallinnasse-tuua-ka-metroo/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://majandus24.postimees.ee/6550841/tallinna-helsingi-tunneliprojekt-voib-tallinnasse-tuua-ka-metroo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6550344/raimond-kaljulaid-alustas-kolmikliidu-vastast-kampaaniat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jzbDMaWFBQvO4IN0OQGRNX8jXlw=/1370x700/smart/nginx/o/2019/03/12/11860174t1ha471.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2127</span></div></div><a href="https://poliitika.postimees.ee/6550344/raimond-kaljulaid-alustas-kolmikliidu-vastast-kampaaniat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raimond Kaljulaid alustas kolmikliidu-vastast kampaaniat <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6550344/raimond-kaljulaid-alustas-kolmikliidu-vastast-kampaaniat/comments" class="list-article__comment section-font-color" itemprop="url">(158)</span></span><div class="list-article__additional-headline">«Erakordne on ka kahju Eestile, kui EKRE saab valitsusse.»</div></a><a href="https://poliitika.postimees.ee/6550344/raimond-kaljulaid-alustas-kolmikliidu-vastast-kampaaniat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6548583/uuring-levinud-vererohuravim-voib-suurendada-sudame-seiskumise-ohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ju9G5IkVI8Ua4cT-7e277HRbLV0=/670x380/filters:focal(114x23:3706x2504)/nginx/o/2019/03/19/11877418t1hdeff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://tervis.postimees.ee/6548583/uuring-levinud-vererohuravim-voib-suurendada-sudame-seiskumise-ohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: levinud vererõhuravim võib suurendada südame seiskumise ohtu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6548583/uuring-levinud-vererohuravim-voib-suurendada-sudame-seiskumise-ohtu/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Eestis võtab võimaliku riskiga ravimit 1500 inimest</div></a><a href="https://tervis.postimees.ee/6548583/uuring-levinud-vererohuravim-voib-suurendada-sudame-seiskumise-ohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550285/foto-liis-lass-unustas-puksikud-taas-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/m4MhjKfSbU4QvIMw3CuOhX5aheE=/670x380/filters:focal(24x155:436x579)/nginx/o/2017/08/07/6969461t1h9164.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>118</span></div></div><a href="https://elu24.postimees.ee/6550285/foto-liis-lass-unustas-puksikud-taas-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Liis Lass unustas püksikud taas koju <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6550285/foto-liis-lass-unustas-puksikud-taas-koju/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6550285/foto-liis-lass-unustas-puksikud-taas-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4gp4yp769r" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ook5g9q0ba" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550559/video-ja-galerii-kohus-maaras-illegaalselt-eestisse-tulnud-nigeerlased-valjasaatmisele" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/v_TwgIWTkgfXakyw5E9b__sR8kU=/670x380/smart/nginx/o/2019/03/21/11882382t1h1912.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1289</span></div></div><a href="https://www.postimees.ee/6550559/video-ja-galerii-kohus-maaras-illegaalselt-eestisse-tulnud-nigeerlased-valjasaatmisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: kohus määras illegaalselt Eestisse tulnud nigeerlased väljasaatmisele <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550559/video-ja-galerii-kohus-maaras-illegaalselt-eestisse-tulnud-nigeerlased-valjasaatmisele/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.postimees.ee/6550559/video-ja-galerii-kohus-maaras-illegaalselt-eestisse-tulnud-nigeerlased-valjasaatmisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6550502/viljandi-terviserajal-jooksjat-runnanud-mees-saadi-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Bi70viX6PuS_AQQWenTnoNZOWCo=/670x380/smart/nginx/o/2019/03/21/11882495t1he3ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://sakala.postimees.ee/6550502/viljandi-terviserajal-jooksjat-runnanud-mees-saadi-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi terviserajal jooksjat rünnanud mees saadi kätte <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6550502/viljandi-terviserajal-jooksjat-runnanud-mees-saadi-katte/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sakala.postimees.ee/6550502/viljandi-terviserajal-jooksjat-runnanud-mees-saadi-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550531/prints-harryt-pole-kunagi-vennapojaga-koos-pildistatud-nuud-on-selge-miks-nii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/z8xqEcgTQd9e3ud4nOFZf5Z8LFo=/1370x700/smart/nginx/o/2019/03/21/11882776t1h14c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6550531/prints-harryt-pole-kunagi-vennapojaga-koos-pildistatud-nuud-on-selge-miks-nii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prints Harryt pole kunagi vennapojaga koos pildistatud - nüüd on selge, miks nii! </span></a><a href="https://elu24.postimees.ee/6550531/prints-harryt-pole-kunagi-vennapojaga-koos-pildistatud-nuud-on-selge-miks-nii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6550715/nii-nad-utlesid-kolmikliit-suunas-rambivalguse-abortidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/grZ90xVFVgc0pCToGKP3qbWQb70=/670x380/filters:focal(150x146:1772x1079)/nginx/o/2019/03/21/11883044t1h461f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://poliitika.postimees.ee/6550715/nii-nad-utlesid-kolmikliit-suunas-rambivalguse-abortidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nii nad ütlesid: kolmikliit suunas rambivalguse abortidele <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6550715/nii-nad-utlesid-kolmikliit-suunas-rambivalguse-abortidele/comments" class="list-article__comment section-font-color" itemprop="url">(41) </span></span></a><a href="https://poliitika.postimees.ee/6550715/nii-nad-utlesid-kolmikliit-suunas-rambivalguse-abortidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6550949/postimehe-aruanne-belfastist-heast-plaanist-sai-vaat-et-harakiri" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WG7kY4JlaV2FHi_5xmlWWclk4Vo=/670x380/filters:focal(263x23:1652x769)/nginx/o/2019/03/21/11884193t1hf4e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sport.postimees.ee/6550949/postimehe-aruanne-belfastist-heast-plaanist-sai-vaat-et-harakiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe aruanne Belfastist: heast plaanist sai vaat et harakiri <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6550949/postimehe-aruanne-belfastist-heast-plaanist-sai-vaat-et-harakiri/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6550949/postimehe-aruanne-belfastist-heast-plaanist-sai-vaat-et-harakiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550156/internetirahval-nalja-palju-kardashian-jai-photoshopiga-eriti-piinlikult-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Aa-R-2L6RaHCNbUKiDtnZqWXRK4=/1370x700/filters:focal(1745x1489:2286x1948)/nginx/o/2019/03/21/11881620t1hb58d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://elu24.postimees.ee/6550156/internetirahval-nalja-palju-kardashian-jai-photoshopiga-eriti-piinlikult-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Internetirahval nalja palju: Kardashian jäi Photoshopiga eriti piinlikult vahele </span></a><a href="https://elu24.postimees.ee/6550156/internetirahval-nalja-palju-kardashian-jai-photoshopiga-eriti-piinlikult-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550884/20-instagrami-koige-kaunimate-kurvidega-voluumikat-modelli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-wPF0zz20731vK_vp6hKQYPOoRI=/670x380/filters:focal(692x381:1611x1190)/nginx/o/2018/05/03/7821958t1hcaa6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6550884/20-instagrami-koige-kaunimate-kurvidega-voluumikat-modelli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">20 Instagrami kõige kaunimate kurvidega volüümikat modelli</span><div class="list-article__additional-headline">Nende seas ka eestlanna</div></a><a href="https://elu24.postimees.ee/6550884/20-instagrami-koige-kaunimate-kurvidega-voluumikat-modelli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6550865/hooletus-auto-muumisel-voib-loppeda-vastutusega-voora-soiduki-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xIYmSPjVb_AEdKLogikhlfg_-uE=/670x380/smart/nginx/o/2019/03/21/11883480t1h162f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tartu.postimees.ee/6550865/hooletus-auto-muumisel-voib-loppeda-vastutusega-voora-soiduki-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hooletus auto müümisel võib lõppeda vastutusega võõra sõiduki eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6550865/hooletus-auto-muumisel-voib-loppeda-vastutusega-voora-soiduki-eest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6550865/hooletus-auto-muumisel-voib-loppeda-vastutusega-voora-soiduki-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6550723/garri-raagmaa-aaremaa-maksab-eliidile-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6ueK3N0X2v5AxVrofr_OTQqHin4=/1370x700/filters:focal(1094x691:1109x706)/nginx/o/2019/03/21/11883093t1he0a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>376</span></div></div><a href="https://arvamus.postimees.ee/6550723/garri-raagmaa-aaremaa-maksab-eliidile-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Garri Raagmaa: ääremaa maksab eliidile kätte <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6550723/garri-raagmaa-aaremaa-maksab-eliidile-katte/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://arvamus.postimees.ee/6550723/garri-raagmaa-aaremaa-maksab-eliidile-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550641/15-aastane-printsess-saab-tulevikus-positsiooni-mida-norras-ei-ole-naistel-olnud-ule-600-aasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/x33BRg_kc1m-0cgo4FPnWEvJX7g=/670x380/filters:focal(2147x1234:3026x2680)/nginx/o/2019/03/21/11882842t1hba5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://elu24.postimees.ee/6550641/15-aastane-printsess-saab-tulevikus-positsiooni-mida-norras-ei-ole-naistel-olnud-ule-600-aasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">15-aastane printsess saab tulevikus positsiooni, mida Norras ei ole naistel olnud üle 600 aasta <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6550641/15-aastane-printsess-saab-tulevikus-positsiooni-mida-norras-ei-ole-naistel-olnud-ule-600-aasta/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6550641/15-aastane-printsess-saab-tulevikus-positsiooni-mida-norras-ei-ole-naistel-olnud-ule-600-aasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6551037/kooseluseadus-lennukitaie-inimeste-punane-joon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZGmHvJWp57c2Sr2JzbQCsZS1smU=/670x380/smart/nginx/o/2019/03/21/11884177t1hc40b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://leht.postimees.ee/6551037/kooseluseadus-lennukitaie-inimeste-punane-joon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kooseluseadus – lennukitäie inimeste punane joon <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6551037/kooseluseadus-lennukitaie-inimeste-punane-joon/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://leht.postimees.ee/6551037/kooseluseadus-lennukitaie-inimeste-punane-joon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6hvz7ief7g" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-70bay9cq9y" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550644/advokatuuri-esimees-dopingupatust-ei-peaks-vangi-saatma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DnQTCmAkwZcaJvbtBsxuzfOeCYM=/670x380/filters:focal(251x1208:3037x2819)/nginx/o/2019/03/21/11882909t1hf1af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6550644/advokatuuri-esimees-dopingupatust-ei-peaks-vangi-saatma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Advokatuuri esimees: dopingupatust ei peaks vangi saatma <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550644/advokatuuri-esimees-dopingupatust-ei-peaks-vangi-saatma/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6550644/advokatuuri-esimees-dopingupatust-ei-peaks-vangi-saatma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550993/harjumaal-juhtunud-liiklusonnetuses-sai-viga-kaks-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aYDHBx6vXgesiva5dqUvwnBwPzA=/670x380/smart/nginx/o/2019/03/21/11884201t1h79c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6550993/harjumaal-juhtunud-liiklusonnetuses-sai-viga-kaks-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Harjumaal juhtunud liiklusõnnetuses sai viga kaks inimest</span><div class="list-article__additional-headline">Täiendatud kell 23.28!</div></a><a href="https://www.postimees.ee/6550993/harjumaal-juhtunud-liiklusonnetuses-sai-viga-kaks-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6549989/riik-soovitab-inimestel-varuda-kriisi-puhuks-nadalase-ellujaamisvaru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7clM7nlh1FB4XwXncE-mg5P_Uog=/1370x700/filters:focal(1140x729:4057x2910)/nginx/o/2019/03/20/11881008t1hfdb0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>817</span></div></div><a href="https://www.postimees.ee/6549989/riik-soovitab-inimestel-varuda-kriisi-puhuks-nadalase-ellujaamisvaru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik soovitab inimestel varuda kriisi puhuks nädalase ellujäämisvaru <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6549989/riik-soovitab-inimestel-varuda-kriisi-puhuks-nadalase-ellujaamisvaru/comments" class="list-article__comment section-font-color" itemprop="url">(47) </span></span></a><a href="https://www.postimees.ee/6549989/riik-soovitab-inimestel-varuda-kriisi-puhuks-nadalase-ellujaamisvaru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6550474/vaata-sellised-on-uued-swedbanki-rahaautomaadid-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nisig39elFxYzHcW2BnM4-z8OGg=/670x380/smart/nginx/o/2019/03/21/11882450t1ha43f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://tehnika.postimees.ee/6550474/vaata-sellised-on-uued-swedbanki-rahaautomaadid-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata: sellised on uued Swedbanki rahaautomaadid Eestis <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6550474/vaata-sellised-on-uued-swedbanki-rahaautomaadid-eestis/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6550474/vaata-sellised-on-uued-swedbanki-rahaautomaadid-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550254/pihkva-tudruku-abipalve-putinile-toi-kaasa-murelaviini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/E-UsqyUhQ_zaiu7CV67mpx3BZgQ=/670x380/smart/nginx/o/2019/03/21/11881852t1h0384.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>173</span></div></div><a href="https://www.postimees.ee/6550254/pihkva-tudruku-abipalve-putinile-toi-kaasa-murelaviini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pihkva tüdruku abipalve Putinile tõi kaasa murelaviini <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550254/pihkva-tudruku-abipalve-putinile-toi-kaasa-murelaviini/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6550254/pihkva-tudruku-abipalve-putinile-toi-kaasa-murelaviini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6499652/euroopa-liit-noustus-brexiti-edasilukkamisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/191fqYOVocq_sZRjRVaLQeRWczU=/1370x700/smart/nginx/o/2019/03/22/11884542t1hf3ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6499652/euroopa-liit-noustus-brexiti-edasilukkamisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa Liit nõustus Brexiti edasilükkamisega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6499652/euroopa-liit-noustus-brexiti-edasilukkamisega/comments" class="list-article__comment section-font-color" itemprop="url">(191) </span></span></a><a href="https://www.postimees.ee/6499652/euroopa-liit-noustus-brexiti-edasilukkamisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6550621/ootamatu-poore-teadlased-panid-kvantarvutis-aja-tagurpidi-liikuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/koXTqpi9lm_tQcYGRN77h9g5uqc=/670x380/smart/nginx/o/2019/03/21/11882848t1h9945.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://heureka.postimees.ee/6550621/ootamatu-poore-teadlased-panid-kvantarvutis-aja-tagurpidi-liikuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu pööre: teadlased panid kvantarvutis aja tagurpidi liikuma <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6550621/ootamatu-poore-teadlased-panid-kvantarvutis-aja-tagurpidi-liikuma/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://heureka.postimees.ee/6550621/ootamatu-poore-teadlased-panid-kvantarvutis-aja-tagurpidi-liikuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6551006/video-deana-noop-arutleb-kas-nublu-uks-tuntumaid-hitte-on-temast-kirjutatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/S85WvZELeOB1speAGRqIGT0oH9M=/670x380/filters:focal(0x652:1410x1304)/nginx/o/2018/11/29/11614380t1hc1e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://elu24.postimees.ee/6551006/video-deana-noop-arutleb-kas-nublu-uks-tuntumaid-hitte-on-temast-kirjutatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Deana Noop arutleb, kas nublu üks tuntumaid hitte on temast kirjutatud</span><div class="list-article__additional-headline">Kuula ja vaata ise järgi!</div></a><a href="https://elu24.postimees.ee/6551006/video-deana-noop-arutleb-kas-nublu-uks-tuntumaid-hitte-on-temast-kirjutatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6551185/erik-orgu-kismast-kaalun-palja-porgandi-laimu-tottu-kohtuteed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/D7vDskBGvo4HiT_4tQrEreOzAII=/1370x700/smart/nginx/o/2019/03/22/11885307t1h38fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://elu24.postimees.ee/6551185/erik-orgu-kismast-kaalun-palja-porgandi-laimu-tottu-kohtuteed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erik Orgu kismast: kaalun Palja Porgandi laimu tõttu kohtuteed </span></a><a href="https://elu24.postimees.ee/6551185/erik-orgu-kismast-kaalun-palja-porgandi-laimu-tottu-kohtuteed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550277/elu-on-nautimiseks-vaata-kui-luksuslikult-elab-liis-lass-valismaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/68qsqvrkcLUooMS_k2zCPEWdibU=/670x380/filters:focal(432x343:699x658)/nginx/o/2017/10/26/7254485t1h35b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://elu24.postimees.ee/6550277/elu-on-nautimiseks-vaata-kui-luksuslikult-elab-liis-lass-valismaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elu on nautimiseks: vaata, kui luksuslikult elab Liis Lass välismaal! </span></a><a href="https://elu24.postimees.ee/6550277/elu-on-nautimiseks-vaata-kui-luksuslikult-elab-liis-lass-valismaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551117/reformierakonna-edu-pusib-ka-parast-valimisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qLswsEa7gtVzN_5xBZMGMy64Bsg=/670x380/smart/nginx/o/2019/03/06/11847165t1h8abb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6551117/reformierakonna-edu-pusib-ka-parast-valimisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reformierakonna edu püsib ka pärast valimisi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6551117/reformierakonna-edu-pusib-ka-parast-valimisi/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://www.postimees.ee/6551117/reformierakonna-edu-pusib-ka-parast-valimisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xguv5x8sec" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nfxo76n5iq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6549874/kriminaalses-joobes-juht-soitis-kalastusvoistluselt-voidetud-auto-vanarauaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NfIYSZhmm75DHcPJsaRSbeurfH8=/670x380/smart/nginx/o/2019/03/20/11880799t1haa70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>231</span></div></div><a href="https://tartu.postimees.ee/6549874/kriminaalses-joobes-juht-soitis-kalastusvoistluselt-voidetud-auto-vanarauaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriminaalses joobes juht sõitis kalastusvõistluselt võidetud auto vanarauaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6549874/kriminaalses-joobes-juht-soitis-kalastusvoistluselt-voidetud-auto-vanarauaks/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Varem oli mees kasutanud sama autot narkokuriteo sooritamiseks.</div></a><a href="https://tartu.postimees.ee/6549874/kriminaalses-joobes-juht-soitis-kalastusvoistluselt-voidetud-auto-vanarauaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551217/hiina-poissmeestele-muudud-naised-vagistatakse-rasestatakse-ja-huljatakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YcRgQXA_ACfC7uhk4ClZZh8Q2jc=/670x380/filters:focal(615x185:971x591)/nginx/o/2019/03/22/11885308t1hcfe3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.postimees.ee/6551217/hiina-poissmeestele-muudud-naised-vagistatakse-rasestatakse-ja-huljatakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina poissmeestele müüdud naised vägistatakse, rasestatakse ja hüljatakse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6551217/hiina-poissmeestele-muudud-naised-vagistatakse-rasestatakse-ja-huljatakse/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6551217/hiina-poissmeestele-muudud-naised-vagistatakse-rasestatakse-ja-huljatakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6550966/tonis-oja-nuud-rootslased-lahevad-murinal-koik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mLsUT7WGeqy4nSGxY6zxUsxheMU=/1370x700/smart/nginx/o/2019/03/21/11883837t1h91ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://arvamus.postimees.ee/6550966/tonis-oja-nuud-rootslased-lahevad-murinal-koik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõnis Oja: nüüd rootslased lähevad mürinal kõik <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6550966/tonis-oja-nuud-rootslased-lahevad-murinal-koik/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://arvamus.postimees.ee/6550966/tonis-oja-nuud-rootslased-lahevad-murinal-koik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6550768/ogier-lootused-argentinas-ja-tsiilis-sarada-said-tagasiloogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YE0bBeLvqafzGrw11Z9BByQO_QU=/670x380/filters:focal(613x364:2623x2408)/nginx/o/2019/03/12/11861703t1h7a8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sport.postimees.ee/6550768/ogier-lootused-argentinas-ja-tsiilis-sarada-said-tagasiloogi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ogier&#39; lootused Argentinas ja Tšiilis särada said tagasilöögi </span></a><a href="https://sport.postimees.ee/6550768/ogier-lootused-argentinas-ja-tsiilis-sarada-said-tagasiloogi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6549256/otseblogi-hiigelgaleriid-toovad-teieni-kogu-eilse-moemollu" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aWQyLaeMRl7wyq57AM-T0jbFzcA=/670x380/filters:focal(12x91:1666x1084)/nginx/o/2019/03/22/11885056t1h9898.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6549256/otseblogi-hiigelgaleriid-toovad-teieni-kogu-eilse-moemollu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSEBLOGI: hiigelgaleriid toovad teieni kogu eilse moemöllu!</span><div class="list-article__additional-headline">Virtuoza, Marilin Sikkal, Tallinn Design House, Eve Hanson, Alexanderling ja Beatrice</div></a><a href="https://sobranna.postimees.ee/6549256/otseblogi-hiigelgaleriid-toovad-teieni-kogu-eilse-moemollu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550679/me-ei-pea-karjuma-nagu-lambakari-et-hunt-tuleb-ja-jooksu-pistma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Vcglxz0eK7o07LMW1LPRkwJZgMw=/1370x700/smart/nginx/o/2019/03/21/11882986t1h8c96.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6550679/me-ei-pea-karjuma-nagu-lambakari-et-hunt-tuleb-ja-jooksu-pistma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Me ei pea karjuma nagu lambakari, et hunt tuleb, ja jooksu pistma» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550679/me-ei-pea-karjuma-nagu-lambakari-et-hunt-tuleb-ja-jooksu-pistma/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Vaata videot Liia Hänniga</div></a><a href="https://www.postimees.ee/6550679/me-ei-pea-karjuma-nagu-lambakari-et-hunt-tuleb-ja-jooksu-pistma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6550759/hiigeluuring-avastas-ookeanipohjast-ule-5000-uue-mae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/01jT7VarPGA8Qi0VHfhWXGGMEXY=/670x380/smart/nginx/o/2019/03/21/11883307t1h2d6c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://heureka.postimees.ee/6550759/hiigeluuring-avastas-ookeanipohjast-ule-5000-uue-mae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiigeluuring avastas ookeanipõhjast üle 5000 uue mäe <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6550759/hiigeluuring-avastas-ookeanipohjast-ule-5000-uue-mae/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://heureka.postimees.ee/6550759/hiigeluuring-avastas-ookeanipohjast-ule-5000-uue-mae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551066/tallinnas-koduteel-kadunuks-jaanud-12-aastane-poiss-leiti-kaubanduskeskusest-uitamast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pPpoxuyavcCwsPhP9qqpNkSUwLg=/670x380/smart/nginx/o/2019/03/22/11884483t1h0791.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6551066/tallinnas-koduteel-kadunuks-jaanud-12-aastane-poiss-leiti-kaubanduskeskusest-uitamast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas koduteel kadunuks jäänud 12-aastane poiss leiti kaubanduskeskusest uitamast </span></a><a href="https://www.postimees.ee/6551066/tallinnas-koduteel-kadunuks-jaanud-12-aastane-poiss-leiti-kaubanduskeskusest-uitamast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6550446/toomas-kiho-uuele-valitsusele-kui-praegu-reageerida-saame-rail-balticule-pidurit-tommata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RZ8VGJBQZwAd4rulW_Yze5Xtqig=/1370x700/smart/nginx/o/2019/01/08/11700923t1h19a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>666</span></div></div><a href="https://arvamus.postimees.ee/6550446/toomas-kiho-uuele-valitsusele-kui-praegu-reageerida-saame-rail-balticule-pidurit-tommata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toomas Kiho uuele valitsusele: kui praegu reageerida, saame Rail Balticule pidurit tõmmata <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6550446/toomas-kiho-uuele-valitsusele-kui-praegu-reageerida-saame-rail-balticule-pidurit-tommata/comments" class="list-article__comment section-font-color" itemprop="url">(40)</span></span><div class="list-article__additional-headline">Lisatud kodanikuühenduste pöördumine!</div></a><a href="https://arvamus.postimees.ee/6550446/toomas-kiho-uuele-valitsusele-kui-praegu-reageerida-saame-rail-balticule-pidurit-tommata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550185/piltuudis-mattias-naani-puhkusepilt-on-nii-valus-et-sellist-puhkust-sa-endale-kull-ei-tahaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IH1P9N2Wn_cZVotaThf_QwF5aIc=/670x380/filters:focal(1022x584:1305x1186)/nginx/o/2019/01/13/11711999t1h5de4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://elu24.postimees.ee/6550185/piltuudis-mattias-naani-puhkusepilt-on-nii-valus-et-sellist-puhkust-sa-endale-kull-ei-tahaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Mattias Naani puhkusepilt on nii valus, et sellist puhkust sa endale küll ei tahaks! </span></a><a href="https://elu24.postimees.ee/6550185/piltuudis-mattias-naani-puhkusepilt-on-nii-valus-et-sellist-puhkust-sa-endale-kull-ei-tahaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6547003/tipphetked-parnu-voitis-viiegeimilises-kohtumises-saaremaad-ning-asus-seeriat-2-0-juhtima" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WpGZ7tsYZfDibsJvdamoadkGsmg=/670x380/filters:focal(316x355:1115x1050)/nginx/o/2019/03/21/11883975t1h2612.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://sport.postimees.ee/6547003/tipphetked-parnu-voitis-viiegeimilises-kohtumises-saaremaad-ning-asus-seeriat-2-0-juhtima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipphetked: Pärnu võitis viiegeimilises kohtumises Saaremaad ning asus seeriat 2:0 juhtima </span></a><a href="https://sport.postimees.ee/6547003/tipphetked-parnu-voitis-viiegeimilises-kohtumises-saaremaad-ning-asus-seeriat-2-0-juhtima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gkl3zmli8j" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o33784m4jt" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4pG40rYsyw9YRpvU6mDg8Lyp4S0=/60x60/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" data-lazy-src-x2="//f10.pmo.ee/_DylBwmka35wFAoeEYNn5fTlxdQ=/120x120/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg"><p class="site-footer__author-name">Hendrik Alla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hendrik.alla@postimees.ee">hendrik.alla@postimees.ee</a><p>666 2204</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-35772233ef331e5b3037.js" async></script></body></html>