<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Cipx2Ryb9vhdufXyIYpTplVUyyw=/16x16/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_f1CtUxJ5-UKzpTNhYLx4RyNsk=/32x32/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/RSr4BopSmbW9U10i1FRV8_btVlI=/192x192/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/C4mQNfQMmE3fJwSmNKrWBdHF_rw=/256x256/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dySYWwOpY3BsNiACSVU_HTlsHno=/180x180/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/gailyPlaMuqX0GAun1sNNtAKWBM=/1200x630/filters:focal(15x17:961x755)/nginx/o/2019/03/08/11851664t1h26e9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/gailyPlaMuqX0GAun1sNNtAKWBM=/1200x630/filters:focal(15x17:961x755)/nginx/o/2019/03/08/11851664t1h26e9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Metsatöll avaldas kontsertvideo «Koduhiite kaitsel»"><meta property="twitter:title" content="Metsatöll avaldas kontsertvideo «Koduhiite kaitsel»"><meta property="og:url" content="https://kultuur.postimees.ee/6713305/metsato-ll-avaldas-kontsertvideo-koduhiite-kaitsel"><meta property="twitter:url" content="https://kultuur.postimees.ee/6713305/metsato-ll-avaldas-kontsertvideo-koduhiite-kaitsel"><meta property="og:site_name" content="Kultuur"><meta property="og:description" content="Metsatölli uue videosingli «Koduhiite kaitsel» kontsertkaadrid on võetud üles Metsatöllu juubelikontserdil Rock Cafes veebruaris 2019. Ühtlasi on kasutatud kaadreid Eesti looduslikest pühapaikadest – nendega seotud tavadest, nende paikade ilu, kahjuks ka -valu (äsjane jõhker hävitustöö Aburi Hiies). Metsatölli tänavu ilmunud albumilt «Katk kutsariks» pärinevas laulus löövad kaasa Marko Matvere põhivokalistina ning Iiri folk-metal ansambli Cruachan viiulimängija John Ryan."><meta property="twitter:description" content="Metsatölli uue videosingli «Koduhiite kaitsel» kontsertkaadrid on võetud üles Metsatöllu juubelikontserdil Rock Cafes veebruaris 2019. Ühtlasi on kasutatud kaadreid Eesti looduslikest pühapaikadest – nendega seotud tavadest, nende paikade ilu, kahjuks ka -valu (äsjane jõhker hävitustöö Aburi Hiies). Metsatölli tänavu ilmunud albumilt «Katk kutsariks» pärinevas laulus löövad kaasa Marko Matvere põhivokalistina ning Iiri folk-metal ansambli Cruachan viiulimängija John Ryan."><meta property="og:type" content="article"><meta property="article:section" content="Muusika"><meta property="article:tag" content="Marko Matvere"><meta property="article:tag" content="metsatöll"><meta name="article:published_time" content="2019-06-21T16:57:08+03:00"><meta name="article:modified_time" content="2019-06-21T16:57:08+03:00"><meta name="description" content="Metsatölli uue videosingli «Koduhiite kaitsel» kontsertkaadrid on võetud üles Metsatöllu juubelikontserdil Rock Cafes veebruaris 2019. Ühtlasi on kasutatud kaadreid Eesti looduslikest pühapaikadest – nendega seotud tavadest, nende paikade ilu, kahjuks ka -valu (äsjane jõhker hävitustöö Aburi Hiies). Metsatölli tänavu ilmunud albumilt «Katk kutsariks» pärinevas laulus löövad kaasa Marko Matvere põhivokalistina ning Iiri folk-metal ansambli Cruachan viiulimängija John Ryan."><meta name="keywords" content="Marko Matvere, metsatöll"><link rel="canonical" href="https://kultuur.postimees.ee/6713305/metsato-ll-avaldas-kontsertvideo-koduhiite-kaitsel"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kultuur.postimees.ee/rss"><title>Metsatöll avaldas kontsertvideo «Koduhiite kaitsel» - Muusika - Kultuur</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-8819020705294cfde45f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2187 article-6713305"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kultuur.postimees.ee/search">R, 21.06.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kultuur.postimees.ee/6556965/film-mis-painutas-reaalsust" class="quote__text">«Jääb vaid unistada sellisest eesti filmist, kus kodumaised näitlejad üksteist sama kaunilt peksavad…» </a><a href="https://kultuur.postimees.ee/6556965/film-mis-painutas-reaalsust" class="quote__author section-border-color"><span class="slab section-font-color">Juhan Raud, filmi «The Matrix» kohta</span></a></div><a href="https://kultuur.postimees.ee/6556965/film-mis-painutas-reaalsust" class="quote__image"><img src="//f9.pmo.ee/DXrW-XzX87TVorIGcedADpzInUk=/72x72/filters:focal(57x38:159x159)/nginx/o/2019/04/01/11914391t1h4243.jpg" srcset="//f9.pmo.ee/DXrW-XzX87TVorIGcedADpzInUk=/72x72/filters:focal(57x38:159x159)/nginx/o/2019/04/01/11914391t1h4243.jpg, //f9.pmo.ee/656xzDN8EU1a22sENmJ44YUoUT0=/144x144/filters:focal(57x38:159x159)/nginx/o/2019/04/01/11914391t1h4243.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://www.postimees.ee/section/3329" target="_self" class="menu-item">Laulupidu</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://esto2019.postimees.ee" target="_self" class="menu-item">ESTO 2019</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kultuur.postimees.ee/section/129" target="_self" class="menu-item">Uudised</a></div><div><a href="https://kultuur.postimees.ee/section/2189" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kultuur.postimees.ee/section/2191" target="_self" class="menu-item">Teater</a></div><div><a href="https://kultuur.postimees.ee/section/2193" target="_self" class="menu-item">Film</a></div><div><a href="https://kultuur.postimees.ee/section/2195" target="_self" class="menu-item section-font-color menu-item--active">Muusika</a></div><div><a href="https://kultuur.postimees.ee/section/2197" target="_self" class="menu-item">Kirjandus</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://kultuur.postimees.ee/section/2199" target="_self" class="menu-item">Kunst</a></div><div><a href="https://kultuur.postimees.ee/section/3299" target="_self" class="menu-item">Meedia</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_blank" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2187" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee">Kultuur</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee/section/2195">Muusika</a></li><li class="breadcrumb-item">Metsatöll avaldas kontsertvideo «Koduhiite kaitsel»</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Metsatöll avaldas kontsertvideo «Koduhiite kaitsel»</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/98716" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/Zwff9ys4-HXYJ5abWlVrFG_tXCE=/40x40/smart/nginx/o/2016/11/24/6105641t1h8c39.png" srcset="//f7.pmo.ee/Zwff9ys4-HXYJ5abWlVrFG_tXCE=/40x40/smart/nginx/o/2016/11/24/6105641t1h8c39.png, //f7.pmo.ee/aA_3k_VaxRWM6dkuXr4f6V3zoXk=/80x80/smart/nginx/o/2016/11/24/6105641t1h8c39.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kultuuritoimetus</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/6713305/metsato-ll-avaldas-kontsertvideo-koduhiite-kaitsel%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6713305" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Metsatöll avaldas kontsertvideo «Koduhiite kaitsel»&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/6713305/metsato-ll-avaldas-kontsertvideo-koduhiite-kaitsel%3Futm_source%3Demail%26utm_content%3D6713305">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/6713305/metsato-ll-avaldas-kontsertvideo-koduhiite-kaitsel%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6713305">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Metsato%CC%88ll%20avaldas%20kontsertvideo%20%C2%ABKoduhiite%20kaitsel%C2%BB&url=https://kultuur.postimees.ee/6713305/metsato-ll-avaldas-kontsertvideo-koduhiite-kaitsel%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6713305">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Metsato%CC%88ll%20avaldas%20kontsertvideo%20%C2%ABKoduhiite%20kaitsel%C2%BB&url=https://kultuur.postimees.ee/6713305/metsato-ll-avaldas-kontsertvideo-koduhiite-kaitsel%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6713305">Jaga LinkedInis</a> <a target="_blank" href="https://kultuur.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/6713305/metsato-ll-avaldas-kontsertvideo-koduhiite-kaitsel/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">21. juuni 2019, 16:54</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11851664" image-url="//f8.pmo.ee/pURyTR0dpVc0RPjch3lT-Fok4Xg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/08/11851664t1h26e9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11851664)" src="//f8.pmo.ee/F-po31JXbqiVR3ld39l_J06YHmU=/685x410/filters:focal(15x17:961x755)/nginx/o/2019/03/08/11851664t1h26e9.jpg" srcset="//f8.pmo.ee/F-po31JXbqiVR3ld39l_J06YHmU=/685x410/filters:focal(15x17:961x755)/nginx/o/2019/03/08/11851664t1h26e9.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">20. sünnipäeva tähistav Metsatöll: multiinstrumentalist Lauri Õunapuu (vasakul), bändi uusim ja ühtlasi noorim liige, trummar Tõnis Noevere, laulja ja kitarrist Markus Teeäär ning basskitarrist Raivo Piirsalu.</p><p class="figure__caption--name" itemprop="creator">FOTO: Erlend Štaub, Töötlus Kristjan Luiga.</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Metsatölli uue videosingli «Koduhiite kaitsel» kontsertkaadrid on võetud üles Metsatöllu juubelikontserdil Rock Cafes veebruaris 2019. Ühtlasi on kasutatud kaadreid Eesti looduslikest pühapaikadest – nendega seotud tavadest, nende paikade ilu, kahjuks ka -valu (äsjane jõhker hävitustöö Aburi Hiies). Metsatölli tänavu ilmunud albumilt «Katk kutsariks» pärinevas laulus löövad kaasa Marko Matvere põhivokalistina ning Iiri folk-metal ansambli Cruachan viiulimängija John Ryan.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-b2f728r0t1" :preview-length="0" eager video-id="106708" video-stream-type="VOD" video-headline="6713305 Metsatöll avaldas kontsertvideo «Koduhiite kaitsel»" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/38dfca1e9fc0f477a04594eb167aef2d.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-3a0uhzr330" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5vdvreo2i7" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zavzkl1ysn" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/4hQPoz2K8E8" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p>Eestis on teada ligikaudu 800 hiiepaika, mitu tuhat püha kivi, -puud ja -allikat ning sadu ristipuid. Pühapaiku leidub kõikides maakondades, pea igas kihelkonnas ning paljudes külades. Sadu neist looduslikest pühapaikadest on siiani kasutusel. Enamik meie pühapaiku on aga ohustatud ja kadumas unustamise kuid ka hävitamise tõttu. Ligi kuuesajas hiiepaigas leidub kaitstavaid arheoloogia- ja loodusmälestisi. Kuid ühtegi pühapaika Eestis senini kaitse all ei ole.</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/6713305/metsato-ll-avaldas-kontsertvideo-koduhiite-kaitsel%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6713305" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Metsatöll avaldas kontsertvideo «Koduhiite kaitsel»&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/6713305/metsato-ll-avaldas-kontsertvideo-koduhiite-kaitsel%3Futm_source%3Demail%26utm_content%3D6713305">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/6713305/metsato-ll-avaldas-kontsertvideo-koduhiite-kaitsel%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6713305">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Metsato%CC%88ll%20avaldas%20kontsertvideo%20%C2%ABKoduhiite%20kaitsel%C2%BB&url=https://kultuur.postimees.ee/6713305/metsato-ll-avaldas-kontsertvideo-koduhiite-kaitsel%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6713305">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Metsato%CC%88ll%20avaldas%20kontsertvideo%20%C2%ABKoduhiite%20kaitsel%C2%BB&url=https://kultuur.postimees.ee/6713305/metsato-ll-avaldas-kontsertvideo-koduhiite-kaitsel%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6713305">Jaga LinkedInis</a> <a target="_blank" href="https://kultuur.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/6713305/metsato-ll-avaldas-kontsertvideo-koduhiite-kaitsel/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6713305" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6713305" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/2261/marko-matvere">Marko Matvere</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/2473/metsatoll">metsatöll</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-5mued9eqt6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wpy02wk00i" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2195" data-section="2195" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://kultuur.postimees.ee/section/2195">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6713291/triigi-filharmoonia-avab-hooaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KNjB6HZlAUbsiOQJp5tWR2MUB5s=/1000x435/filters:focal(31x21:931x622)/nginx/o/2019/06/21/12287448t1hcbf9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a></div><a href="https://kultuur.postimees.ee/6713291/triigi-filharmoonia-avab-hooaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Triigi Filharmoonia avab hooaja </span></a><a href="https://kultuur.postimees.ee/6713291/triigi-filharmoonia-avab-hooaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6712676/galerii-laulupeo-avaakord-maarja-kirikus-kolas-vagevasti" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KX7RnaSUYYRIIMK0pbYE0xx7ZFw=/324x185/smart/nginx/o/2019/06/20/12284947t1h16c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:53</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://tartu.postimees.ee/6712676/galerii-laulupeo-avaakord-maarja-kirikus-kolas-vagevasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: laulupeo avaakord Maarja kirikus kõlas vägevasti <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6712676/galerii-laulupeo-avaakord-maarja-kirikus-kolas-vagevasti/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Lisatud video!</div></a><a href="https://tartu.postimees.ee/6712676/galerii-laulupeo-avaakord-maarja-kirikus-kolas-vagevasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6712504/klubis-hallis-esineb-soome-porandaaluse-tantsumuusika-pioneer-mono-junk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/u_hH0AUz9lUMCLORogVBrP92Uw0=/324x185/filters:focal(156x29:1740x1231)/nginx/o/2019/06/20/12284386t1h6d84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a></div><a href="https://kultuur.postimees.ee/6712504/klubis-hallis-esineb-soome-porandaaluse-tantsumuusika-pioneer-mono-junk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klubis HALLis esineb Soome põrandaaluse tantsumuusika pioneer Mono Junk </span></a><a href="https://kultuur.postimees.ee/6712504/klubis-hallis-esineb-soome-porandaaluse-tantsumuusika-pioneer-mono-junk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6711281/magede-haal-avalikustas-ajakava" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/urk7iWQSW4925FlgeB5njYXivhU=/324x185/filters:focal(392x110:818x403)/nginx/o/2018/07/06/8208114t1h2b19.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://kultuur.postimees.ee/6711281/magede-haal-avalikustas-ajakava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mägede hääl avalikustas ajakava </span></a><a href="https://kultuur.postimees.ee/6711281/magede-haal-avalikustas-ajakava" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9ml3pnzih7" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6710130/jarelvaadatav-kadri-voorandi-ja-mihkel-malgandi-kontsert" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/m5FTEWUav1N7OptyEaiMv2Byat4=/1000x435/smart/nginx/o/2019/06/18/12275075t1h93e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">51:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>264</span></div></div><a href="https://kultuur.postimees.ee/6710130/jarelvaadatav-kadri-voorandi-ja-mihkel-malgandi-kontsert" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Kadri Voorandi ja Mihkel Mälgandi kontsert <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6710130/jarelvaadatav-kadri-voorandi-ja-mihkel-malgandi-kontsert/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/6710130/jarelvaadatav-kadri-voorandi-ja-mihkel-malgandi-kontsert" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kultuur.postimees.ee/6710130/jarelvaadatav-kadri-voorandi-ja-mihkel-malgandi-kontsert" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/Y6zMbBqOSs11iwRuFzdWUs9biaE=/230x130/smart/nginx/o/2019/06/18/12275075t1h93e6.jpg" srcset="//f7.pmo.ee/Y6zMbBqOSs11iwRuFzdWUs9biaE=/230x130/smart/nginx/o/2019/06/18/12275075t1h93e6.jpg, //f7.pmo.ee/B1nY-ywh5-DTEd9i7aN2QjXsNXM=/460x260/smart/nginx/o/2019/06/18/12275075t1h93e6.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">51:04</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6709199/alice-in-chains-tuli-nagi-ja-vottis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/et8fsn02yDU0oQYo-cNUJAogC-0=/335x190/smart/nginx/o/2019/06/13/12260766t1h8d3e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2189" class="list-article__section-label slab" style="color: #4dade9">Arvustused</a></div><a href="https://kultuur.postimees.ee/6709199/alice-in-chains-tuli-nagi-ja-vottis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alice in Chains tuli, nägi ja võttis…</span><div class="list-article__additional-headline">Arvustus!</div></a><a href="https://kultuur.postimees.ee/6709199/alice-in-chains-tuli-nagi-ja-vottis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6708922/ooperiformaati-valatud-ajalootund" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ckt6oyzYwAArranTWb_NmLwTOgg=/335x190/smart/nginx/o/2019/06/16/12270303t1hbb3b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2189" class="list-article__section-label slab" style="color: #4dade9">Arvustused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kultuur.postimees.ee/6708922/ooperiformaati-valatud-ajalootund" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ooperiformaati valatud ajalootund <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6708922/ooperiformaati-valatud-ajalootund/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">«Emajõe ööbikud» arvustus</div></a><a href="https://kultuur.postimees.ee/6708922/ooperiformaati-valatud-ajalootund" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6708054/kontsert-kirikus-tahistab-esimese-laulupeo-onnestunud-proovi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OuEf56nU8pltBPKbvDubjEDlZiw=/685x350/filters:focal(1171x653:2738x1823)/nginx/o/2019/06/14/12263789t1h784e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://tartu.postimees.ee/6708054/kontsert-kirikus-tahistab-esimese-laulupeo-onnestunud-proovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontsert kirikus tähistab esimese laulupeo õnnestunud proovi </span></a><a href="https://tartu.postimees.ee/6708054/kontsert-kirikus-tahistab-esimese-laulupeo-onnestunud-proovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6707514/miks-madame-x-sassi-laks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lveiudEJpYqcLIqDiSonlGfDIXg=/335x190/filters:focal(1094x720:1109x735)/nginx/o/2019/06/14/12261978t1h4925.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://kultuur.postimees.ee/6707514/miks-madame-x-sassi-laks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks Madame X sassi läks</span><div class="list-article__additional-headline">Madonna täna ilmunud plaadi arvustus!</div></a><a href="https://kultuur.postimees.ee/6707514/miks-madame-x-sassi-laks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6707689/tallinnas-tuleb-noorte-dirigentide-kontsert" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UzKFlHQtTIGbFPKLws2W016NOhw=/335x190/filters:focal(11x18:1259x918)/nginx/o/2019/06/14/12262758t1h9b7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kultuur.postimees.ee/6707689/tallinnas-tuleb-noorte-dirigentide-kontsert" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas tuleb noorte dirigentide kontsert </span></a><a href="https://kultuur.postimees.ee/6707689/tallinnas-tuleb-noorte-dirigentide-kontsert" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6707522/nadala-plaat-prince-i-ara-antud-hitid-lopuks-kodus-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JrrVJwz1lWQu1ZtZ3xIBnXiTGww=/685x350/filters:focal(1171x617:1186x632)/nginx/o/2019/06/14/12262107t1hc523.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kultuur.postimees.ee/6707522/nadala-plaat-prince-i-ara-antud-hitid-lopuks-kodus-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala plaat. Prince’i ära antud hitid lõpuks kodus tagasi </span></a><a href="https://kultuur.postimees.ee/6707522/nadala-plaat-prince-i-ara-antud-hitid-lopuks-kodus-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-h9bl8b0i57" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-wt0pktj3t5" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taskulambid pole olnud kunagi nii võimsad kui praegu </span></a><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FNSpWbWDR8rjhjYZ_xPMMiGkJEM=/324x222/smart/nginx/o/2019/06/17/12274694t1hca37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>166</span></div></div><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere ohutus ei ole kokkuhoiukoht! </span></a><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas saavutada töömugavus suvel? </span></a><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6712690/otseulekanne-ja-blogi-telliskivis-taksojuhte-tulistanud-jurimae-sooritas-enesetapu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EoWWvOrAeNL7xiwWZ9IKh7ULGe0=/1000x435/smart/nginx/o/2019/06/21/12287324t1h577b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6712690/otseulekanne-ja-blogi-telliskivis-taksojuhte-tulistanud-jurimae-sooritas-enesetapu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videoblogi ja fotod: politsei pressikonverentsil - kurjategija sooritas Kiili vallas enesetapu </span></a><a href="https://www.postimees.ee/6712690/otseulekanne-ja-blogi-telliskivis-taksojuhte-tulistanud-jurimae-sooritas-enesetapu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6712690/otseulekanne-ja-blogi-telliskivis-taksojuhte-tulistanud-jurimae-sooritas-enesetapu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/UIAs6Zec4I9Zwdjp55fiAJet_cs=/230x130/smart/nginx/o/2019/06/21/12285434t1hc9eb.jpg" srcset="//f10.pmo.ee/UIAs6Zec4I9Zwdjp55fiAJet_cs=/230x130/smart/nginx/o/2019/06/21/12285434t1hc9eb.jpg, //f10.pmo.ee/WIigeE_varV3-5NKNK-Fp371Xkk=/460x260/smart/nginx/o/2019/06/21/12285434t1hc9eb.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16:52</span></span></div></div></a><a href="https://www.postimees.ee/6712690/otseulekanne-ja-blogi-telliskivis-taksojuhte-tulistanud-jurimae-sooritas-enesetapu" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="276137"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6713279/galerii-kiilis-on-kohal-politsei-ja-kiirabi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VUNZAU3-pa-WOv-pDXcuJAHGhhU=/335x190/filters:focal(485x653:2290x1693)/nginx/o/2019/06/21/12287331t1hccaa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6713279/galerii-kiilis-on-kohal-politsei-ja-kiirabi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Kiilis on kohal politsei ja kiirabi </span></a><a href="https://www.postimees.ee/6713279/galerii-kiilis-on-kohal-politsei-ja-kiirabi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6712708/esmased-andmed-tulistaja-lihtsalt-kondis-taksode-juurde-ja-avas-tule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LeTrt9Unx__ouJx7WwGDmbW4puE=/335x190/smart/nginx/o/2019/06/21/12285263t1hd978.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">59 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>597</span></div></div><a href="https://www.postimees.ee/6712708/esmased-andmed-tulistaja-lihtsalt-kondis-taksode-juurde-ja-avas-tule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmased andmed: tulistaja lihtsalt kõndis taksode juurde ja avas tule <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6712708/esmased-andmed-tulistaja-lihtsalt-kondis-taksode-juurde-ja-avas-tule/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6712708/esmased-andmed-tulistaja-lihtsalt-kondis-taksode-juurde-ja-avas-tule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6713029/tulistaja-endine-tooandja-ta-paistis-silma-agressiivse-loomuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JkRARXMex_yEvGbXY2nbqfCaIoE=/685x350/smart/nginx/o/2019/06/21/12286740t1h309b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://www.postimees.ee/6713029/tulistaja-endine-tooandja-ta-paistis-silma-agressiivse-loomuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telliskivi arvatava tulistaja endine tööandja: ta paistis silma agressiivse loomuga</span><div class="list-article__additional-headline">Lugu täiendatud 13.50</div></a><a href="https://www.postimees.ee/6713029/tulistaja-endine-tooandja-ta-paistis-silma-agressiivse-loomuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6713287/prokuratuur-on-valmis-marti-kuusiku-kriminaalasjaga-kohtusse-minema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1ykMeVsvBOaC66FZZdllljycrC8=/335x190/filters:focal(571x151:1194x1033)/nginx/o/2019/06/11/12251086t1h2bab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6713287/prokuratuur-on-valmis-marti-kuusiku-kriminaalasjaga-kohtusse-minema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur on valmis Marti Kuusiku kriminaalasjaga kohtusse minema </span></a><a href="https://www.postimees.ee/6713287/prokuratuur-on-valmis-marti-kuusiku-kriminaalasjaga-kohtusse-minema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6712890/nordica-lopetab-oma-nime-alt-lendamise-ja-sulgeb-veel-viis-liini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pkbPQvzJ2Q3r4NUshvbHJn9iAa4=/335x190/smart/nginx/o/2019/06/04/12230499t1h24cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>430</span></div></div><a href="https://majandus24.postimees.ee/6712890/nordica-lopetab-oma-nime-alt-lendamise-ja-sulgeb-veel-viis-liini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nordica lõpetab oma nime alt lendamise ja sulgeb veel viis liini <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6712890/nordica-lopetab-oma-nime-alt-lendamise-ja-sulgeb-veel-viis-liini/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Taavi Aas: allhanketeenus hoiab Nordicat kasumis</div></a><a href="https://majandus24.postimees.ee/6712890/nordica-lopetab-oma-nime-alt-lendamise-ja-sulgeb-veel-viis-liini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6713252/video-mupo-votab-sustemaatilistelt-seaduserikkujatelt-velotaksod-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qT-SyniAKLifz8tiy5i29Ge4WBY=/685x350/smart/nginx/o/2019/06/21/12285867t1h17b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:52</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6713252/video-mupo-votab-sustemaatilistelt-seaduserikkujatelt-velotaksod-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: mupo võtab süstemaatilistelt seaduserikkujatelt velotaksod ära </span></a><a href="https://www.postimees.ee/6713252/video-mupo-votab-sustemaatilistelt-seaduserikkujatelt-velotaksod-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6713112/ministeerium-kutsus-autovedajad-vaibale-ja-karistas-neid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zNm2Uj21hC9Vb6RSR1XAJnT-4OI=/335x190/filters:focal(7x178:3411x2241)/nginx/o/2019/06/21/12287234t1hc3a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6713112/ministeerium-kutsus-autovedajad-vaibale-ja-karistas-neid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministeerium kutsus autovedajad vaibale ja karistas </span></a><a href="https://majandus24.postimees.ee/6713112/ministeerium-kutsus-autovedajad-vaibale-ja-karistas-neid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6713055/selgusid-kingo-korraldusel-e-valimisi-uurima-asuvad-inimesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/u35jBPoMLsGAZ7TVXo02GHEb-tY=/335x190/smart/nginx/o/2019/06/06/12234511t1h6aa9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://tehnika.postimees.ee/6713055/selgusid-kingo-korraldusel-e-valimisi-uurima-asuvad-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid Kingo korraldusel e-valimisi uurima asuvad inimesed <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6713055/selgusid-kingo-korraldusel-e-valimisi-uurima-asuvad-inimesed/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tehnika.postimees.ee/6713055/selgusid-kingo-korraldusel-e-valimisi-uurima-asuvad-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6713325/trump-iraani-pommitamisega-ei-ole-kiiret" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FjWjN54lFjkp7Eu6cYvbsAzWbPc=/685x350/filters:focal(0x0:1638x1017)/nginx/o/2019/06/21/12287592t1h5399.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6713325/trump-iraani-pommitamisega-ei-ole-kiiret" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump: Iraani pommitamisega ei ole kiiret </span></a><a href="https://www.postimees.ee/6713325/trump-iraani-pommitamisega-ei-ole-kiiret" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6712930/foto-lohuti-bolti-toukeratas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/S3TSIk3usnFkD14TcwLjH5fb3qw=/335x190/filters:focal(281x236:3023x1726)/nginx/o/2019/06/21/12286200t1ha56e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>172</span></div></div><a href="https://tehnika.postimees.ee/6712930/foto-lohuti-bolti-toukeratas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: lõhuti esimene Bolti tõukeratas <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6712930/foto-lohuti-bolti-toukeratas/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tehnika.postimees.ee/6712930/foto-lohuti-bolti-toukeratas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6712972/pm-dusseldorfis-otsepilt-ja-blogi-eesti-vehklemismeeskond-kaotas-emil-poolfinaali-ja-peab-pronksimatsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bT6NHGd_sBkVAFvNWLSgoA7eBxU=/335x190/filters:focal(714x518:4413x3322)/nginx/o/2019/06/21/12286444t1hade7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://sport.postimees.ee/6712972/pm-dusseldorfis-otsepilt-ja-blogi-eesti-vehklemismeeskond-kaotas-emil-poolfinaali-ja-peab-pronksimatsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Düsseldorfis. Otsepilt ja -blogi: Eesti vehklemismeeskond jõudis EMil kahe hiilgava võiduga poolfinaali </span></a><a href="https://sport.postimees.ee/6712972/pm-dusseldorfis-otsepilt-ja-blogi-eesti-vehklemismeeskond-kaotas-emil-poolfinaali-ja-peab-pronksimatsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f3uecwsynl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-msss7oyhd9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6712690/otseulekanne-ja-blogi-telliskivis-taksojuhte-tulistanud-jurimae-sooritas-enesetapu" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/n_V0ltWxwkfmfpdE6thosVb-pjU=/1000x435/smart/nginx/o/2019/06/21/12287160t1h0f4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6712690/otseulekanne-ja-blogi-telliskivis-taksojuhte-tulistanud-jurimae-sooritas-enesetapu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseülekanne ja blogi: Telliskivis taksojuhte tulistanud Jürimäe sooritas enesetapu </span></a><a href="https://www.postimees.ee/6712690/otseulekanne-ja-blogi-telliskivis-taksojuhte-tulistanud-jurimae-sooritas-enesetapu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6712690/otseulekanne-ja-blogi-telliskivis-taksojuhte-tulistanud-jurimae-sooritas-enesetapu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/UIAs6Zec4I9Zwdjp55fiAJet_cs=/230x130/smart/nginx/o/2019/06/21/12285434t1hc9eb.jpg" srcset="//f10.pmo.ee/UIAs6Zec4I9Zwdjp55fiAJet_cs=/230x130/smart/nginx/o/2019/06/21/12285434t1hc9eb.jpg, //f10.pmo.ee/WIigeE_varV3-5NKNK-Fp371Xkk=/460x260/smart/nginx/o/2019/06/21/12285434t1hc9eb.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16:52</span></span></div></div></a><a href="https://www.postimees.ee/6712690/otseulekanne-ja-blogi-telliskivis-taksojuhte-tulistanud-jurimae-sooritas-enesetapu" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="276137"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6711762/53-aastase-angela-aagi-bikiinipilt-loob-pulsi-lakke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kpnSbLki1n2IVNDBMjF0qLDmYoc=/335x190/filters:focal(360x204:469x309)/nginx/o/2019/06/20/12281751t1h6243.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://elu24.postimees.ee/6711762/53-aastase-angela-aagi-bikiinipilt-loob-pulsi-lakke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">53-aastase Angela Aagi bikiinipilt lööb pulsi lakke! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6711762/53-aastase-angela-aagi-bikiinipilt-loob-pulsi-lakke/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6711762/53-aastase-angela-aagi-bikiinipilt-loob-pulsi-lakke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6712680/viiendalt-korruselt-alla-kukkunud-kolmeaastane-tudruk-suri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ri3w1v1x9wZcAa0AsILK_isv778=/335x190/smart/nginx/o/2019/06/21/12285795t1hf497.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2528</span></div></div><a href="https://tartu.postimees.ee/6712680/viiendalt-korruselt-alla-kukkunud-kolmeaastane-tudruk-suri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viiendalt korruselt alla kukkunud kolmeaastane tüdruk suri</span><div class="list-article__additional-headline">Täiendatud 10.16</div></a><a href="https://tartu.postimees.ee/6712680/viiendalt-korruselt-alla-kukkunud-kolmeaastane-tudruk-suri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6712675/voigas-veretoo-mees-loikas-maha-elukaaslase-pea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PGMxYpQi2uDCsL3goShf5E4z5O0=/685x350/smart/nginx/o/2019/06/20/12284984t1h0c7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>335</span></div></div><a href="https://www.postimees.ee/6712675/voigas-veretoo-mees-loikas-maha-elukaaslase-pea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võigas veretöö: mees lõikas maha elukaaslase pea <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6712675/voigas-veretoo-mees-loikas-maha-elukaaslase-pea/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6712675/voigas-veretoo-mees-loikas-maha-elukaaslase-pea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6713029/tulistaja-endine-tooandja-ta-paistis-silma-agressiivse-loomuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Aej1hUHcR35dGv4KRr_IiCK3ZaA=/335x190/smart/nginx/o/2019/06/21/12286430t1h13f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://www.postimees.ee/6713029/tulistaja-endine-tooandja-ta-paistis-silma-agressiivse-loomuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulistaja endine tööandja: ta paistis silma agressiivse loomuga</span><div class="list-article__additional-headline">Lugu täiendatud 13.50</div></a><a href="https://www.postimees.ee/6713029/tulistaja-endine-tooandja-ta-paistis-silma-agressiivse-loomuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6712708/esmased-andmed-tulistaja-lihtsalt-kondis-taksode-juurde-ja-avas-tule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eq5V_2zwvfcqXgyzFnC_8NutrME=/335x190/smart/nginx/o/2019/06/21/12286242t1hc948.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">59 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>597</span></div></div><a href="https://www.postimees.ee/6712708/esmased-andmed-tulistaja-lihtsalt-kondis-taksode-juurde-ja-avas-tule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmased andmed: tulistaja lihtsalt kõndis taksode juurde ja avas tule <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6712708/esmased-andmed-tulistaja-lihtsalt-kondis-taksode-juurde-ja-avas-tule/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6712708/esmased-andmed-tulistaja-lihtsalt-kondis-taksode-juurde-ja-avas-tule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6712508/raamatupidamine-tehtud-stig-rasta-kogus-annabeli-toetuseks-suure-summa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lM8XUuONuVNmSz_HdGxQkj6S8Qo=/685x350/filters:focal(332x238:547x524)/nginx/o/2019/01/07/11700549t1had36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2716</span></div></div><a href="https://elu24.postimees.ee/6712508/raamatupidamine-tehtud-stig-rasta-kogus-annabeli-toetuseks-suure-summa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raamatupidamine tehtud: Stig Rästa kogus Annabeli toetuseks suure summa <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6712508/raamatupidamine-tehtud-stig-rasta-kogus-annabeli-toetuseks-suure-summa/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Muusik poliitikutest: me saame ilma nendeta ka hakkama</div></a><a href="https://elu24.postimees.ee/6712508/raamatupidamine-tehtud-stig-rasta-kogus-annabeli-toetuseks-suure-summa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6712890/nordica-lopetab-oma-nime-alt-lendamise-ja-sulgeb-veel-viis-liini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pkbPQvzJ2Q3r4NUshvbHJn9iAa4=/335x190/smart/nginx/o/2019/06/04/12230499t1h24cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>430</span></div></div><a href="https://majandus24.postimees.ee/6712890/nordica-lopetab-oma-nime-alt-lendamise-ja-sulgeb-veel-viis-liini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nordica lõpetab oma nime alt lendamise ja sulgeb veel viis liini <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6712890/nordica-lopetab-oma-nime-alt-lendamise-ja-sulgeb-veel-viis-liini/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Taavi Aas: allhanketeenus hoiab Nordicat kasumis</div></a><a href="https://majandus24.postimees.ee/6712890/nordica-lopetab-oma-nime-alt-lendamise-ja-sulgeb-veel-viis-liini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6712347/valgamaa-talunik-peab-toiduliidu-juhile-au-teotamise-tottu-huvitist-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Sf1U1M7EFwI-CdFkHK8C3gLHvos=/335x190/filters:focal(225x354:1431x1182)/nginx/o/2019/06/20/12283917t1h957a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://lounapostimees.postimees.ee/6712347/valgamaa-talunik-peab-toiduliidu-juhile-au-teotamise-tottu-huvitist-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgamaa talunik peab Toiduliidu juhile au teotamise tõttu hüvitist maksma <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6712347/valgamaa-talunik-peab-toiduliidu-juhile-au-teotamise-tottu-huvitist-maksma/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://lounapostimees.postimees.ee/6712347/valgamaa-talunik-peab-toiduliidu-juhile-au-teotamise-tottu-huvitist-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6712628/magnus-kirt-vihastasin-kohtuniku-peale-ja-nii-see-90-meetrit-tuli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SZYshxyGcgrEuMinsjxtMz6KbXs=/685x350/smart/nginx/o/2019/06/20/12284633t1h68e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>721</span></div></div><a href="https://sport.postimees.ee/6712628/magnus-kirt-vihastasin-kohtuniku-peale-ja-nii-see-90-meetrit-tuli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Magnus Kirt: vihastasin kohtuniku peale ja nii see 90 meetrit tuli! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6712628/magnus-kirt-vihastasin-kohtuniku-peale-ja-nii-see-90-meetrit-tuli/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sport.postimees.ee/6712628/magnus-kirt-vihastasin-kohtuniku-peale-ja-nii-see-90-meetrit-tuli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6712950/lasnamael-andis-naine-kahele-mehele-peksa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OwXP2rCPxmGoHHZKA2E1p44dr40=/335x190/smart/nginx/o/2019/06/03/12226496t1heea5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>845</span></div></div><a href="https://www.postimees.ee/6712950/lasnamael-andis-naine-kahele-mehele-peksa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lasnamäel andis naine kahele mehele peksa <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6712950/lasnamael-andis-naine-kahele-mehele-peksa/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6712950/lasnamael-andis-naine-kahele-mehele-peksa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6712584/video-vaata-magnus-kirdi-rekordilist-90-meetri-viset" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LJSzNmZmSaJJzpichEfnAAAeUJ0=/335x190/filters:focal(661x172:1826x1173)/nginx/o/2019/06/13/12259315t1h49e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://sport.postimees.ee/6712584/video-vaata-magnus-kirdi-rekordilist-90-meetri-viset" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata Magnus Kirdi rekordilist 90 meetri viset <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6712584/video-vaata-magnus-kirdi-rekordilist-90-meetri-viset/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sport.postimees.ee/6712584/video-vaata-magnus-kirdi-rekordilist-90-meetri-viset" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5y9v07qral" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-djojewvi7k" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6712100/enne-kui-kuulus-hunt-radarilt-kadus-tundus-et-ta-leidis-elupaiga-ja-kaaslase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bpwBkG8LshpvkArkJxTS6R-ha2Y=/335x190/smart/nginx/o/2019/06/20/12283172t1h634d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>270</span></div></div><a href="https://parnu.postimees.ee/6712100/enne-kui-kuulus-hunt-radarilt-kadus-tundus-et-ta-leidis-elupaiga-ja-kaaslase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enne kui kuulus hunt radarilt kadus, tundus, et ta leidis elupaiga ja kaaslase <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6712100/enne-kui-kuulus-hunt-radarilt-kadus-tundus-et-ta-leidis-elupaiga-ja-kaaslase/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://parnu.postimees.ee/6712100/enne-kui-kuulus-hunt-radarilt-kadus-tundus-et-ta-leidis-elupaiga-ja-kaaslase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6712930/foto-lohuti-bolti-toukeratas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/S3TSIk3usnFkD14TcwLjH5fb3qw=/335x190/filters:focal(281x236:3023x1726)/nginx/o/2019/06/21/12286200t1ha56e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>172</span></div></div><a href="https://tehnika.postimees.ee/6712930/foto-lohuti-bolti-toukeratas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: lõhuti Bolti tõukeratas <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6712930/foto-lohuti-bolti-toukeratas/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tehnika.postimees.ee/6712930/foto-lohuti-bolti-toukeratas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6712451/poorane-hupe-abiellumise-hind-kasvab-tallinnas-kuni-kolm-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pX4b7oar3Juqsv1tqVUzwGcIhd4=/685x350/smart/nginx/o/2019/06/20/12284197t1hb992.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>440</span></div></div><a href="https://tarbija24.postimees.ee/6712451/poorane-hupe-abiellumise-hind-kasvab-tallinnas-kuni-kolm-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pöörane hüpe: abiellumise hind kasvab Tallinnas kuni kolm korda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6712451/poorane-hupe-abiellumise-hind-kasvab-tallinnas-kuni-kolm-korda/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tarbija24.postimees.ee/6712451/poorane-hupe-abiellumise-hind-kasvab-tallinnas-kuni-kolm-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6712772/raju-ratsapidu-briti-korgklass-pummeldab-nii-et-see-votab-isegi-vilunud-veinisobral-silme-eest-kirjuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bjHAOiNC1foYnOktbUBedochWyQ=/335x190/smart/nginx/o/2018/06/21/7913308t1hcae9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://elu24.postimees.ee/6712772/raju-ratsapidu-briti-korgklass-pummeldab-nii-et-see-votab-isegi-vilunud-veinisobral-silme-eest-kirjuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raju ratsapidu: briti kõrgklass pummeldab nii, et see võtab isegi vilunud veinisõbral silme eest kirjuks </span></a><a href="https://elu24.postimees.ee/6712772/raju-ratsapidu-briti-korgklass-pummeldab-nii-et-see-votab-isegi-vilunud-veinisobral-silme-eest-kirjuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6712625/putinit-tabas-kusimuste-voorus-kriitika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fvy96Kumj7nrTqQZzwXk0TAjI-c=/335x190/smart/nginx/o/2019/06/20/12284624t1hcab5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6712625/putinit-tabas-kusimuste-voorus-kriitika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putinit tabas küsimuste voorus kriitika <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6712625/putinit-tabas-kusimuste-voorus-kriitika/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6712625/putinit-tabas-kusimuste-voorus-kriitika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6712257/vaata-kui-kauni-naise-vottis-eesti-jalgpalli-huljatud-poeg-henrik-ojamaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/U6nwSohuqUtw_57NwrCIUlzioN0=/685x350/filters:focal(140x130:909x560)/nginx/o/2018/12/01/11621216t1hbeb5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://elu24.postimees.ee/6712257/vaata-kui-kauni-naise-vottis-eesti-jalgpalli-huljatud-poeg-henrik-ojamaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kui kauni naise võttis Eesti jalgpalli «hüljatud poeg» Henrik Ojamaa </span></a><a href="https://elu24.postimees.ee/6712257/vaata-kui-kauni-naise-vottis-eesti-jalgpalli-huljatud-poeg-henrik-ojamaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6712651/rahahadas-kohtutaiturid-jaavad-viimsestki-toost-ilma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rMewZOtlO_4-tXODPtMD5ZuwhDE=/335x190/filters:focal(414x277:429x292)/nginx/o/2019/06/20/12284744t1hc9ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://majandus24.postimees.ee/6712651/rahahadas-kohtutaiturid-jaavad-viimsestki-toost-ilma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahahädas kohtutäiturid jäävad viimsestki tööst ilma <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6712651/rahahadas-kohtutaiturid-jaavad-viimsestki-toost-ilma/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6712651/rahahadas-kohtutaiturid-jaavad-viimsestki-toost-ilma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6712852/oh-oudu-mis-temaga-kull-juhtunud-on-soprade-staar-naeb-valja-nagu-kodutu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KhRlsh6tfXxS9UPltZd_S3cBKIo=/335x190/smart/nginx/o/2019/06/21/12286435t1h1c80.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6712852/oh-oudu-mis-temaga-kull-juhtunud-on-soprade-staar-naeb-valja-nagu-kodutu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oh õudu, mis temaga küll juhtunud on? «Sõprade» staar näeb välja nagu kodutu </span></a><a href="https://elu24.postimees.ee/6712852/oh-oudu-mis-temaga-kull-juhtunud-on-soprade-staar-naeb-valja-nagu-kodutu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6712825/raplamaal-kadunuks-jaanud-naine-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7VeXFnVrKFR5YL8xUctK_-Q6lkM=/685x350/filters:focal(1259x1276:4323x4085)/nginx/o/2019/06/21/12285800t1h4ea2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://www.postimees.ee/6712825/raplamaal-kadunuks-jaanud-naine-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raplamaal kadunuks jäänud naine leiti surnuna </span></a><a href="https://www.postimees.ee/6712825/raplamaal-kadunuks-jaanud-naine-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6712665/90-meetrit-tehtud-aga-vaike-okas-jai-ikka-magnus-kirdi-hinge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/H7DQCJ7kq5Ie5WKuVKLWzYSXzuk=/335x190/smart/nginx/o/2019/06/20/12284884t1hc61d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://sport.postimees.ee/6712665/90-meetrit-tehtud-aga-vaike-okas-jai-ikka-magnus-kirdi-hinge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">90 MEETRIT. Tehtud! Aga väike okas jäi ikka Magnus Kirdi hinge </span></a><a href="https://sport.postimees.ee/6712665/90-meetrit-tehtud-aga-vaike-okas-jai-ikka-magnus-kirdi-hinge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6435318/foto-tuunitud-transseksuaali-angela-aaki-ei-tunne-enam-aragi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/L2fwVxb023M1L4Xe2QH9avi3KhM=/335x190/smart/nginx/o/2018/10/01/11459825t1h0436.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6435318/foto-tuunitud-transseksuaali-angela-aaki-ei-tunne-enam-aragi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FOTO: tuunitud transseksuaali Angela Aaki ei tunne enam äragi! </span></a><a href="https://elu24.postimees.ee/6435318/foto-tuunitud-transseksuaali-angela-aaki-ei-tunne-enam-aragi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qt7rdeubx4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zveaar308k" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6712855/video-tanaku-ja-jarveoja-auks-lehvis-sardiinia-ralli-tseremoonial-ainsana-eesti-lipp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4xZVwC4lyrzh0akS7f9dhvJXdXA=/335x190/filters:focal(874x1079:3097x2941)/nginx/o/2019/06/16/12271078t1h9cab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>237</span></div></div><a href="https://sport.postimees.ee/6712855/video-tanaku-ja-jarveoja-auks-lehvis-sardiinia-ralli-tseremoonial-ainsana-eesti-lipp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Tänaku ja Järveoja auks lehvis Sardiinia ralli tseremoonial ainsana Eesti lipp <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6712855/video-tanaku-ja-jarveoja-auks-lehvis-sardiinia-ralli-tseremoonial-ainsana-eesti-lipp/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6712855/video-tanaku-ja-jarveoja-auks-lehvis-sardiinia-ralli-tseremoonial-ainsana-eesti-lipp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6713055/selgusid-kingo-korraldusel-e-valimisi-uurima-asuvad-inimesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/u35jBPoMLsGAZ7TVXo02GHEb-tY=/335x190/smart/nginx/o/2019/06/06/12234511t1h6aa9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://tehnika.postimees.ee/6713055/selgusid-kingo-korraldusel-e-valimisi-uurima-asuvad-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid Kingo korraldusel e-valimisi uurima asuvad inimesed <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6713055/selgusid-kingo-korraldusel-e-valimisi-uurima-asuvad-inimesed/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tehnika.postimees.ee/6713055/selgusid-kingo-korraldusel-e-valimisi-uurima-asuvad-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6712485/fotod-laagna-teel-sai-avariis-viga-neli-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FDx3Xh9Qj8x74VRa_W591Eac7FU=/685x350/smart/nginx/o/2019/06/20/12284367t1h1636.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://www.postimees.ee/6712485/fotod-laagna-teel-sai-avariis-viga-neli-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Laagna teel sai avariis viga neli inimest</span><div class="list-article__additional-headline">Täiendatud kell 18.44</div></a><a href="https://www.postimees.ee/6712485/fotod-laagna-teel-sai-avariis-viga-neli-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6712473/saku-ja-a-le-coq-pudel-olut-laheb-poes-20-senti-odavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xBWKhaO2_iNTGLVKsfCGJfP0aUg=/335x190/smart/nginx/o/2015/10/20/4613221t1h2a82.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>361</span></div></div><a href="https://tarbija24.postimees.ee/6712473/saku-ja-a-le-coq-pudel-olut-laheb-poes-20-senti-odavamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saku ja A. Le Coq: pudel õlut läheb poes 20 senti odavamaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6712473/saku-ja-a-le-coq-pudel-olut-laheb-poes-20-senti-odavamaks/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://tarbija24.postimees.ee/6712473/saku-ja-a-le-coq-pudel-olut-laheb-poes-20-senti-odavamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6712972/pm-dusseldorfis-otsepilt-ja-blogi-eesti-vehklemismeeskond-kaotas-emil-poolfinaali-ja-peab-pronksimatsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bT6NHGd_sBkVAFvNWLSgoA7eBxU=/335x190/filters:focal(714x518:4413x3322)/nginx/o/2019/06/21/12286444t1hade7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://sport.postimees.ee/6712972/pm-dusseldorfis-otsepilt-ja-blogi-eesti-vehklemismeeskond-kaotas-emil-poolfinaali-ja-peab-pronksimatsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Düsseldorfis. Otsepilt ja -blogi: Eesti vehklemismeeskond kaotas EMil poolfinaali ja peab pronksimatši </span></a><a href="https://sport.postimees.ee/6712972/pm-dusseldorfis-otsepilt-ja-blogi-eesti-vehklemismeeskond-kaotas-emil-poolfinaali-ja-peab-pronksimatsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6711841/fotod-rank-ja-rumal-ehitusviga-muutis-elumaja-uleoo-elamiskolbmatuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HWzaftHYaGgBM5-cJvIQ_AzZZJ0=/685x350/smart/nginx/o/2019/06/20/12282133t1h045e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://kodustiil.postimees.ee/6711841/fotod-rank-ja-rumal-ehitusviga-muutis-elumaja-uleoo-elamiskolbmatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: ränk ja rumal ehitusviga muutis elumaja üleöö elamiskõlbmatuks </span></a><a href="https://kodustiil.postimees.ee/6711841/fotod-rank-ja-rumal-ehitusviga-muutis-elumaja-uleoo-elamiskolbmatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6712662/prokuratuur-astus-semilarski-juhtumis-sammu-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/POGp4NNMpSk-1AkAsIEnvBbP3Ds=/335x190/smart/nginx/o/2019/06/20/12284877t1h21eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://leht.postimees.ee/6712662/prokuratuur-astus-semilarski-juhtumis-sammu-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur astus Semilarski juhtumis sammu tagasi </span></a><a href="https://leht.postimees.ee/6712662/prokuratuur-astus-semilarski-juhtumis-sammu-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6712785/galerii-euroopa-liidu-asjade-komisjonile-aru-andnud-martin-helme-lahkus-tagaukse-kaudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4JiWlJAzEPhKHS_JLury4-JucoM=/335x190/smart/nginx/o/2019/06/21/12285786t1hedee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://www.postimees.ee/6712785/galerii-euroopa-liidu-asjade-komisjonile-aru-andnud-martin-helme-lahkus-tagaukse-kaudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Euroopa Liidu asjade komisjonile aru andnud Martin Helme lahkus tagaukse kaudu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6712785/galerii-euroopa-liidu-asjade-komisjonile-aru-andnud-martin-helme-lahkus-tagaukse-kaudu/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6712785/galerii-euroopa-liidu-asjade-komisjonile-aru-andnud-martin-helme-lahkus-tagaukse-kaudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6711778/podra-pohjustatud-liiklusonnetus-noudis-inimelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/A9upBYLc-HU7Rip0CL0V-TlA1G0=/685x350/smart/nginx/o/2019/02/06/11769686t1hb6d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>725</span></div></div><a href="https://www.postimees.ee/6711778/podra-pohjustatud-liiklusonnetus-noudis-inimelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põdra põhjustatud liiklusõnnetus nõudis inimelu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6711778/podra-pohjustatud-liiklusonnetus-noudis-inimelu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6711778/podra-pohjustatud-liiklusonnetus-noudis-inimelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6712487/evelin-ilvese-tutar-lopetas-kooli-kiituskirjaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2QIE5TYHQlKFa6iTl2_C7v9By_4=/335x190/filters:focal(536x167:1382x950)/nginx/o/2019/05/16/12172733t1hea15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://elu24.postimees.ee/6712487/evelin-ilvese-tutar-lopetas-kooli-kiituskirjaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evelin Ilvese tütar lõpetas kooli kiituskirjaga </span></a><a href="https://elu24.postimees.ee/6712487/evelin-ilvese-tutar-lopetas-kooli-kiituskirjaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6711222/pildid-kas-hertsoginna-catherine-on-rase-ta-hoidis-oma-kohtu-nagu-hertsoginna-meghan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xmJhT8sZtf4AyzNe8FCFdKjjhiY=/335x190/filters:focal(1537x1366:3896x2552)/nginx/o/2019/06/19/12279505t1h9eef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://elu24.postimees.ee/6711222/pildid-kas-hertsoginna-catherine-on-rase-ta-hoidis-oma-kohtu-nagu-hertsoginna-meghan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: kas hertsoginna Catherine on rase? Ta hoidis oma kõhtu nagu hertsoginna Meghan </span></a><a href="https://elu24.postimees.ee/6711222/pildid-kas-hertsoginna-catherine-on-rase-ta-hoidis-oma-kohtu-nagu-hertsoginna-meghan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-olj4dwvz7v" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-28xftiu8qk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6711378/tuhat-ja-tuline-briti-seltskonnakaunitari-kumerusi-ei-suuda-varjata-isegi-teksajakk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Lt3TyLggweqDqe8dN4djfhQgjUM=/335x190/filters:focal(743x533:866x650)/nginx/o/2019/04/02/11916865t1h6ae5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://elu24.postimees.ee/6711378/tuhat-ja-tuline-briti-seltskonnakaunitari-kumerusi-ei-suuda-varjata-isegi-teksajakk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuhat ja tuline! Briti seltskonnakaunitari kumerusi ei suuda varjata isegi teksajakk </span></a><a href="https://elu24.postimees.ee/6711378/tuhat-ja-tuline-briti-seltskonnakaunitari-kumerusi-ei-suuda-varjata-isegi-teksajakk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6027331/kuum-foto-sookorrigeerimise-labinud-angela-aak-poseerib-bikiinides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6q-8mSuQCKDB-62kTkkzC--ICtY=/335x190/smart/nginx/o/2018/08/02/11149978t1h88b3.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://elu24.postimees.ee/6027331/kuum-foto-sookorrigeerimise-labinud-angela-aak-poseerib-bikiinides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuum foto: sookorrigeerimise läbinud Angela Aak poseerib bikiinides <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6027331/kuum-foto-sookorrigeerimise-labinud-angela-aak-poseerib-bikiinides/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6027331/kuum-foto-sookorrigeerimise-labinud-angela-aak-poseerib-bikiinides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6712230/noepi-hind-oksjonil-kasvas-rekordiliselt-suureks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wMKTVaOOcNtWq6rImAdvQiS-k9Q=/685x350/filters:focal(628x108:1482x747)/nginx/o/2019/01/22/11731588t1hfab6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6712230/noepi-hind-oksjonil-kasvas-rekordiliselt-suureks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NOËPi hind oksjonil kasvas rekordiliselt suureks</span><div class="list-article__additional-headline">Mick Pedaja võttis väljakutse vastu!</div></a><a href="https://elu24.postimees.ee/6712230/noepi-hind-oksjonil-kasvas-rekordiliselt-suureks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6712638/shaunae-miller-uibo-pustitas-ostravas-vageva-maailmarekordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vjJ1My8HxW6Ihdqsfi9DbRNi-Nk=/335x190/smart/nginx/o/2019/06/20/12284705t1haba0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6712638/shaunae-miller-uibo-pustitas-ostravas-vageva-maailmarekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Shaunae Miller-Uibo püstitas Ostravas vägeva maailmarekordi! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6712638/shaunae-miller-uibo-pustitas-ostravas-vageva-maailmarekordi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6712638/shaunae-miller-uibo-pustitas-ostravas-vageva-maailmarekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6712428/koristaja-palk-kasvab-topeltkiirusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5eiSFeZAUDeVV7F6a6Tc2LNeamI=/335x190/smart/nginx/o/2019/06/20/12284144t1h8896.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://tarbija24.postimees.ee/6712428/koristaja-palk-kasvab-topeltkiirusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koristaja palk kasvab topeltkiirusel </span></a><a href="https://tarbija24.postimees.ee/6712428/koristaja-palk-kasvab-topeltkiirusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6711709/alaealised-tudrukud-varbasid-emad-narkoarisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MS4bntSCbD9PEPSkomsfecQkjNM=/685x350/smart/nginx/o/2019/06/19/12281444t1hd0ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://www.postimees.ee/6711709/alaealised-tudrukud-varbasid-emad-narkoarisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alaealised tüdrukud värbasid emad narkoärisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6711709/alaealised-tudrukud-varbasid-emad-narkoarisse/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6711709/alaealised-tudrukud-varbasid-emad-narkoarisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6712657/gruusias-uritasid-tuhanded-meeleavaldajad-tungida-parlamendihoonesse" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VcuD69ceVNE02vRJOK9zoq6FyOo=/335x190/smart/nginx/o/2019/06/20/12284788t1h7bf9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://www.postimees.ee/6712657/gruusias-uritasid-tuhanded-meeleavaldajad-tungida-parlamendihoonesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gruusias üritasid tuhanded meeleavaldajad tungida parlamendihoonesse</span><div class="list-article__additional-headline">Täiendatud kell 03.00</div></a><a href="https://www.postimees.ee/6712657/gruusias-uritasid-tuhanded-meeleavaldajad-tungida-parlamendihoonesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6710290/palju-onne-prints-william-19-ullatavat-asja-mida-sa-senini-williamist-ei-teadnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9ncc7hJYGixY4xEhSh98vmuaL3A=/335x190/smart/nginx/o/2019/06/18/12276134t1h59f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6710290/palju-onne-prints-william-19-ullatavat-asja-mida-sa-senini-williamist-ei-teadnud" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Palju õnne, prints William! 19 üllatavat asja, mida sa senini Williamist ei teadnud </span></a><a href="https://sobranna.postimees.ee/6710290/palju-onne-prints-william-19-ullatavat-asja-mida-sa-senini-williamist-ei-teadnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6712674/ullatus-arhiivist-osa-abhaasia-eestlastest-on-enese-teadmata-sunnijargsed-eesti-kodanikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZDMxTXt0Bu8CZonq2KecfTjnGUw=/685x350/filters:focal(403x205:1427x979)/nginx/o/2019/06/20/12284961t1h2962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>149</span></div></div><a href="https://www.postimees.ee/6712674/ullatus-arhiivist-osa-abhaasia-eestlastest-on-enese-teadmata-sunnijargsed-eesti-kodanikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatus arhiivist: osa Abhaasia eestlastest on enese teadmata sünnijärgsed Eesti kodanikud </span></a><a href="https://www.postimees.ee/6712674/ullatus-arhiivist-osa-abhaasia-eestlastest-on-enese-teadmata-sunnijargsed-eesti-kodanikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6711925/lahutus-on-mojunud-hasti-lauljatar-adele-on-kaotanud-kumneid-kilosid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cMnvew-JTelbHyFVHktQTX-wD-I=/335x190/filters:focal(1007x641:1881x1255)/nginx/o/2019/06/20/12282429t1h3857.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://elu24.postimees.ee/6711925/lahutus-on-mojunud-hasti-lauljatar-adele-on-kaotanud-kumneid-kilosid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahutus on mõjunud hästi: lauljatar Adele on kaotanud kümneid kilosid! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6711925/lahutus-on-mojunud-hasti-lauljatar-adele-on-kaotanud-kumneid-kilosid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6711925/lahutus-on-mojunud-hasti-lauljatar-adele-on-kaotanud-kumneid-kilosid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6712723/ohhoo-modell-paistis-kandvat-taiesti-tavalist-kostuumi-aga-tegelikult-oli-tal-meile-varuks-uks-vallatu-ullatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OFaU8hN3nKmk4rg9sCQloAmH7N4=/335x190/filters:focal(1515x783:1712x1063)/nginx/o/2019/06/21/12285250t1ha050.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6712723/ohhoo-modell-paistis-kandvat-taiesti-tavalist-kostuumi-aga-tegelikult-oli-tal-meile-varuks-uks-vallatu-ullatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohhoo! Modell paistis kandvat täiesti tavalist kostüümi... aga tegelikult oli tal meile varuks üks vallatu üllatus </span></a><a href="https://elu24.postimees.ee/6712723/ohhoo-modell-paistis-kandvat-taiesti-tavalist-kostuumi-aga-tegelikult-oli-tal-meile-varuks-uks-vallatu-ullatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-78woxwbnah" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wz7xc9ll2g" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4pG40rYsyw9YRpvU6mDg8Lyp4S0=/60x60/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" data-lazy-src-x2="//f10.pmo.ee/_DylBwmka35wFAoeEYNn5fTlxdQ=/120x120/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg"><p class="site-footer__author-name">Hendrik Alla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hendrik.alla@postimees.ee">hendrik.alla@postimees.ee</a><p>666 2204</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-7cc7d5b4ca2c8bcd9e81.js" async></script></body></html>