<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Cipx2Ryb9vhdufXyIYpTplVUyyw=/16x16/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_f1CtUxJ5-UKzpTNhYLx4RyNsk=/32x32/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/RSr4BopSmbW9U10i1FRV8_btVlI=/192x192/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/C4mQNfQMmE3fJwSmNKrWBdHF_rw=/256x256/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dySYWwOpY3BsNiACSVU_HTlsHno=/180x180/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/HwSRdgCivkNzJlzN4B_76KD_JbA=/1200x630/filters:focal(1752x253:3047x1072)/nginx/o/2019/09/23/12587636t1h90ba.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/HwSRdgCivkNzJlzN4B_76KD_JbA=/1200x630/filters:focal(1752x253:3047x1072)/nginx/o/2019/09/23/12587636t1h90ba.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tallinna Fotokuu raames avatakse Eesti ainus kunstimess"><meta property="twitter:title" content="Tallinna Fotokuu raames avatakse Eesti ainus kunstimess"><meta property="og:url" content="https://kultuur.postimees.ee/6784964/tallinna-fotokuu-raames-avatakse-eesti-ainus-kunstimess"><meta property="twitter:url" content="https://kultuur.postimees.ee/6784964/tallinna-fotokuu-raames-avatakse-eesti-ainus-kunstimess"><meta property="og:site_name" content="Kultuur"><meta property="og:description" content="Kai kunstikeskuses on 27. kuni 29. septembrini avatud Eesti ainus kunstimess Foto Tallinn. Messil on esindatud mitmekülgne valik kaasaegsete kunstnike loomingut: näha saab nii traditsioonilist fotokunsti kui ka eksperimentaalseid lahendusi. Kokku on väljas teoseid 35 Eesti ja rahvusvaheliselt kunstnikult. Enamik kunstnikke ja galeriste on messi päevadel ka kohapeal, et oma väljapanekuid lähemalt tutvustada."><meta property="twitter:description" content="Kai kunstikeskuses on 27. kuni 29. septembrini avatud Eesti ainus kunstimess Foto Tallinn. Messil on esindatud mitmekülgne valik kaasaegsete kunstnike loomingut: näha saab nii traditsioonilist fotokunsti kui ka eksperimentaalseid lahendusi. Kokku on väljas teoseid 35 Eesti ja rahvusvaheliselt kunstnikult. Enamik kunstnikke ja galeriste on messi päevadel ka kohapeal, et oma väljapanekuid lähemalt tutvustada."><meta property="og:type" content="article"><meta property="article:section" content="Kultuur"><meta property="article:tag" content="KAI"><meta property="article:tag" content="Tallinn fotokuu"><meta name="article:published_time" content="2019-09-23T17:15:14+03:00"><meta name="article:modified_time" content="2019-09-23T17:15:14+03:00"><meta name="description" content="Kai kunstikeskuses on 27. kuni 29. septembrini avatud Eesti ainus kunstimess Foto Tallinn. Messil on esindatud mitmekülgne valik kaasaegsete kunstnike loomingut: näha saab nii traditsioonilist fotokunsti kui ka eksperimentaalseid lahendusi. Kokku on väljas teoseid 35 Eesti ja rahvusvaheliselt kunstnikult. Enamik kunstnikke ja galeriste on messi päevadel ka kohapeal, et oma väljapanekuid lähemalt tutvustada."><meta name="keywords" content="KAI, Tallinn fotokuu"><link rel="canonical" href="https://kultuur.postimees.ee/6784964/tallinna-fotokuu-raames-avatakse-eesti-ainus-kunstimess"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kultuur.postimees.ee/rss"><title>Tallinna Fotokuu raames avatakse Eesti ainus kunstimess - Kultuur</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-9211a9ad281fd7b64e21.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2187 article-6784964"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kultuur.postimees.ee/search">E, 23.09.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kultuur.postimees.ee/6478892/tantsu-ga-needmine" class="quote__text">«Paljud õudusfilmid on tegelikult ehmatusfilmid, uus «Suspiria» aga mitte. Tema loodud õhustik on püsiv ja tegeliku leevenduseta.» </a><a href="https://kultuur.postimees.ee/6478892/tantsu-ga-needmine" class="quote__author section-border-color"><span class="slab section-font-color">Tõnis Kahu, filmi «Suspiria» uusversiooni kohta</span></a></div><a href="https://kultuur.postimees.ee/6478892/tantsu-ga-needmine" class="quote__image"><img src="//f7.pmo.ee/tpxX07VMQ8LjQK0VvLgsJqJik8U=/72x72/smart/nginx/o/2018/12/16/11662047t1h96a3.jpg" srcset="//f7.pmo.ee/tpxX07VMQ8LjQK0VvLgsJqJik8U=/72x72/smart/nginx/o/2018/12/16/11662047t1h96a3.jpg, //f7.pmo.ee/_mfMZNo7-OVHizg0oLo6w6sUhbI=/144x144/smart/nginx/o/2018/12/16/11662047t1h96a3.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kultuur.postimees.ee/section/129" target="_self" class="menu-item">Uudised</a></div><div><a href="https://kultuur.postimees.ee/section/2189" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kultuur.postimees.ee/section/2191" target="_self" class="menu-item">Teater</a></div><div><a href="https://kultuur.postimees.ee/section/2193" target="_self" class="menu-item">Film</a></div><div><a href="https://kultuur.postimees.ee/section/2195" target="_self" class="menu-item">Muusika</a></div><div><a href="https://kultuur.postimees.ee/section/2197" target="_self" class="menu-item">Kirjandus</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://kultuur.postimees.ee/section/2199" target="_self" class="menu-item">Kunst</a></div><div><a href="https://kultuur.postimees.ee/section/3299" target="_self" class="menu-item">Meedia</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_blank" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2187" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6784964"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee">Kultuur</a></li><li class="breadcrumb-item">Tallinna Fotokuu raames avatakse Eesti ainus kunstimess</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Tallinna Fotokuu raames avatakse Eesti ainus kunstimess</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/98716" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/Zwff9ys4-HXYJ5abWlVrFG_tXCE=/40x40/smart/nginx/o/2016/11/24/6105641t1h8c39.png" srcset="//f7.pmo.ee/Zwff9ys4-HXYJ5abWlVrFG_tXCE=/40x40/smart/nginx/o/2016/11/24/6105641t1h8c39.png, //f7.pmo.ee/aA_3k_VaxRWM6dkuXr4f6V3zoXk=/80x80/smart/nginx/o/2016/11/24/6105641t1h8c39.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kultuuritoimetus</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/6784964/tallinna-fotokuu-raames-avatakse-eesti-ainus-kunstimess%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784964" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tallinna%20Fotokuu%20raames%20avatakse%20Eesti%20ainus%20kunstimess&url=https://kultuur.postimees.ee/6784964/tallinna-fotokuu-raames-avatakse-eesti-ainus-kunstimess%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784964"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tallinna%20Fotokuu%20raames%20avatakse%20Eesti%20ainus%20kunstimess&url=https://kultuur.postimees.ee/6784964/tallinna-fotokuu-raames-avatakse-eesti-ainus-kunstimess%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784964"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tallinna Fotokuu raames avatakse Eesti ainus kunstimess&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/6784964/tallinna-fotokuu-raames-avatakse-eesti-ainus-kunstimess%3Futm_source%3Demail%26utm_content%3D6784964" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/6784964/tallinna-fotokuu-raames-avatakse-eesti-ainus-kunstimess/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">23. september 2019, 17:15</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12587636" image-url="//f7.pmo.ee/48uE6rXp5iEJXo7S0JiO_zgL7SA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/23/12587636t1h90ba.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12587636)" src="//f7.pmo.ee/mMQzbGPZYGEMaFAaNiXRvTrlukc=/685x410/filters:focal(1752x253:3047x1072)/nginx/o/2019/09/23/12587636t1h90ba.jpg" srcset="//f7.pmo.ee/mMQzbGPZYGEMaFAaNiXRvTrlukc=/685x410/filters:focal(1752x253:3047x1072)/nginx/o/2019/09/23/12587636t1h90ba.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kunstimess Foto Tallinn 2019. Fotomontaaž.</p><p class="figure__caption--name" itemprop="creator">FOTO: Tallinna Fotokuu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kai kunstikeskuses on 27. kuni 29. septembrini avatud Eesti ainus kunstimess Foto Tallinn. Messil on esindatud mitmekülgne valik kaasaegsete kunstnike loomingut: näha saab nii traditsioonilist fotokunsti kui ka eksperimentaalseid lahendusi. Kokku on väljas teoseid 35 Eesti ja rahvusvaheliselt kunstnikult. Enamik kunstnikke ja galeriste on messi päevadel ka kohapeal, et oma väljapanekuid lähemalt tutvustada.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-m88b9uivqv" :preview-length="0" eager video-id="159275" video-stream-type="VOD" video-headline="6784964 Tallinna Fotokuu raames avatakse Eesti ainus kunstimess" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/f63fec186f4600bf02803bcba178633a.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ixeigvgy7i" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jvjth5p1hc" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tqs0r5ia96" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><a href="https://fototallinn.us10.list-manage.com/track/click?u=a49aa17fe4220dc31c903b1dd&amp;id=101df8c928&amp;e=ae492edb7b" target="_blank">Kai kunstikeskuses</a> on 27. kuni 29. septembrini avatud Eesti ainus kunstimess Foto Tallinn. Messil on esindatud mitmekülgne valik kaasaegsete kunstnike loomingut: näha saab nii traditsioonilist fotokunsti kui ka eksperimentaalseid lahendusi. Kokku on väljas teoseid 35 Eesti ja rahvusvaheliselt kunstnikult.<strong> </strong>Enamik kunstnikke ja galeriste on messi päevadel ka kohapeal, et oma väljapanekuid lähemalt tutvustada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Messi <a href="https://fototallinn.us10.list-manage.com/track/click?u=a49aa17fe4220dc31c903b1dd&amp;id=97b654efd6&amp;e=ae492edb7b" target="_blank">programmis</a><strong> </strong>on kavas kohtumised kunstnikega, vestlusringid, raamatuesitlused, <em>performance</em>-id ning viiakse läbi tuure eesti, inglise ja vene keeles. Peale 35 kunstniku teoseid tutvustavale põhiväljapanekule, on programmi kaasatud kolme kunstniku eriprojektid, mida esitletakse <em>pop-up</em> formaadis messi päevade jooksul.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Samuti saab Foto Tallinnal lähemalt tutvuda kaasaegse (foto-)kunsti ostmise ja kogumise võimalustega ja messi meeskond pakub soovi korral sel teemal individuaalset nõustamist. Uuendusena pakub tänavune Foto Tallinn pühapäeval, 29. septembril fotokunsti kogumisele pühendatud erituuri ajakirjaniku ja kunstikoguja Neeme Raua juhatamisel. Tuuril osalemine on eelregistreerimisega. Loe lisa messi <a href="https://fototallinn.us10.list-manage.com/track/click?u=a49aa17fe4220dc31c903b1dd&amp;id=47d2de0c09&amp;e=ae492edb7b" target="_blank">programmist</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Foto Tallinnal osalevate kunstnike, galeriide ja projektiruumidega<strong> </strong>saad tutvuda <a href="https://fototallinn.us10.list-manage.com/track/click?u=a49aa17fe4220dc31c903b1dd&amp;id=d2c670962c&amp;e=ae492edb7b" target="_blank">siin</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Foto Tallinn toimub kunstikeskuse maja nendes ruumides, mida tavapäraselt kunsti näitamiseks ei kasutata. Messi 28 väljapanekust 16 on üles seatud maja esimesele korrusele ruumidesse, kus novembris alustab tööd Jaapani restoran Kampai.<strong> </strong>Ülejäänud 12 väljapanekut leiab maja teiselt korruselt, Kai kunstikeskuse ühiskontorist.<strong> </strong>Vaata messi ruumiplaani <a href="https://www.fototallinn.ee/wp-content/uploads/2019/09/Foto-Tallinn-2019_porandaplaan.pdf" target="_blank">siit</a>. Keskuse põhiruumides on messiga samal ajal avatud Tallinna Fotokuu biennaali programmi kuuluv näitus <a href="https://kai.center/naitus/lase-oma-tahelepanul-pehmeneda-ja-laiali-valguda" target="_blank">«Lase oma tähelepanul… pehmeneda ja laiali valguda».</a></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kunstimessi Foto Tallinn korraldab <a href="https://fototallinn.us10.list-manage.com/track/click?u=a49aa17fe4220dc31c903b1dd&amp;id=413123bbb2&amp;e=ae492edb7b" target="_blank">Fotokunstnike Ühendus</a> (Foku) ja see kuulub <a href="https://fototallinn.us10.list-manage.com/track/click?u=a49aa17fe4220dc31c903b1dd&amp;id=75a4713a90&amp;e=ae492edb7b" target="_blank">Tallinna Fotokuu</a> biennaali põhiprogrammi.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/6784964/tallinna-fotokuu-raames-avatakse-eesti-ainus-kunstimess%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784964" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tallinna%20Fotokuu%20raames%20avatakse%20Eesti%20ainus%20kunstimess&url=https://kultuur.postimees.ee/6784964/tallinna-fotokuu-raames-avatakse-eesti-ainus-kunstimess%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784964"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tallinna%20Fotokuu%20raames%20avatakse%20Eesti%20ainus%20kunstimess&url=https://kultuur.postimees.ee/6784964/tallinna-fotokuu-raames-avatakse-eesti-ainus-kunstimess%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784964"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tallinna Fotokuu raames avatakse Eesti ainus kunstimess&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/6784964/tallinna-fotokuu-raames-avatakse-eesti-ainus-kunstimess%3Futm_source%3Demail%26utm_content%3D6784964" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/6784964/tallinna-fotokuu-raames-avatakse-eesti-ainus-kunstimess/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6784964" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6784964" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/28126/kai">KAI</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/519427/tallinn-fotokuu">Tallinn fotokuu</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-2vtl4ekg4d" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wt9o7of7vn" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2187" data-section="2187" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://kultuur.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784932/jim-jarmuschi-oodatud-zombifilm-jouab-eestis-kinno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xcWh67imNrUBkp8tmshF3BQrsOs=/1000x435/smart/nginx/o/2019/09/23/12587575t1h2b35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2193" class="list-article__section-label slab">Film</a></div><a href="https://kultuur.postimees.ee/6784932/jim-jarmuschi-oodatud-zombifilm-jouab-eestis-kinno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jim Jarmuschi oodatud zombifilm jõuab Eestis kinno </span></a><a href="https://kultuur.postimees.ee/6784932/jim-jarmuschi-oodatud-zombifilm-jouab-eestis-kinno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784848/kinno-jouab-hitchcocki-suureparane-retrospektiiv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yjPNMm4yQv-1UhWfHjU2beiWeX8=/324x185/filters:focal(745x0:1330x400)/nginx/o/2019/09/23/12587406t1h7822.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2193" class="list-article__section-label slab">Film</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kultuur.postimees.ee/6784848/kinno-jouab-hitchcocki-suureparane-retrospektiiv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinno jõuab Hitchcocki suurepärane retrospektiiv </span></a><a href="https://kultuur.postimees.ee/6784848/kinno-jouab-hitchcocki-suureparane-retrospektiiv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784145/kaupo-ja-lembitu-jouetu-kahe-voitlus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kU9V4p529Vv8MkWDGdbxc37lj8c=/324x185/smart/nginx/o/2019/09/22/12584614t1h94a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kultuur.postimees.ee/6784145/kaupo-ja-lembitu-jouetu-kahe-voitlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaupo ja Lembitu jõuetu kahe­võitlus </span></a><a href="https://kultuur.postimees.ee/6784145/kaupo-ja-lembitu-jouetu-kahe-voitlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784694/suri-nahakunstnik-ja-kunstiteadlane-endel-valk-falk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0ncdT0HptPpTVgK8lJu5NKT5vsA=/324x185/filters:focal(1375x496:1610x627)/nginx/o/2019/09/23/12586728t1h3293.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://kultuur.postimees.ee/6784694/suri-nahakunstnik-ja-kunstiteadlane-endel-valk-falk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri nahakunstnik ja kunstiteadlane Endel Valk-Falk </span></a><a href="https://kultuur.postimees.ee/6784694/suri-nahakunstnik-ja-kunstiteadlane-endel-valk-falk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fmft5k2gxp" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784658/piltuudis-erso-euroopa-tuur-algas-viinis-kestvate-ovatsioonidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0WSEnMKGO47vOu8Ohz1tN22jgpY=/1000x435/smart/nginx/o/2019/09/23/12586611t1hb7af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://kultuur.postimees.ee/6784658/piltuudis-erso-euroopa-tuur-algas-viinis-kestvate-ovatsioonidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis. ERSO Euroopa tuur algas Viinis kestvate ovatsioonidega </span></a><a href="https://kultuur.postimees.ee/6784658/piltuudis-erso-euroopa-tuur-algas-viinis-kestvate-ovatsioonidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784261/kaotatud-tukkidega-pusle" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oaSVbCJqOR3MhksWiK6ToIWIsGc=/335x190/smart/nginx/o/2019/09/22/12585004t1h5e5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kultuur.postimees.ee/6784261/kaotatud-tukkidega-pusle" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaotatud tükkidega pusle </span></a><a href="https://kultuur.postimees.ee/6784261/kaotatud-tukkidega-pusle" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784246/aratundmine-tuleb-laialt-pinnalt-justkui-muster-kaosest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_iAwGDVdc-KpEKj3OLMxy5GH7R4=/335x190/filters:focal(510x424:525x439)/nginx/o/2019/09/22/12584984t1he9d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://kultuur.postimees.ee/6784246/aratundmine-tuleb-laialt-pinnalt-justkui-muster-kaosest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äratundmine tuleb laialt pinnalt, justkui muster kaosest </span></a><a href="https://kultuur.postimees.ee/6784246/aratundmine-tuleb-laialt-pinnalt-justkui-muster-kaosest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784235/kui-komisevad-koheda-ilu-varavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8WVpENNuFPcwbAof9uQFjq1N7g4=/685x410/smart/nginx/o/2019/09/22/12584869t1h506b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://kultuur.postimees.ee/6784235/kui-komisevad-koheda-ilu-varavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui kõmisevad kõheda ilu väravad </span></a><a href="https://kultuur.postimees.ee/6784235/kui-komisevad-koheda-ilu-varavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784031/uleriigilise-tunnustuse-said-ka-tartlastest-muusikaopetajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/avJY2-WUY5smc0-hKRfvk0zCOC0=/335x190/filters:focal(1589x472:2339x924)/nginx/o/2019/09/22/12583974t1ha2bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://kultuur.postimees.ee/6784031/uleriigilise-tunnustuse-said-ka-tartlastest-muusikaopetajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üleriigilise tunnustuse said ka tartlastest muusikaõpetajad </span></a><a href="https://kultuur.postimees.ee/6784031/uleriigilise-tunnustuse-said-ka-tartlastest-muusikaopetajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6783792/17-matsalu-loodusfilmide-festivali-voitis-traagiliselt-hukkunud-kanadalase-dokumentaal-haidest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Q-NixhnBxqkvC5xamOfJ7nWr6vY=/335x190/smart/nginx/o/2019/09/21/12582860t1h165f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kultuur.postimees.ee/6783792/17-matsalu-loodusfilmide-festivali-voitis-traagiliselt-hukkunud-kanadalase-dokumentaal-haidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">17. Matsalu loodusfilmide festivali võitis traagiliselt hukkunud kanadalase dokumentaal haidest </span></a><a href="https://kultuur.postimees.ee/6783792/17-matsalu-loodusfilmide-festivali-voitis-traagiliselt-hukkunud-kanadalase-dokumentaal-haidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6783787/pallase-naituse-kataloog-tunnistati-tanavuse-aasta-parima-disainiga-raamatuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B6-G9LViCFIPTykw4YRMnZmgZNE=/685x410/filters:focal(978x507:1516x825)/nginx/o/2019/09/21/12582856t1h282f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://kultuur.postimees.ee/6783787/pallase-naituse-kataloog-tunnistati-tanavuse-aasta-parima-disainiga-raamatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pallase näituse kataloog tunnistati tänavuse aasta parima disainiga raamatuks </span></a><a href="https://kultuur.postimees.ee/6783787/pallase-naituse-kataloog-tunnistati-tanavuse-aasta-parima-disainiga-raamatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-uuf3l5varw" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ivi9u2tqo9" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://kultuur.postimees.ee/6775260/aeg-on-pusa-peale-tommata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YPdZKvlAnaF19vdnAPnnXFcY_vU=/324x222/smart/nginx/o/2019/09/11/12548294t1h2bc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://kultuur.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg on pusa peale tõmmata! </span></a><a href="https://kultuur.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://kultuur.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P3tyTCyD5M-gLFxh6KELanSLudY=/324x222/smart/nginx/o/2019/09/05/12531613t1hed77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kultuur.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea veekindel jope ei ole umbne kilekott keha ümber </span></a><a href="https://kultuur.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://kultuur.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kultuur.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://kultuur.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://kultuur.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://kultuur.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://kultuur.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784918/politsei-otsib-kadunuks-jaanud-aivar-rehet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Hqow3f9Hu-5d0Zd-tCZMf8_Bpko=/1000x435/filters:focal(1791x118:3816x2654)/nginx/o/2019/03/12/11860543t1h5d69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kultuur.postimees.ee/6784918/politsei-otsib-kadunuks-jaanud-aivar-rehet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib kadunuks jäänud Danske panga eksjuhti Aivar Rehet </span></a><a href="https://kultuur.postimees.ee/6784918/politsei-otsib-kadunuks-jaanud-aivar-rehet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://majandus24.postimees.ee/6543137/video-aastaid-vaikinud-aivar-rehe-avas-suu-muidugi-ma-tunnen-vastutust" itemprop="url">VIDEO: Aastaid vaikinud Aivar Rehe avas suu: muidugi ma tunnen vastutust</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6543137/video-aastaid-vaikinud-aivar-rehe-avas-suu-muidugi-ma-tunnen-vastutust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Rnglm42Sb3oSvvNcdkZYf0g2blA=/335x190/smart/nginx/o/2019/03/12/11859900t1hd0ac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://kultuur.postimees.ee/6543137/video-aastaid-vaikinud-aivar-rehe-avas-suu-muidugi-ma-tunnen-vastutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video märtsikuust: Aastaid vaikinud Aivar Rehe avas suu: muidugi ma tunnen vastutust <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6543137/video-aastaid-vaikinud-aivar-rehe-avas-suu-muidugi-ma-tunnen-vastutust/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://kultuur.postimees.ee/6543137/video-aastaid-vaikinud-aivar-rehe-avas-suu-muidugi-ma-tunnen-vastutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6481500/10-asja-mida-me-teame-danske-kriminaalmenetluse-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TFwPLk-8YKIHvWpepF50Z7Eu5ok=/335x190/smart/nginx/o/2018/12/19/11666918t1h3973.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://kultuur.postimees.ee/6481500/10-asja-mida-me-teame-danske-kriminaalmenetluse-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meenutus: 10 asja, mida me teame Danske kriminaalmenetluse kohta </span></a><a href="https://kultuur.postimees.ee/6481500/10-asja-mida-me-teame-danske-kriminaalmenetluse-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784961/politseimajor-ullar-somera-tais-marjakorv-ei-tohi-ules-kaaluda-inimelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mHZsZJwYae4dn1vwMkXB23MJt-I=/685x410/smart/nginx/o/2019/08/09/12449783t1h39b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://kultuur.postimees.ee/6784961/politseimajor-ullar-somera-tais-marjakorv-ei-tohi-ules-kaaluda-inimelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseimajor Üllar Sõmera: täis marjakorv ei tohi üles kaaluda inimelu </span></a><a href="https://kultuur.postimees.ee/6784961/politseimajor-ullar-somera-tais-marjakorv-ei-tohi-ules-kaaluda-inimelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784887/omanike-keskliit-ahvardab-valitsuse-plaan-voib-jarsult-maamaksu-tosta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bie7cRygxA_ZD3S17y7sWjO99p4=/335x190/smart/nginx/o/2019/03/10/11856097t1hcc8b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://kultuur.postimees.ee/6784887/omanike-keskliit-ahvardab-valitsuse-plaan-voib-jarsult-maamaksu-tosta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omanike keskliit ähvardab: valitsuse plaan võib järsult maamaksu tõsta </span></a><a href="https://kultuur.postimees.ee/6784887/omanike-keskliit-ahvardab-valitsuse-plaan-voib-jarsult-maamaksu-tosta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784788/tallinna-ulikool-alandas-vaheri-magistritoo-hinnet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bNvFi80m7s0T3aL6l82BXpEp50Y=/335x190/filters:focal(1047x283:1978x1507)/nginx/o/2019/08/23/12494052t1h00d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://kultuur.postimees.ee/6784788/tallinna-ulikool-alandas-vaheri-magistritoo-hinnet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Ülikool alandas Vaheri magistritöö hinnet <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6784788/tallinna-ulikool-alandas-vaheri-magistritoo-hinnet/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Lisatud Elmar Vaheri kommentaar</div></a><a href="https://kultuur.postimees.ee/6784788/tallinna-ulikool-alandas-vaheri-magistritoo-hinnet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784959/endise-abilinnapea-suuasi-joudis-teise-kohtuastmesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XUTRCv9XjaCAoHBXbWzVbI2SYhA=/685x410/filters:focal(635x276:650x291)/nginx/o/2019/09/23/12587633t1heca9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://kultuur.postimees.ee/6784959/endise-abilinnapea-suuasi-joudis-teise-kohtuastmesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu endise abilinnapea süüasi jõudis teise kohtuastmesse </span></a><a href="https://kultuur.postimees.ee/6784959/endise-abilinnapea-suuasi-joudis-teise-kohtuastmesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784818/briti-turismihiiu-pankrot-toi-murepilved-ka-lapimaa-kohale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AbH0YyDV_2Ccq3EnR_OOtaKoc5M=/335x190/smart/nginx/o/2019/09/23/12587169t1h8097.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://kultuur.postimees.ee/6784818/briti-turismihiiu-pankrot-toi-murepilved-ka-lapimaa-kohale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turismihiiu pankrot tõi murepilved ka Lapimaa kohale </span></a><a href="https://kultuur.postimees.ee/6784818/briti-turismihiiu-pankrot-toi-murepilved-ka-lapimaa-kohale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784958/prantsusmaal-algas-kohus-notre-dame-i-ohkida-plaaninud-naiste-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SeO7kq2Y2C2D8sKKnEI0eE830iA=/335x190/smart/nginx/o/2019/09/23/12587629t1h8b46.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://kultuur.postimees.ee/6784958/prantsusmaal-algas-kohus-notre-dame-i-ohkida-plaaninud-naiste-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsusmaal algas kohus Notre-Dame&#39;i õhkida plaaninud naiste üle </span></a><a href="https://kultuur.postimees.ee/6784958/prantsusmaal-algas-kohus-notre-dame-i-ohkida-plaaninud-naiste-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784844/vahistamised-kataloonias-peljatakse-uue-separatistliku-terroriorganisatsiooni-teket" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RPv_N9MuAS94gI1szFbEqNWpusA=/685x410/smart/nginx/o/2019/09/23/12587187t1hfca3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://kultuur.postimees.ee/6784844/vahistamised-kataloonias-peljatakse-uue-separatistliku-terroriorganisatsiooni-teket" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahistamised Kataloonias: peljatakse uue separatistliku terroriorganisatsiooni teket </span></a><a href="https://kultuur.postimees.ee/6784844/vahistamised-kataloonias-peljatakse-uue-separatistliku-terroriorganisatsiooni-teket" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784480/tartu-ulikool-tuhistas-oma-uhhuu-koolituse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9T5gQyfOuJB9hQ2wHLWzEMbByqU=/335x190/filters:focal(1070x667:3496x2296)/nginx/o/2019/09/23/12586707t1h65ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://kultuur.postimees.ee/6784480/tartu-ulikool-tuhistas-oma-uhhuu-koolituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ülikool tühistas oma uhhuu-koolituse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6784480/tartu-ulikool-tuhistas-oma-uhhuu-koolituse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kultuur.postimees.ee/6784480/tartu-ulikool-tuhistas-oma-uhhuu-koolituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784570/maanteeliiklus-muutus-hetkega-rahulikust-hullumeelseks-bmwga-seltskond-kihutas-politseinike-eest-ara-kiirusega-kuni-200km-h" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_8pi_FUC_TUSSFsfptAGyzSaoOw=/335x190/smart/nginx/o/2019/09/23/12587046t1h0f33.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://kultuur.postimees.ee/6784570/maanteeliiklus-muutus-hetkega-rahulikust-hullumeelseks-bmwga-seltskond-kihutas-politseinike-eest-ara-kiirusega-kuni-200km-h" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: BMWga seltskond kihutas politseinike eest 200km/h</span><div class="list-article__additional-headline">Juht pages metsa!</div></a><a href="https://kultuur.postimees.ee/6784570/maanteeliiklus-muutus-hetkega-rahulikust-hullumeelseks-bmwga-seltskond-kihutas-politseinike-eest-ara-kiirusega-kuni-200km-h" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-chcw3o0gz1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qlcdd3sstf" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784265/galerii-ja-video-parnu-sudalinnas-poles-neli-maja-politsei-pidas-kinni-arvatava-suutaja" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ERlF1A9C0QcfjPDcS0Zfm9oL1jA=/1000x435/smart/nginx/o/2019/09/23/12586627t1h21e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://kultuur.postimees.ee/6784265/galerii-ja-video-parnu-sudalinnas-poles-neli-maja-politsei-pidas-kinni-arvatava-suutaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: Pärnu südalinnas põles neli maja. Politsei pidas kinni arvatava süütaja <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6784265/galerii-ja-video-parnu-sudalinnas-poles-neli-maja-politsei-pidas-kinni-arvatava-suutaja/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://kultuur.postimees.ee/6784265/galerii-ja-video-parnu-sudalinnas-poles-neli-maja-politsei-pidas-kinni-arvatava-suutaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://kultuur.postimees.ee/6784265/galerii-ja-video-parnu-sudalinnas-poles-neli-maja-politsei-pidas-kinni-arvatava-suutaja" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/dA3rKHw2kDn3ZhET9Gmxj181_uo=/230x130/smart/nginx/o/2019/09/23/12586561t1h3a45.jpg" srcset="//f12.pmo.ee/dA3rKHw2kDn3ZhET9Gmxj181_uo=/230x130/smart/nginx/o/2019/09/23/12586561t1h3a45.jpg, //f12.pmo.ee/bkmzyb5B-1wmSls0ACIsPgubNRQ=/460x260/smart/nginx/o/2019/09/23/12586561t1h3a45.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:49</span></span></div></div></a><a href="https://kultuur.postimees.ee/6784265/galerii-ja-video-parnu-sudalinnas-poles-neli-maja-politsei-pidas-kinni-arvatava-suutaja" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="280832"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784132/issand-kas-fitnessikaunitar-endla-vaher-vottis-avalikus-kohas-taitsa-paljaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jJfI2YNAd4ONbhFkZqrM7h-Byhg=/335x190/filters:focal(251x253:641x609)/nginx/o/2019/09/22/12584596t1h374a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://kultuur.postimees.ee/6784132/issand-kas-fitnessikaunitar-endla-vaher-vottis-avalikus-kohas-taitsa-paljaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Issand! Kas fitnessikaunitar Endla Vaher võttis avalikus kohas täitsa paljaks?! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6784132/issand-kas-fitnessikaunitar-endla-vaher-vottis-avalikus-kohas-taitsa-paljaks/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://kultuur.postimees.ee/6784132/issand-kas-fitnessikaunitar-endla-vaher-vottis-avalikus-kohas-taitsa-paljaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784312/maailma-vanim-reisifirma-kukkus-kokku-ule-poole-miljoni-reisija-on-loksus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1XLcKqvxh7fRpr24ZC2VUDKNRg0=/335x190/smart/nginx/o/2019/09/23/12585430t1h3dad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://kultuur.postimees.ee/6784312/maailma-vanim-reisifirma-kukkus-kokku-ule-poole-miljoni-reisija-on-loksus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma vanim reisifirma kukkus kokku, üle poole miljoni reisija on lõksus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6784312/maailma-vanim-reisifirma-kukkus-kokku-ule-poole-miljoni-reisija-on-loksus/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Eestlane, kes oled Thomas Cookiga reisides lõksu jäänud, kirjuta meile</div></a><a href="https://kultuur.postimees.ee/6784312/maailma-vanim-reisifirma-kukkus-kokku-ule-poole-miljoni-reisija-on-loksus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784080/piltuudis-hendrik-sal-salleri-poeg-on-nagu-isa-koopia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JXki2XPgN6OIiz1TvTEv71EkM1o=/685x410/filters:focal(2065x997:2885x1810)/nginx/o/2018/10/04/11468817t1ha239.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://kultuur.postimees.ee/6784080/piltuudis-hendrik-sal-salleri-poeg-on-nagu-isa-koopia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Hendrik Sal-Salleri poeg on nagu isa koopia! </span></a><a href="https://kultuur.postimees.ee/6784080/piltuudis-hendrik-sal-salleri-poeg-on-nagu-isa-koopia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784276/vaikesepalgalised-maksaksid-ii-samba-rahaga-laenu-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UhNUgQY4gXXpxELubWGZ8X9KTM8=/335x190/smart/nginx/o/2019/09/22/12585100t1ha922.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://kultuur.postimees.ee/6784276/vaikesepalgalised-maksaksid-ii-samba-rahaga-laenu-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikesepalgalised maksaksid II samba rahaga laenu tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784276/vaikesepalgalised-maksaksid-ii-samba-rahaga-laenu-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(60) </span></span></a><a href="https://kultuur.postimees.ee/6784276/vaikesepalgalised-maksaksid-ii-samba-rahaga-laenu-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784262/politseinikud-kasutasid-agressiivse-mehe-kinnipidamisel-gaasi-elektrisokirelva-ja-kummikuule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/waaGaxLMXydjzdkKFbQpca6e_Ko=/335x190/filters:focal(423x518:1989x1480)/nginx/o/2017/12/05/7379443t1hc275.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>170</span></div></div><a href="https://kultuur.postimees.ee/6784262/politseinikud-kasutasid-agressiivse-mehe-kinnipidamisel-gaasi-elektrisokirelva-ja-kummikuule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseinikud kasutasid agressiivse mehe kinnipidamisel gaasi, elektrišokirelva ja kummikuule <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6784262/politseinikud-kasutasid-agressiivse-mehe-kinnipidamisel-gaasi-elektrisokirelva-ja-kummikuule/comments" class="list-article__comment section-font-color" itemprop="url">(27)</span></span><div class="list-article__additional-headline">Mees on haiglas, tema seisund on raske</div></a><a href="https://kultuur.postimees.ee/6784262/politseinikud-kasutasid-agressiivse-mehe-kinnipidamisel-gaasi-elektrisokirelva-ja-kummikuule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6783995/pildid-kaire-vilgatsi-auto-poles-suure-leegiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aLwfm2XHPBGNO-oYH94m2UvkS6g=/685x410/filters:focal(138x8:326x183)/nginx/o/2019/09/22/12583814t1h5ebd.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kultuur.postimees.ee/6783995/pildid-kaire-vilgatsi-auto-poles-suure-leegiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Kaire Vilgatsi auto põles suure leegiga</span><div class="list-article__additional-headline">Lisatud laulja kommentaar!</div></a><a href="https://kultuur.postimees.ee/6783995/pildid-kaire-vilgatsi-auto-poles-suure-leegiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784183/riigi-paitsed-voivad-hoiu-laenuuhistutele-lopu-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6hWJlesuBQKKLJh4lVkcwZhAJsk=/335x190/smart/nginx/o/2019/09/22/12584692t1haa4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kultuur.postimees.ee/6784183/riigi-paitsed-voivad-hoiu-laenuuhistutele-lopu-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigi päitsed võivad hoiu-laenuühistutele lõpu teha <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784183/riigi-paitsed-voivad-hoiu-laenuuhistutele-lopu-teha/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kultuur.postimees.ee/6784183/riigi-paitsed-voivad-hoiu-laenuuhistutele-lopu-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6783922/see-riik-on-parim-koht-maailmas-pensionile-minekuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZXVm0AyMf1inlOaHuhppvz6jGN8=/335x190/smart/nginx/o/2018/07/27/11039665t1h18b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://kultuur.postimees.ee/6783922/see-riik-on-parim-koht-maailmas-pensionile-minekuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">See riik on parim koht maailmas pensionile minekuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6783922/see-riik-on-parim-koht-maailmas-pensionile-minekuks/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://kultuur.postimees.ee/6783922/see-riik-on-parim-koht-maailmas-pensionile-minekuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784271/trump-jattis-ukrainale-vaid-halvad-valikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dt2tXoh9nlcF9yvpc0XcavSV7Vs=/685x410/smart/nginx/o/2019/09/22/12585085t1h8079.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://kultuur.postimees.ee/6784271/trump-jattis-ukrainale-vaid-halvad-valikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump jättis Ukrainale vaid halvad valikud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784271/trump-jattis-ukrainale-vaid-halvad-valikud/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://kultuur.postimees.ee/6784271/trump-jattis-ukrainale-vaid-halvad-valikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784208/elu24-video-vaata-kuidas-narvakad-nublu-venekeelsele-hitile-reageerivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TxMPXKYzYEeCEsff-NvXYP4p2Z0=/335x190/filters:focal(522x308:1249x897)/nginx/o/2019/09/22/12584687t1h12ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://kultuur.postimees.ee/6784208/elu24-video-vaata-kuidas-narvakad-nublu-venekeelsele-hitile-reageerivad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELU24 VIDEO: vaata, kuidas narvakad nublu venekeelsele hitile reageerivad! </span></a><a href="https://kultuur.postimees.ee/6784208/elu24-video-vaata-kuidas-narvakad-nublu-venekeelsele-hitile-reageerivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6783307/enne-ja-nuud-fotod-vaatame-mis-on-telesarja-sobrad-staaridest-nuudseks-saanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fpN8dGBe1rUk6AWS_TFE79zDiX4=/335x190/smart/nginx/o/2019/09/20/12579823t1ha16b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://kultuur.postimees.ee/6783307/enne-ja-nuud-fotod-vaatame-mis-on-telesarja-sobrad-staaridest-nuudseks-saanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ENNE JA NÜÜD FOTOD: vaatame, mis on telesarja «Sõbrad» staaridest nüüdseks saanud </span></a><a href="https://kultuur.postimees.ee/6783307/enne-ja-nuud-fotod-vaatame-mis-on-telesarja-sobrad-staaridest-nuudseks-saanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-881mgwl7rx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hrxh01c39o" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784704/keskerakond-saab-erakorraliselt-pensionit-tosta-seitse-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/f9j6ZjkewbHmjrvyj5QqDZDBm1s=/335x190/smart/nginx/o/2019/04/08/11933486t1h85a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>421</span></div></div><a href="https://kultuur.postimees.ee/6784704/keskerakond-saab-erakorraliselt-pensionit-tosta-seitse-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakond saab erakorraliselt pensionit tõsta seitse eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6784704/keskerakond-saab-erakorraliselt-pensionit-tosta-seitse-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(18)</span></span><div class="list-article__additional-headline">Lisatud pensionitõusu graafik</div></a><a href="https://kultuur.postimees.ee/6784704/keskerakond-saab-erakorraliselt-pensionit-tosta-seitse-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784273/25-aastane-kaunitar-jaeti-absurdsel-pohjusel-ooklubi-ukse-taha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Z3zTMsj079ntc03FlFOGVL0shPk=/335x190/filters:focal(1524x1105:2286x1791)/nginx/o/2019/09/22/12585104t1h93ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://kultuur.postimees.ee/6784273/25-aastane-kaunitar-jaeti-absurdsel-pohjusel-ooklubi-ukse-taha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">25-aastane kaunitar jäeti absurdsel põhjusel ööklubi ukse taha </span></a><a href="https://kultuur.postimees.ee/6784273/25-aastane-kaunitar-jaeti-absurdsel-pohjusel-ooklubi-ukse-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784264/libaparkla-piirab-paasu-koduhoovi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/No82RR7RC83Ea7dPwUR0HsTZlYQ=/685x410/smart/nginx/o/2019/09/22/12585008t1h08fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://kultuur.postimees.ee/6784264/libaparkla-piirab-paasu-koduhoovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Libaparkla piirab pääsu koduhoovi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784264/libaparkla-piirab-paasu-koduhoovi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kultuur.postimees.ee/6784264/libaparkla-piirab-paasu-koduhoovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6783058/mis-juhtub-kehaga-kui-votad-ette-alkoholipaastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LzF-TW78N63dIa9pM9BO4OhDn5M=/335x190/smart/nginx/o/2019/09/20/12579053t1h8669.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://kultuur.postimees.ee/6783058/mis-juhtub-kehaga-kui-votad-ette-alkoholipaastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis juhtub kehaga, kui võtad ette alkoholipaastu? </span></a><a href="https://kultuur.postimees.ee/6783058/mis-juhtub-kehaga-kui-votad-ette-alkoholipaastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784395/pildid-ja-video-munchenis-algas-ollepidu-oktoberfest-kohalikke-norritavad-naiskulaliste-liiga-avarad-dekolteed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FIgGfydhPWMhMJyjjL2-12bIegE=/335x190/filters:focal(571x227:1089x723)/nginx/o/2019/09/23/12585734t1h6aff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kultuur.postimees.ee/6784395/pildid-ja-video-munchenis-algas-ollepidu-oktoberfest-kohalikke-norritavad-naiskulaliste-liiga-avarad-dekolteed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Münchenis algas õllepidu Oktoberfest, kohalikke nörritavad naiskülaliste liiga avarad dekolteed </span></a><a href="https://kultuur.postimees.ee/6784395/pildid-ja-video-munchenis-algas-ollepidu-oktoberfest-kohalikke-norritavad-naiskulaliste-liiga-avarad-dekolteed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784169/kadri-kuulpak-veel-kord-boltidest-ja-woltidest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GUCDwsa_QdCRVD3hrRdY9vuQiwg=/685x410/filters:focal(455x368:470x383)/nginx/o/2019/09/22/12584675t1h1858.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://kultuur.postimees.ee/6784169/kadri-kuulpak-veel-kord-boltidest-ja-woltidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadri Kuulpak: veel kord «boltidest ja woltidest» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784169/kadri-kuulpak-veel-kord-boltidest-ja-woltidest/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://kultuur.postimees.ee/6784169/kadri-kuulpak-veel-kord-boltidest-ja-woltidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784480/tartu-ulikool-tuhistas-oma-uhhuu-koolituse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EGnINpYxeN4UVVbK-P083aPeho4=/335x190/filters:focal(28x14:404x187)/nginx/o/2019/09/23/12586201t1hc725.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://kultuur.postimees.ee/6784480/tartu-ulikool-tuhistas-oma-uhhuu-koolituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ülikool tühistas oma uhhuu-koolituse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6784480/tartu-ulikool-tuhistas-oma-uhhuu-koolituse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kultuur.postimees.ee/6784480/tartu-ulikool-tuhistas-oma-uhhuu-koolituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6782873/24-aastane-idumiljonar-kaarel-kotkas-kogu-aeg-ei-saa-tippvormis-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Y-5FfIv8PlhVc35DDQGEsgyaddA=/335x190/smart/nginx/o/2019/09/20/12578884t1hbdfe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1140</span></div></div><a href="https://kultuur.postimees.ee/6782873/24-aastane-idumiljonar-kaarel-kotkas-kogu-aeg-ei-saa-tippvormis-olla" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">24-aastane idumiljonär Kaarel Kotkas: kogu aeg ei saa tippvormis olla <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6782873/24-aastane-idumiljonar-kaarel-kotkas-kogu-aeg-ei-saa-tippvormis-olla/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Arteri suur intervjuu!</div></a><a href="https://kultuur.postimees.ee/6782873/24-aastane-idumiljonar-kaarel-kotkas-kogu-aeg-ei-saa-tippvormis-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784067/tuntud-reisifirmat-ahvardab-pankrot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vHuCInW_XyUa84sZ64jBB-TgGV8=/685x410/smart/nginx/o/2019/09/22/12584232t1hdafc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://kultuur.postimees.ee/6784067/tuntud-reisifirmat-ahvardab-pankrot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuntud reisifirmat ähvardab pankrot </span></a><a href="https://kultuur.postimees.ee/6784067/tuntud-reisifirmat-ahvardab-pankrot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6783444/teolt-tabatud-need-staarid-on-koik-kord-tervele-maailmale-oma-kehavolusid-valgutanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZfKZqxoX0w1OCJNmpHxE4_4nwGU=/335x190/filters:focal(1167x1043:1229x1172)/nginx/o/2019/09/20/12580389t1h5c57.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kultuur.postimees.ee/6783444/teolt-tabatud-need-staarid-on-koik-kord-tervele-maailmale-oma-kehavolusid-valgutanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TEOLT TABATUD: need staarid on kõik kord tervele maailmale oma kehavõlusid välgutanud!</span><div class="list-article__additional-headline">Alla 18-aastastele keelatud!</div></a><a href="https://kultuur.postimees.ee/6783444/teolt-tabatud-need-staarid-on-koik-kord-tervele-maailmale-oma-kehavolusid-valgutanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784252/vaga-paljas-galerii-sajad-kulmakartmatud-suplejad-tahistasid-sugisest-pooripaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/W0qXJl1JhKxjSDX9tjaUYedSVGw=/335x190/filters:focal(321x382:1634x1137)/nginx/o/2019/09/22/12584937t1h4bad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://kultuur.postimees.ee/6784252/vaga-paljas-galerii-sajad-kulmakartmatud-suplejad-tahistasid-sugisest-pooripaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väga paljas galerii: sajad külmakartmatud suplejad tähistasid sügisest pööripäeva</span><div class="list-article__additional-headline">Alla 18-aastastele keelatud!</div></a><a href="https://kultuur.postimees.ee/6784252/vaga-paljas-galerii-sajad-kulmakartmatud-suplejad-tahistasid-sugisest-pooripaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kmrcg2oby9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5flriwzk6m" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6783994/trendi-lopu-algus-uks-maailma-suurimaid-jaekette-lopetab-e-sigarettide-muugi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/K99DYhCq47wj5ulEwItBy5ngqR8=/335x190/smart/nginx/o/2019/09/22/12583795t1h8d2a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://kultuur.postimees.ee/6783994/trendi-lopu-algus-uks-maailma-suurimaid-jaekette-lopetab-e-sigarettide-muugi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trendi lõpu algus? Üks maailma suurimaid jaekette lõpetab e-sigarettide müügi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6783994/trendi-lopu-algus-uks-maailma-suurimaid-jaekette-lopetab-e-sigarettide-muugi/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://kultuur.postimees.ee/6783994/trendi-lopu-algus-uks-maailma-suurimaid-jaekette-lopetab-e-sigarettide-muugi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6783790/julge-pilt-brigitte-susanne-hunt-naitab-fannidele-seda-mida-nad-on-kaua-oodanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jsDSPd8NW5YCTr8F0cDywY3cKW4=/335x190/filters:focal(357x57:1483x984)/nginx/o/2019/09/21/12582857t1h50d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://kultuur.postimees.ee/6783790/julge-pilt-brigitte-susanne-hunt-naitab-fannidele-seda-mida-nad-on-kaua-oodanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Julge pilt: Brigitte Susanne Hunt näitab fännidele seda, mida nad on kaua oodanud </span></a><a href="https://kultuur.postimees.ee/6783790/julge-pilt-brigitte-susanne-hunt-naitab-fannidele-seda-mida-nad-on-kaua-oodanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784279/ratas-raakis-maksususteemi-muutmisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iCGbj3QXEAMKgGRjRna3O9tt1gM=/685x410/filters:focal(902x332:917x347)/nginx/o/2019/09/22/12585107t1h6a14.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://kultuur.postimees.ee/6784279/ratas-raakis-maksususteemi-muutmisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas rääkis maksusüsteemi muutmisest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784279/ratas-raakis-maksususteemi-muutmisest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/6784279/ratas-raakis-maksususteemi-muutmisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6782943/kangem-kanep-viib-noori-psuhhiaatriahaiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Dx9V7ECZScz_t3AfgvV8bt1zSy4=/335x190/smart/nginx/o/2019/09/20/12578493t1h62b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>863</span></div></div><a href="https://kultuur.postimees.ee/6782943/kangem-kanep-viib-noori-psuhhiaatriahaiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kangem kanep viib noori psühhiaatriahaiglasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6782943/kangem-kanep-viib-noori-psuhhiaatriahaiglasse/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://kultuur.postimees.ee/6782943/kangem-kanep-viib-noori-psuhhiaatriahaiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6783717/pildid-ja-video-abieluettepanek-millest-sai-hetkega-ameeriklanna-oudusunenagu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WCv689qVe4FJ83d7o5fJwWd6wRs=/335x190/smart/nginx/o/2019/09/21/12582057t1h8b4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://kultuur.postimees.ee/6783717/pildid-ja-video-abieluettepanek-millest-sai-hetkega-ameeriklanna-oudusunenagu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: abieluettepanek, millest sai hetkega ameeriklanna õudusunenägu </span></a><a href="https://kultuur.postimees.ee/6783717/pildid-ja-video-abieluettepanek-millest-sai-hetkega-ameeriklanna-oudusunenagu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6783765/ukrainas-sunnitas-12-aastane-tudruk-poja-keda-tahetakse-kasvatada-prugimael" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZjymTKmB8guJ-K59acgy35G_v5w=/685x410/filters:focal(134x417:5098x3026)/nginx/o/2019/09/21/12582473t1h6490.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>573</span></div></div><a href="https://kultuur.postimees.ee/6783765/ukrainas-sunnitas-12-aastane-tudruk-poja-keda-tahetakse-kasvatada-prugimael" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukrainas sünnitas 12-aastane tüdruk poja, keda tahetakse kasvatada prügimäel </span></a><a href="https://kultuur.postimees.ee/6783765/ukrainas-sunnitas-12-aastane-tudruk-poja-keda-tahetakse-kasvatada-prugimael" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yw9wF06YZrohuEXIAAW6ODvss00=/335x190/filters:focal(1289x786:1391x1006)/nginx/o/2019/09/06/12535114t1h1832.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://kultuur.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paris, Kim ja Pamela... Seksikate kuulsuste pildid ja videod, mida avalikkus poleks tohtinud kunagi näha</span><div class="list-article__additional-headline">Alla 18-aastastele mittesoovitatav!</div></a><a href="https://kultuur.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784366/erikomisjon-votab-helme-ppp-idee-pihtide-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YB0G-5YeCZyoalQKgYnPjgWTvi8=/335x190/smart/nginx/o/2019/08/07/12444416t1hd7ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://kultuur.postimees.ee/6784366/erikomisjon-votab-helme-ppp-idee-pihtide-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erikomisjon võtab Helme PPP idee pihtide vahele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6784366/erikomisjon-votab-helme-ppp-idee-pihtide-vahele/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://kultuur.postimees.ee/6784366/erikomisjon-votab-helme-ppp-idee-pihtide-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784186/politsei-arreteeris-koolis-jonnima-hakanud-6-aastase-tudruku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/u3QGJDt0TiR_RITiSGpGRflsw5Y=/685x410/filters:focal(584x411:1189x754)/nginx/o/2019/09/22/12584726t1ha1da.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>275</span></div></div><a href="https://kultuur.postimees.ee/6784186/politsei-arreteeris-koolis-jonnima-hakanud-6-aastase-tudruku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei arreteeris koolis jonnima hakanud 6-aastase tüdruku <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6784186/politsei-arreteeris-koolis-jonnima-hakanud-6-aastase-tudruku/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/6784186/politsei-arreteeris-koolis-jonnima-hakanud-6-aastase-tudruku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6782490/kumme-minutit-merel-mis-otsustasid-kes-elab-ja-kes-sureb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Hf52GrJzdiO70I2ocJBARtpdwG8=/335x190/smart/nginx/o/2019/09/19/12576513t1haaff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://kultuur.postimees.ee/6782490/kumme-minutit-merel-mis-otsustasid-kes-elab-ja-kes-sureb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kümme minutit merel, mis otsustasid, kes elab ja kes sureb <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6782490/kumme-minutit-merel-mis-otsustasid-kes-elab-ja-kes-sureb/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kultuur.postimees.ee/6782490/kumme-minutit-merel-mis-otsustasid-kes-elab-ja-kes-sureb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6782975/oksevulkaanid-bakteripeod-ja-muud-uskumatud-asjad-ujulas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UHmHrq1qTf4MyEpBvQSik0Y-arw=/335x190/smart/nginx/o/2019/09/20/12578586t1hc667.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://kultuur.postimees.ee/6782975/oksevulkaanid-bakteripeod-ja-muud-uskumatud-asjad-ujulas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oksevulkaanid, bakteripeod ja muud uskumatud asjad ujulas </span></a><a href="https://kultuur.postimees.ee/6782975/oksevulkaanid-bakteripeod-ja-muud-uskumatud-asjad-ujulas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-swcgg0q394" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bi060zb0ox" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6783769/marjule-lainud-veera-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GySXk5vGByPsR8RzcwWTMct2Xaw=/335x190/smart/nginx/o/2019/09/21/12582617t1h7689.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>328</span></div></div><a href="https://kultuur.postimees.ee/6783769/marjule-lainud-veera-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marjule läinud Veera leiti surnuna </span></a><a href="https://kultuur.postimees.ee/6783769/marjule-lainud-veera-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784474/video-kim-kardashian-ja-kendall-jenner-tegid-end-emmyde-jagamisel-rumalaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ACAEKHN4NRRARMIY43KFEzTjAtw=/335x190/filters:focal(1045x315:2297x1207)/nginx/o/2019/09/23/12586102t1h2702.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kultuur.postimees.ee/6784474/video-kim-kardashian-ja-kendall-jenner-tegid-end-emmyde-jagamisel-rumalaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kim Kardashian ja Kendall Jenner tegid end Emmyde jagamisel rumalaks </span></a><a href="https://kultuur.postimees.ee/6784474/video-kim-kardashian-ja-kendall-jenner-tegid-end-emmyde-jagamisel-rumalaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784623/viljandi-publik-nagi-tavalisest-karmimaid-jalgpallimangu-vaatamise-reegleid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QFZdhZ7MY8SKIWsiXf1xEWTAKJQ=/685x410/smart/nginx/o/2019/09/23/12586537t1h892c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://kultuur.postimees.ee/6784623/viljandi-publik-nagi-tavalisest-karmimaid-jalgpallimangu-vaatamise-reegleid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi publik nägi tavalisest karmimaid jalgpallimängu vaatamise reegleid <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6784623/viljandi-publik-nagi-tavalisest-karmimaid-jalgpallimangu-vaatamise-reegleid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/6784623/viljandi-publik-nagi-tavalisest-karmimaid-jalgpallimangu-vaatamise-reegleid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784570/maanteeliiklus-muutus-hetkega-rahulikust-hullumeelseks-bmwga-seltskond-kihutas-politseinike-eest-ara-kiirusega-kuni-200km-h" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7wR93HZfzCMpOY42iELN658xLuA=/335x190/smart/nginx/o/2019/09/23/12587011t1h788e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://kultuur.postimees.ee/6784570/maanteeliiklus-muutus-hetkega-rahulikust-hullumeelseks-bmwga-seltskond-kihutas-politseinike-eest-ara-kiirusega-kuni-200km-h" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maanteeliiklus muutus hetkega rahulikust hullumeelseks: BMWga seltskond kihutas politseinike eest ära kiirusega kuni 200km/h</span><div class="list-article__additional-headline">Juht pages metsa!</div></a><a href="https://kultuur.postimees.ee/6784570/maanteeliiklus-muutus-hetkega-rahulikust-hullumeelseks-bmwga-seltskond-kihutas-politseinike-eest-ara-kiirusega-kuni-200km-h" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784653/arsti-kodust-leiti-2246-loote-jaanused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PWKktOQVC3aHmxTkvqHZX4SvVYU=/335x190/filters:focal(1056x468:4130x3308)/nginx/o/2019/09/23/12586575t1h96ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kultuur.postimees.ee/6784653/arsti-kodust-leiti-2246-loote-jaanused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arsti kodust leiti 2246 loote jäänused <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6784653/arsti-kodust-leiti-2246-loote-jaanused/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/6784653/arsti-kodust-leiti-2246-loote-jaanused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784213/tulivihane-leclerc-meeskonnale-mida-k-mida-te-korraldate" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ur7qZLIggbnqszt63PyR4C2YA-A=/685x410/filters:focal(1378x1109:2695x1759)/nginx/o/2019/09/22/12583867t1h9c20.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://kultuur.postimees.ee/6784213/tulivihane-leclerc-meeskonnale-mida-k-mida-te-korraldate" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulivihane Leclerc meeskonnale: mida k*****, mida te korraldate? </span></a><a href="https://kultuur.postimees.ee/6784213/tulivihane-leclerc-meeskonnale-mida-k-mida-te-korraldate" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784788/tallinna-ulikool-alandas-vaheri-magistritoo-hinnet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bNvFi80m7s0T3aL6l82BXpEp50Y=/335x190/filters:focal(1047x283:1978x1507)/nginx/o/2019/08/23/12494052t1h00d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://kultuur.postimees.ee/6784788/tallinna-ulikool-alandas-vaheri-magistritoo-hinnet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Ülikool alandas Vaheri magistritöö hinnet <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6784788/tallinna-ulikool-alandas-vaheri-magistritoo-hinnet/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Lisatud Elmar Vaheri kommentaar</div></a><a href="https://kultuur.postimees.ee/6784788/tallinna-ulikool-alandas-vaheri-magistritoo-hinnet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784159/tele2-tegi-lopu-postimehe-avastatud-sms-pettusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dHq2_7F1b28k42fHr0veQtlPifs=/335x190/smart/nginx/o/2019/09/22/12584635t1h4c66.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://kultuur.postimees.ee/6784159/tele2-tegi-lopu-postimehe-avastatud-sms-pettusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tele2 tegi lõpu Postimehe avastatud SMS-pettusele </span></a><a href="https://kultuur.postimees.ee/6784159/tele2-tegi-lopu-postimehe-avastatud-sms-pettusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784198/eestlannadele-stockholmis-kolmikvoit-finaalis-alistas-kirpu-lehise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/41t_X1sBmB4C1VdrsuvkzLsEjFA=/685x410/smart/nginx/o/2019/01/03/11693772t1h7b47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kultuur.postimees.ee/6784198/eestlannadele-stockholmis-kolmikvoit-finaalis-alistas-kirpu-lehise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlannadele Stockholmis kolmikvõit, finaalis alistas Kirpu Lehise </span></a><a href="https://kultuur.postimees.ee/6784198/eestlannadele-stockholmis-kolmikvoit-finaalis-alistas-kirpu-lehise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784526/lekkinud-video-naitab-hiina-politsei-julmust-kinnipeetavate-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pNTQ6rA3rYHoJHm-vWaUdCMOcEM=/335x190/filters:focal(263x181:402x372)/nginx/o/2019/09/23/12586386t1h089f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://kultuur.postimees.ee/6784526/lekkinud-video-naitab-hiina-politsei-julmust-kinnipeetavate-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lekkinud video näitab Hiina politsei julmust kinnipeetavate vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6784526/lekkinud-video-naitab-hiina-politsei-julmust-kinnipeetavate-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/6784526/lekkinud-video-naitab-hiina-politsei-julmust-kinnipeetavate-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6784147/lauri-hussar-bensiinijaamata-tulevik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TNTel0j_qKMcNmqXYJRlKSgIqpQ=/335x190/smart/nginx/o/2019/09/22/12584617t1hcda7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://kultuur.postimees.ee/6784147/lauri-hussar-bensiinijaamata-tulevik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lauri Hussar: bensiinijaamata tulevik <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784147/lauri-hussar-bensiinijaamata-tulevik/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://kultuur.postimees.ee/6784147/lauri-hussar-bensiinijaamata-tulevik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mgb9i5we84" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bs67f0fjbm" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4pG40rYsyw9YRpvU6mDg8Lyp4S0=/60x60/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" data-lazy-src-x2="//f10.pmo.ee/_DylBwmka35wFAoeEYNn5fTlxdQ=/120x120/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg"><p class="site-footer__author-name">Hendrik Alla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hendrik.alla@postimees.ee">hendrik.alla@postimees.ee</a><p>666 2204</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-2e6d148f1a050721102a.js" async></script></body></html>