<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Cipx2Ryb9vhdufXyIYpTplVUyyw=/16x16/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_f1CtUxJ5-UKzpTNhYLx4RyNsk=/32x32/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/RSr4BopSmbW9U10i1FRV8_btVlI=/192x192/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/C4mQNfQMmE3fJwSmNKrWBdHF_rw=/256x256/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dySYWwOpY3BsNiACSVU_HTlsHno=/180x180/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/6D9WRWYEH92hjPFdDSpP2HMuxVQ=/1200x630/filters:focal(169x16:1766x1155)/nginx/o/2019/06/07/12238629t1h976a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/6D9WRWYEH92hjPFdDSpP2HMuxVQ=/1200x630/filters:focal(169x16:1766x1155)/nginx/o/2019/06/07/12238629t1h976a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Aruteluõhtul võetakse kokku viimase kuu eesti kirjandus"><meta property="twitter:title" content="Aruteluõhtul võetakse kokku viimase kuu eesti kirjandus"><meta property="og:url" content="https://kultuur.postimees.ee/6814956/aruteluohtul-voetakse-kokku-viimase-kuu-eesti-kirjandus"><meta property="twitter:url" content="https://kultuur.postimees.ee/6814956/aruteluohtul-voetakse-kokku-viimase-kuu-eesti-kirjandus"><meta property="og:site_name" content="Kultuur"><meta property="og:description" content="Täna, 31. oktoobril kell 18 toimub Tallinnas Vanalinna Rahva Raamatus eesti kirjanduse kuu kokkuvõtlik aruteluõhtu, kus osalevad Leelo Tungal, Kärt Hellerma, Asko Künnap ja Joosep Sibul."><meta property="twitter:description" content="Täna, 31. oktoobril kell 18 toimub Tallinnas Vanalinna Rahva Raamatus eesti kirjanduse kuu kokkuvõtlik aruteluõhtu, kus osalevad Leelo Tungal, Kärt Hellerma, Asko Künnap ja Joosep Sibul."><meta property="og:type" content="article"><meta property="article:section" content="Kirjandus"><meta property="article:tag" content="Asko Künnap"><meta property="article:tag" content="Eesti Kirjanik liit"><meta property="article:tag" content="Kärt Hellerma"><meta property="article:tag" content="Leelo Tungal"><meta name="article:published_time" content="2019-10-31T13:50:54+02:00"><meta name="article:modified_time" content="2019-10-31T13:52:16+02:00"><meta name="description" content="Täna, 31. oktoobril kell 18 toimub Tallinnas Vanalinna Rahva Raamatus eesti kirjanduse kuu kokkuvõtlik aruteluõhtu, kus osalevad Leelo Tungal, Kärt Hellerma, Asko Künnap ja Joosep Sibul."><meta name="keywords" content="Asko Künnap, Eesti Kirjanik liit, Kärt Hellerma, Leelo Tungal"><link rel="canonical" href="https://kultuur.postimees.ee/6814956/aruteluohtul-voetakse-kokku-viimase-kuu-eesti-kirjandus"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kultuur.postimees.ee/rss"><title>Aruteluõhtul võetakse kokku viimase kuu eesti kirjandus - Kirjandus - Kultuur</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-4d16e08041ab04a516d9.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2187 article-6814956"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kultuur.postimees.ee/search">N, 31.10.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kultuur.postimees.ee/6511827/jaagem-eurooplasteks-et-kusida-kes-on-eestlased" class="quote__text">«Kui Eestit kui pärimuslikku ökoloogilist kooslust enam ei ole, siis pole ka sellel riiklusel enam mitte mingisugust mõtet.» </a><a href="https://kultuur.postimees.ee/6511827/jaagem-eurooplasteks-et-kusida-kes-on-eestlased" class="quote__author section-border-color"><span class="slab section-font-color">Hasso Krull</span></a></div><a href="https://kultuur.postimees.ee/6511827/jaagem-eurooplasteks-et-kusida-kes-on-eestlased" class="quote__image"><img src="//f7.pmo.ee/j8ejt6-prQGhy1wPXci0VU0fcCc=/72x72/smart/nginx/o/2019/01/30/11752882t1h826d.jpg" srcset="//f7.pmo.ee/j8ejt6-prQGhy1wPXci0VU0fcCc=/72x72/smart/nginx/o/2019/01/30/11752882t1h826d.jpg, //f7.pmo.ee/KTK0c_2_D458hWx3qi_uH2ki5XM=/144x144/smart/nginx/o/2019/01/30/11752882t1h826d.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="2187" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kultuur.postimees.ee/section/129" target="_self" class="menu-item">Uudised</a></div><div><a href="https://kultuur.postimees.ee/section/2189" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kultuur.postimees.ee/section/2191" target="_self" class="menu-item">Teater</a></div><div><a href="https://kultuur.postimees.ee/section/2193" target="_self" class="menu-item">Film</a></div><div><a href="https://kultuur.postimees.ee/section/2195" target="_self" class="menu-item">Muusika</a></div><div><a href="https://kultuur.postimees.ee/section/2197" target="_self" class="menu-item section-font-color menu-item--active">Kirjandus</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://kultuur.postimees.ee/section/2199" target="_self" class="menu-item">Kunst</a></div><div><a href="https://kultuur.postimees.ee/section/3299" target="_self" class="menu-item">Meedia</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_blank" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6814956"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee">Kultuur</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee/section/2197">Kirjandus</a></li><li class="breadcrumb-item">Aruteluõhtul võetakse kokku viimase kuu eesti kirjandus</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/6814956/aruteluohtul-voetakse-kokku-viimase-kuu-eesti-kirjandus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6814956" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Arutelu%C3%B5htul%20v%C3%B5etakse%20kokku%20viimase%20kuu%20eesti%20kirjandus&url=https://kultuur.postimees.ee/6814956/aruteluohtul-voetakse-kokku-viimase-kuu-eesti-kirjandus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6814956"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Arutelu%C3%B5htul%20v%C3%B5etakse%20kokku%20viimase%20kuu%20eesti%20kirjandus&url=https://kultuur.postimees.ee/6814956/aruteluohtul-voetakse-kokku-viimase-kuu-eesti-kirjandus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6814956"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Aruteluõhtul võetakse kokku viimase kuu eesti kirjandus&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/6814956/aruteluohtul-voetakse-kokku-viimase-kuu-eesti-kirjandus%3Futm_source%3Demail%26utm_content%3D6814956" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/6814956/aruteluohtul-voetakse-kokku-viimase-kuu-eesti-kirjandus/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-10-31T13:49:23+02:00">31. oktoober 2019, 13:49</span></div><h1 class="article-headline" itemprop="headline name">Aruteluõhtul võetakse kokku viimase kuu eesti kirjandus</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/98716" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/Zwff9ys4-HXYJ5abWlVrFG_tXCE=/40x40/smart/nginx/o/2016/11/24/6105641t1h8c39.png" srcset="//f7.pmo.ee/Zwff9ys4-HXYJ5abWlVrFG_tXCE=/40x40/smart/nginx/o/2016/11/24/6105641t1h8c39.png, //f7.pmo.ee/aA_3k_VaxRWM6dkuXr4f6V3zoXk=/80x80/smart/nginx/o/2016/11/24/6105641t1h8c39.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kultuuritoimetus</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/nVmQyqauf155veDlaZ7MPXjz7eY=/685x410/filters:focal(169x16:1766x1155)/nginx/o/2019/06/07/12238629t1h976a.jpg"><figure-fullscreen eager :image-id="12238629" image-url="//f11.pmo.ee/vSoJtTcpkD9wjm4-2-J6H_Pb5Yc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/07/12238629t1h976a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12238629)" src="//f11.pmo.ee/nVmQyqauf155veDlaZ7MPXjz7eY=/685x410/filters:focal(169x16:1766x1155)/nginx/o/2019/06/07/12238629t1h976a.jpg" srcset="//f11.pmo.ee/nVmQyqauf155veDlaZ7MPXjz7eY=/685x410/filters:focal(169x16:1766x1155)/nginx/o/2019/06/07/12238629t1h976a.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kärt Hellerma</p><p class="figure__caption--name" itemprop="creator">FOTO: Arvo Meeks</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna, 31. oktoobril kell 18 toimub Tallinnas Vanalinna Rahva Raamatus eesti kirjanduse kuu kokkuvõtlik aruteluõhtu, kus osalevad Leelo Tungal, Kärt Hellerma, Asko Künnap ja Joosep Sibul.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-it50vlmt8v" :preview-length="0" eager video-id="184064" video-stream-type="VOD" video-headline="6814956 Aruteluõhtul võetakse kokku viimase kuu eesti kirjandus" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/ece0e6c44b07636f096ed77934763fb3.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-dj0nsu9myk" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e0jmne9qab" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sofnxlghgm" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Eesti Kirjanike Liit, Eesti Kirjastuste Liit, Rahva Raamat, Apollo ja Raamatukodu töötasid välja ühise projekti, mille eesmärk on fookusesse tuua meie endi kirjandus koos eesti autoritega. Nii oli oktoobrikuu eesti kirjanduse kuuks, mis tähendas, et raamatupoodides toodi esile eesti autorite loomingut ning korraldati mitmeid kohtumisi-aruteluõhtuid erinevates raamatupoodides.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aruteluõhtute eesmärgiks oli ja on mõtestada eesti kirjanduse olulisust, arengut ja jätkusuutlikkust erinevate kirjandustegelaste perspektiivist. Täna toimub Vanalinna Rahva Raamatus eesti kirjanduse kuu viimane ja kokkuvõtlik aruteluõhtu, kus osalevad Leelo Tungal, Kärt Hellerma, Asko Künnap ja Joosep Sibul.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Leelo Tungal on eesti kirjanik, luuletaja ja tõlkija, kellelt on ilmunud ligi 90 värsi- ja proosaraamatut lastele ning noortele. Ühtlasi teame teda kui lasteajakirja “Hea laps” peatoimetajat, kelle loomingut iseloomustab optimism, elujulgus ja humoorikas teravmeelsus. 2018. aastal jõudis kinodesse tema raamatutriloogial “Seltsimees laps” põhinev samanimeline film, millest sai kiiresti uus filmiklassika.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kärt Hellerma on eesti ajakirjanik, kirjanduskriitik ja kirjanik, kes on avaldanud nii romaane, novellikogusid, luuleraamatuid, artiklikogumikke, eri kirjandusžanre põimivaid reisikirju kui ka lasteraamatuid. Veel käesoleva oktoobrikuu jooksul jõuab poelettidele Kärt Hellerma järjekorras juba 20. raamat!</p></div><div class="article-body__item article-body__item--htmlElement"><p>Asko Künnap on disainer, luuletaja ja reklaamiagentuuri loovjuht. Lisaks tegeleb ta kirjastamise ja graafikaga, raamatute ja plaadiümbriste kujundamise, luule tõlkimise, lauamängude leiutamise ja illustreerimisega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti kirjanduse kuu viimast aruteluõhtut aitab juhtida Rahva Raamatu e-äri juht Joosep Sibul, kes toob vestlusesse ka raamatumüüja vaatenurga eesti kirjanduse teemakuu vajalikkuse ja tulevikuplaanide osas.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/6814956/aruteluohtul-voetakse-kokku-viimase-kuu-eesti-kirjandus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6814956" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Arutelu%C3%B5htul%20v%C3%B5etakse%20kokku%20viimase%20kuu%20eesti%20kirjandus&url=https://kultuur.postimees.ee/6814956/aruteluohtul-voetakse-kokku-viimase-kuu-eesti-kirjandus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6814956"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Arutelu%C3%B5htul%20v%C3%B5etakse%20kokku%20viimase%20kuu%20eesti%20kirjandus&url=https://kultuur.postimees.ee/6814956/aruteluohtul-voetakse-kokku-viimase-kuu-eesti-kirjandus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6814956"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Aruteluõhtul võetakse kokku viimase kuu eesti kirjandus&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/6814956/aruteluohtul-voetakse-kokku-viimase-kuu-eesti-kirjandus%3Futm_source%3Demail%26utm_content%3D6814956" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/6814956/aruteluohtul-voetakse-kokku-viimase-kuu-eesti-kirjandus/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6814956" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6814956" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/30518/asko-kunnap">Asko Künnap</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/533693/eesti-kirjanik-liit">Eesti Kirjanik liit</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/39157/kart-hellerma">Kärt Hellerma</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/25315/leelo-tungal">Leelo Tungal</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-m6mg077p17" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wwkfj2tee3" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2197" data-section="2197" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://kultuur.postimees.ee/section/2197">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T15:31:01+02:00"><meta itemprop="dateModified" content="2019-10-30T15:59:02+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814075/esitletakse-lendurite-malestusi-sisaldavat-raamatut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jx6Il4FVAT5aU63ZYOerEzhxTIo=/1000x435/filters:focal(70x29:771x547)/nginx/o/2019/10/30/12699817t1he203.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jx6Il4FVAT5aU63ZYOerEzhxTIo=/1000x435/filters:focal(70x29:771x547)/nginx/o/2019/10/30/12699817t1he203.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab">Kirjandus</a></div><a href="https://kultuur.postimees.ee/6814075/esitletakse-lendurite-malestusi-sisaldavat-raamatut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esitletakse lendurite mälestusi sisaldavat raamatut </span></a><a href="https://kultuur.postimees.ee/6814075/esitletakse-lendurite-malestusi-sisaldavat-raamatut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T13:39:16+02:00"><meta itemprop="dateModified" content="2019-10-31T11:15:07+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6813944/tonu-onnepalu-esitleb-uut-raamatut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XUNDhS3CFJYKBTq1BAgg1OFI1Vc=/324x185/filters:focal(719x85:5196x3474)/nginx/o/2019/09/10/12546634t1hb139.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XUNDhS3CFJYKBTq1BAgg1OFI1Vc=/324x185/filters:focal(719x85:5196x3474)/nginx/o/2019/09/10/12546634t1hb139.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab">Kirjandus</a></div><a href="https://kultuur.postimees.ee/6813944/tonu-onnepalu-esitleb-uut-raamatut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõnu Õnnepalu esitleb uut raamatut </span></a><a href="https://kultuur.postimees.ee/6813944/tonu-onnepalu-esitleb-uut-raamatut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T13:33:30+02:00"><meta itemprop="dateModified" content="2019-10-31T11:06:10+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6813934/ilmus-raamat-digiuhiskonna-utoopiast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gEvea06p_Zk0D-ahJHf5O8kGfl4=/324x185/filters:focal(165x456:603x787)/nginx/o/2019/10/30/12699291t1h1a86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gEvea06p_Zk0D-ahJHf5O8kGfl4=/324x185/filters:focal(165x456:603x787)/nginx/o/2019/10/30/12699291t1h1a86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a></div><a href="https://kultuur.postimees.ee/6813934/ilmus-raamat-digiuhiskonna-utoopiast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmus raamat digiühiskonna utoopiast </span></a><a href="https://kultuur.postimees.ee/6813934/ilmus-raamat-digiuhiskonna-utoopiast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-28T19:47:28+02:00"><meta itemprop="dateModified" content="2019-10-28T19:50:41+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6812454/selgus-kaks-esimest-stipendiumisaajat-kes-viivad-edasi-marju-lepajoe-elutood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LE1SMsAHT7162veBV8c156uQwOw=/324x185/filters:focal(2635x1276:3128x1557)/nginx/o/2019/10/28/12695368t1hab9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LE1SMsAHT7162veBV8c156uQwOw=/324x185/filters:focal(2635x1276:3128x1557)/nginx/o/2019/10/28/12695368t1hab9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://kultuur.postimees.ee/6812454/selgus-kaks-esimest-stipendiumisaajat-kes-viivad-edasi-marju-lepajoe-elutood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus kaks esimest stipendiumisaajat, kes viivad edasi Marju Lepajõe elutööd </span></a><a href="https://kultuur.postimees.ee/6812454/selgus-kaks-esimest-stipendiumisaajat-kes-viivad-edasi-marju-lepajoe-elutood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k0q4yfbgv1" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-28T13:59:02+02:00"><meta itemprop="dateModified" content="2019-10-28T14:02:12+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6812140/ilmunud-on-piret-raua-uus-romaan-verihurmade-aed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uQjYUAKL5B8ETLwqMPUhdNmhRz8=/1000x435/filters:focal(4x297:614x811)/nginx/o/2019/10/28/12694188t1h73f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uQjYUAKL5B8ETLwqMPUhdNmhRz8=/1000x435/filters:focal(4x297:614x811)/nginx/o/2019/10/28/12694188t1h73f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab">Kirjandus</a></div><a href="https://kultuur.postimees.ee/6812140/ilmunud-on-piret-raua-uus-romaan-verihurmade-aed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmunud on Piret Raua uus romaan «Verihurmade aed» </span></a><a href="https://kultuur.postimees.ee/6812140/ilmunud-on-piret-raua-uus-romaan-verihurmade-aed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-28T12:59:29+02:00"><meta itemprop="dateModified" content="2019-10-28T13:09:33+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6812047/peeter-sauterist-raakiv-film-voistleb-tippklassi-festivalil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/anVKbujtdXZ1Izgc805y_HUQqIk=/335x190/filters:focal(1201x540:1718x843)/nginx/o/2019/10/28/12693979t1h8d08.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/anVKbujtdXZ1Izgc805y_HUQqIk=/335x190/filters:focal(1201x540:1718x843)/nginx/o/2019/10/28/12693979t1h8d08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kultuur.postimees.ee/6812047/peeter-sauterist-raakiv-film-voistleb-tippklassi-festivalil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Sauterist rääkiv film võistleb tippklassi festivalil </span></a><a href="https://kultuur.postimees.ee/6812047/peeter-sauterist-raakiv-film-voistleb-tippklassi-festivalil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T20:00:00+03:00"><meta itemprop="dateModified" content="2019-10-28T17:18:22+02:00"><meta itemprop="author" content="Märt Väljataga"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6809911/vikerkaar-loeb-nii-ahnelt-tuhjendan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/leCB4JFmUyDCb3ieAIWxs0-hg6s=/335x190/filters:focal(672x580:687x595)/nginx/o/2019/10/25/12684864t1he9c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/leCB4JFmUyDCb3ieAIWxs0-hg6s=/335x190/filters:focal(672x580:687x595)/nginx/o/2019/10/25/12684864t1he9c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://kultuur.postimees.ee/6809911/vikerkaar-loeb-nii-ahnelt-tuhjendan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vikerkaar loeb. Nii ahnelt tühjendan... </span></a><a href="https://kultuur.postimees.ee/6809911/vikerkaar-loeb-nii-ahnelt-tuhjendan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T20:00:00+03:00"><meta itemprop="dateModified" content="2019-10-25T01:02:28+03:00"><meta itemprop="author" content="Aarne Ruben"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6808802/loodus-kui-pelgupaik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pFWD05oc4Gdsq9dBJ_NxAU-WcVk=/685x410/filters:focal(560x1365:575x1380)/nginx/o/2019/10/23/12680888t1h8ebd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pFWD05oc4Gdsq9dBJ_NxAU-WcVk=/685x410/filters:focal(560x1365:575x1380)/nginx/o/2019/10/23/12680888t1h8ebd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://kultuur.postimees.ee/6808802/loodus-kui-pelgupaik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loodus kui pelgupaik </span></a><a href="https://kultuur.postimees.ee/6808802/loodus-kui-pelgupaik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T14:39:13+03:00"><meta itemprop="dateModified" content="2019-10-25T14:52:30+03:00"><meta itemprop="author" content="Linda Pärn"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6810357/loomingu-raamatukogus-ilmus-theodor-w-adorno-valik-esseid-kirjandusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s8i6ukSJBiefhKt_O2lCOesjD_g=/335x190/filters:focal(1841x519:2736x1138)/nginx/o/2019/10/25/12686191t1h7633.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/s8i6ukSJBiefhKt_O2lCOesjD_g=/335x190/filters:focal(1841x519:2736x1138)/nginx/o/2019/10/25/12686191t1h7633.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://kultuur.postimees.ee/6810357/loomingu-raamatukogus-ilmus-theodor-w-adorno-valik-esseid-kirjandusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomingu Raamatukogus ilmus Theodor W. Adorno «Valik esseid kirjandusest» </span></a><a href="https://kultuur.postimees.ee/6810357/loomingu-raamatukogus-ilmus-theodor-w-adorno-valik-esseid-kirjandusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T12:06:28+03:00"><meta itemprop="dateModified" content="2019-10-24T12:07:19+03:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6809245/helsingi-raamatumessil-raagitakse-varskelt-tolgitud-eesti-raamatutest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IYOAqsY-i0iyV5kgx7Npg8OQ6WE=/335x190/filters:focal(1650x1026:2860x1899)/nginx/o/2019/10/24/12682680t1h6626.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IYOAqsY-i0iyV5kgx7Npg8OQ6WE=/335x190/filters:focal(1650x1026:2860x1899)/nginx/o/2019/10/24/12682680t1h6626.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kultuur.postimees.ee/6809245/helsingi-raamatumessil-raagitakse-varskelt-tolgitud-eesti-raamatutest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helsingi raamatumessil räägitakse värskelt tõlgitud eesti raamatutest </span></a><a href="https://kultuur.postimees.ee/6809245/helsingi-raamatumessil-raagitakse-varskelt-tolgitud-eesti-raamatutest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T15:35:41+03:00"><meta itemprop="dateModified" content="2019-10-23T10:51:55+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6807662/kuulutati-valja-ene-mihkelsoni-fondi-uurijastipendiumi-konkurss" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uOXTUxwmA2RIOBqEelb1Nn3rCFA=/685x410/filters:focal(158x6:689x440)/nginx/o/2013/09/05/2273031t1h4ee9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uOXTUxwmA2RIOBqEelb1Nn3rCFA=/685x410/filters:focal(158x6:689x440)/nginx/o/2013/09/05/2273031t1h4ee9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab">Kirjandus</a></div><a href="https://kultuur.postimees.ee/6807662/kuulutati-valja-ene-mihkelsoni-fondi-uurijastipendiumi-konkurss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutati välja Ene Mihkelsoni fondi uurijastipendiumi konkurss </span></a><a href="https://kultuur.postimees.ee/6807662/kuulutati-valja-ene-mihkelsoni-fondi-uurijastipendiumi-konkurss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-for4zh9l9t" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-4xbqjuo4gm" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:21:05+03:00"><meta itemprop="dateModified" content="2019-10-25T12:21:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://kultuur.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kultuur.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://kultuur.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:21:00+03:00"><meta itemprop="dateModified" content="2019-10-25T12:21:00+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://kultuur.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kultuur.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kihiline riietumine hoiab sind soojas </span></a><a href="https://kultuur.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:20:54+03:00"><meta itemprop="dateModified" content="2019-10-25T12:20:54+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://kultuur.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kultuur.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://kultuur.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:20:49+03:00"><meta itemprop="dateModified" content="2019-10-25T12:20:49+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://kultuur.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://kultuur.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://kultuur.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T14:42:36+02:00"><meta itemprop="dateModified" content="2019-10-31T14:55:14+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6815024/briti-parlamendi-varvikas-spiiker-lahkus-ametist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/r6_7quBBWJfAXR0Pd6CKTcprbTQ=/1000x435/filters:focal(10x568:3738x2503)/nginx/o/2019/10/31/12702760t1hd615.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/r6_7quBBWJfAXR0Pd6CKTcprbTQ=/1000x435/filters:focal(10x568:3738x2503)/nginx/o/2019/10/31/12702760t1hd615.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://kultuur.postimees.ee/6815024/briti-parlamendi-varvikas-spiiker-lahkus-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti parlamendi värvikas spiiker lahkus ametist</span><div class="list-article__additional-headline">Vaata Johnsoni austusavaldusi ja Bercow parimaid palu!</div></a><a href="https://kultuur.postimees.ee/6815024/briti-parlamendi-varvikas-spiiker-lahkus-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T13:34:33+02:00"><meta itemprop="dateModified" content="2019-10-31T13:52:14+02:00"><meta itemprop="author" content="Priit Sibul, Herman Kelomees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814900/priit-sibul-ii-samba-raha-kuulub-inimesele-mitte-riigile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JHuKay-ktE70dn2QbXZFw59vbCE=/335x190/filters:focal(145x1:1705x1080)/nginx/o/2019/10/31/12702290t1h6181.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JHuKay-ktE70dn2QbXZFw59vbCE=/335x190/filters:focal(145x1:1705x1080)/nginx/o/2019/10/31/12702290t1h6181.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kultuur.postimees.ee/6814900/priit-sibul-ii-samba-raha-kuulub-inimesele-mitte-riigile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Sibul: II samba raha kuulub inimesele, mitte riigile <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6814900/priit-sibul-ii-samba-raha-kuulub-inimesele-mitte-riigile/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Pensioniväitlus: Priit Sibul versus Riina Sikkut</div></a><a href="https://kultuur.postimees.ee/6814900/priit-sibul-ii-samba-raha-kuulub-inimesele-mitte-riigile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T12:55:18+02:00"><meta itemprop="dateModified" content="2019-10-31T14:15:50+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814892/reformierakond-lubab-lahingut-sest-ii-sambast-loobujad-saavad-vaiksema-pensioni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dlyYvBKM2qmO-E5XfekjN4Z149A=/335x190/smart/nginx/o/2012/09/10/1312036t1h30b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dlyYvBKM2qmO-E5XfekjN4Z149A=/335x190/smart/nginx/o/2012/09/10/1312036t1h30b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://kultuur.postimees.ee/6814892/reformierakond-lubab-lahingut-sest-ii-sambast-loobujad-saavad-vaiksema-pensioni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reformierakond lubab lahingut, sest II sambast loobujad saavad väiksema pensioni <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6814892/reformierakond-lubab-lahingut-sest-ii-sambast-loobujad-saavad-vaiksema-pensioni/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://kultuur.postimees.ee/6814892/reformierakond-lubab-lahingut-sest-ii-sambast-loobujad-saavad-vaiksema-pensioni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T10:11:08+02:00"><meta itemprop="dateModified" content="2019-10-31T13:57:02+02:00"><meta itemprop="author" content="Karel Reisenbuk, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814703/valeutluste-andmises-suudistatud-mary-krossi-kriminaalasi-lopetatakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_R50yF2bd1muJkB0RVx61EQIeDM=/685x410/filters:focal(998x471:1121x660)/nginx/o/2017/02/25/6382157t1hd9b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_R50yF2bd1muJkB0RVx61EQIeDM=/685x410/filters:focal(998x471:1121x660)/nginx/o/2017/02/25/6382157t1hd9b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>186</span></div></div><a href="https://kultuur.postimees.ee/6814703/valeutluste-andmises-suudistatud-mary-krossi-kriminaalasi-lopetatakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valeütluste andmises süüdistatud Mary Krossi kriminaalasi lõpetatakse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6814703/valeutluste-andmises-suudistatud-mary-krossi-kriminaalasi-lopetatakse/comments" class="list-article__comment section-font-color" itemprop="url">(96)</span></span><div class="list-article__additional-headline">Prokuratuur: avalik huvi on isiku mitte kuriteo osas</div></a><a href="https://kultuur.postimees.ee/6814703/valeutluste-andmises-suudistatud-mary-krossi-kriminaalasi-lopetatakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T13:15:32+02:00"><meta itemprop="dateModified" content="2019-10-31T13:16:18+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814910/piletita-soiduga-vahele-jaanud-valismaalaste-edetabelit-juhivad-ukrainlased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4iFMZzi4zLbdCvuzvh5uT83uHY8=/335x190/filters:focal(416x172:922x658)/nginx/o/2019/10/31/12702266t1hc10e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4iFMZzi4zLbdCvuzvh5uT83uHY8=/335x190/filters:focal(416x172:922x658)/nginx/o/2019/10/31/12702266t1hc10e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kultuur.postimees.ee/6814910/piletita-soiduga-vahele-jaanud-valismaalaste-edetabelit-juhivad-ukrainlased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piletita sõiduga vahele jäänud välismaalaste edetabelit juhivad ukrainlased <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6814910/piletita-soiduga-vahele-jaanud-valismaalaste-edetabelit-juhivad-ukrainlased/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kultuur.postimees.ee/6814910/piletita-soiduga-vahele-jaanud-valismaalaste-edetabelit-juhivad-ukrainlased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T14:36:42+02:00"><meta itemprop="dateModified" content="2019-10-31T14:36:42+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6815016/eestis-diagnoositi-esimene-grippi-haigestumine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8sZt6ujG0VPNskX98vTdYVcc_nw=/335x190/smart/nginx/o/2018/10/17/11506013t1h9b76.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8sZt6ujG0VPNskX98vTdYVcc_nw=/335x190/smart/nginx/o/2018/10/17/11506013t1h9b76.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kultuur.postimees.ee/6815016/eestis-diagnoositi-esimene-grippi-haigestumine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis diagnoositi esimene grippi haigestumine </span></a><a href="https://kultuur.postimees.ee/6815016/eestis-diagnoositi-esimene-grippi-haigestumine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T11:00:25+02:00"><meta itemprop="dateModified" content="2019-10-31T11:05:22+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814764/eesti-energia-kukkus-suurde-kahjumisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GZfON53ZBf10O3DAUcP5fuiFj_g=/685x410/filters:focal(0x39:1928x1243)/nginx/o/2019/09/04/12530534t1h8225.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GZfON53ZBf10O3DAUcP5fuiFj_g=/685x410/filters:focal(0x39:1928x1243)/nginx/o/2019/09/04/12530534t1h8225.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://kultuur.postimees.ee/6814764/eesti-energia-kukkus-suurde-kahjumisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Energia kukkus suurde kahjumisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6814764/eesti-energia-kukkus-suurde-kahjumisse/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://kultuur.postimees.ee/6814764/eesti-energia-kukkus-suurde-kahjumisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T13:29:56+02:00"><meta itemprop="dateModified" content="2019-10-31T13:29:56+02:00"><meta itemprop="author" content="RFE-RL/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814924/hrw-cia-toetusega-uksused-sooritavad-afganistanis-sojakuritegusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0MnTGyzmI50RcAhYO-Mw_MjPImE=/335x190/filters:focal(512x430:4539x2914)/nginx/o/2019/10/31/12702285t1hd5d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0MnTGyzmI50RcAhYO-Mw_MjPImE=/335x190/filters:focal(512x430:4539x2914)/nginx/o/2019/10/31/12702285t1hd5d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://kultuur.postimees.ee/6814924/hrw-cia-toetusega-uksused-sooritavad-afganistanis-sojakuritegusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HRW: CIA toetusega üksused sooritavad Afganistanis sõjakuritegusid </span></a><a href="https://kultuur.postimees.ee/6814924/hrw-cia-toetusega-uksused-sooritavad-afganistanis-sojakuritegusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T00:00:00+02:00"><meta itemprop="dateModified" content="2019-10-31T08:33:17+02:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814178/timeksi-kauplus-lopetab-tegevuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/E5Q2xAawDRKrL9fTK0zrp8kGuSo=/335x190/smart/nginx/o/2019/10/30/12699915t1heb17.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/E5Q2xAawDRKrL9fTK0zrp8kGuSo=/335x190/smart/nginx/o/2019/10/30/12699915t1heb17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://kultuur.postimees.ee/6814178/timeksi-kauplus-lopetab-tegevuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paide legendaarne tehnikapood paneb uksed kinni </span></a><a href="https://kultuur.postimees.ee/6814178/timeksi-kauplus-lopetab-tegevuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T11:56:05+02:00"><meta itemprop="dateModified" content="2019-10-31T12:44:34+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814810/galerii-poola-valgevene-piiril-saadi-katte-veok-kumne-tiigriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3XpelRLCiaCaw-xipRj55EtkPcw=/685x410/smart/nginx/o/2019/10/31/12701786t1h1fea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3XpelRLCiaCaw-xipRj55EtkPcw=/685x410/smart/nginx/o/2019/10/31/12701786t1h1fea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://kultuur.postimees.ee/6814810/galerii-poola-valgevene-piiril-saadi-katte-veok-kumne-tiigriga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Poola-Valgevene piiril saadi kätte veok kümne tiigriga </span></a><a href="https://kultuur.postimees.ee/6814810/galerii-poola-valgevene-piiril-saadi-katte-veok-kumne-tiigriga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T13:08:31+02:00"><meta itemprop="dateModified" content="2019-10-31T13:19:48+02:00"><meta itemprop="author" content="Kristina Herodes, Erlend Štaub"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814903/suusaassad-allar-levandi-ja-ago-markvardt-tegid-ootamatu-huppe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/65BW6oAq9N_tjTgET0jel0J6cE4=/335x190/filters:focal(0x151:1667x1596)/nginx/o/2019/10/31/12702012t1h5c71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/65BW6oAq9N_tjTgET0jel0J6cE4=/335x190/filters:focal(0x151:1667x1596)/nginx/o/2019/10/31/12702012t1h5c71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">229 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://kultuur.postimees.ee/6814903/suusaassad-allar-levandi-ja-ago-markvardt-tegid-ootamatu-huppe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suusaässad Allar Levandi ja Ago Markvardt tegid ootamatu hüppe </span></a><a href="https://kultuur.postimees.ee/6814903/suusaassad-allar-levandi-ja-ago-markvardt-tegid-ootamatu-huppe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T00:01:00+02:00"><meta itemprop="dateModified" content="2019-10-31T07:37:07+02:00"><meta itemprop="author" content="Mari Mets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814480/liiga-odav-too-viis-vastse-arimehe-volakeerisesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/F2WMM04V6tQHUddDlCZzpynhpB8=/335x190/smart/nginx/o/2019/10/30/12700858t1h13eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/F2WMM04V6tQHUddDlCZzpynhpB8=/335x190/smart/nginx/o/2019/10/30/12700858t1h13eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://kultuur.postimees.ee/6814480/liiga-odav-too-viis-vastse-arimehe-volakeerisesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liiga odav töö viis vastse ärimehe võlakeerisesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6814480/liiga-odav-too-viis-vastse-arimehe-volakeerisesse/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://kultuur.postimees.ee/6814480/liiga-odav-too-viis-vastse-arimehe-volakeerisesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ge6d88e0m9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dpsllqex5k" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T00:01:00+02:00"><meta itemprop="dateModified" content="2019-10-31T07:37:07+02:00"><meta itemprop="author" content="Mari Mets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814480/liiga-odav-too-viis-vastse-arimehe-volakeerisesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Q6crIDM-RmUtqLhvGOkt-OGPMFU=/1000x435/smart/nginx/o/2019/10/30/12700858t1h13eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Q6crIDM-RmUtqLhvGOkt-OGPMFU=/1000x435/smart/nginx/o/2019/10/30/12700858t1h13eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://kultuur.postimees.ee/6814480/liiga-odav-too-viis-vastse-arimehe-volakeerisesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liiga odav töö viis vastse ärimehe võlakeerisesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6814480/liiga-odav-too-viis-vastse-arimehe-volakeerisesse/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://kultuur.postimees.ee/6814480/liiga-odav-too-viis-vastse-arimehe-volakeerisesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T20:46:57+02:00"><meta itemprop="dateModified" content="2019-10-31T12:24:58+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814442/kooli-esinema-kutsutud-palja-porgandi-taksokulu-tekitas-paraja-segaduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sgHi0XhfBundTx6e6h10VNDpzyg=/335x190/smart/nginx/o/2019/01/09/11703012t1h6e39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sgHi0XhfBundTx6e6h10VNDpzyg=/335x190/smart/nginx/o/2019/01/09/11703012t1h6e39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://kultuur.postimees.ee/6814442/kooli-esinema-kutsutud-palja-porgandi-taksokulu-tekitas-paraja-segaduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kooli esinema kutsutud Palja Porgandi taksokulu tekitas paraja segaduse <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6814442/kooli-esinema-kutsutud-palja-porgandi-taksokulu-tekitas-paraja-segaduse/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Oluliselt täiendatud kell 12.22</div></a><a href="https://kultuur.postimees.ee/6814442/kooli-esinema-kutsutud-palja-porgandi-taksokulu-tekitas-paraja-segaduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T12:53:02+02:00"><meta itemprop="dateModified" content="2019-10-30T13:53:23+02:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6813896/vee-perearstikeskust-runnati-johkralt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/c_5xWhL364jEMMJk5Y2wQl5j8k4=/335x190/smart/nginx/o/2019/10/30/12699200t1he0dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/c_5xWhL364jEMMJk5Y2wQl5j8k4=/335x190/smart/nginx/o/2019/10/30/12699200t1he0dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>343</span></div></div><a href="https://kultuur.postimees.ee/6813896/vee-perearstikeskust-runnati-johkralt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vee perearstikeskust rünnati jõhkralt </span></a><a href="https://kultuur.postimees.ee/6813896/vee-perearstikeskust-runnati-johkralt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T11:10:20+02:00"><meta itemprop="dateModified" content="2019-10-30T12:52:10+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6813773/lastud-hirve-kontrollima-lainud-jahimees-lopetas-surnukuuris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QgigW8ZVXMwCfZdHpFOnxAio2Fo=/685x410/filters:focal(2373x1430:3164x2435)/nginx/o/2019/10/30/12698873t1h6a99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QgigW8ZVXMwCfZdHpFOnxAio2Fo=/685x410/filters:focal(2373x1430:3164x2435)/nginx/o/2019/10/30/12698873t1h6a99.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>166</span></div></div><a href="https://kultuur.postimees.ee/6813773/lastud-hirve-kontrollima-lainud-jahimees-lopetas-surnukuuris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lastud hirve kontrollima läinud jahimees lõpetas surnukuuris </span></a><a href="https://kultuur.postimees.ee/6813773/lastud-hirve-kontrollima-lainud-jahimees-lopetas-surnukuuris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T15:16:08+02:00"><meta itemprop="dateModified" content="2019-10-30T17:39:23+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814054/internetti-paisati-10-000-telia-kliendi-paroolid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/frRqySsoDs1lGnJnydOIlF_WLdA=/335x190/smart/nginx/o/2019/10/13/12649456t1h9ed4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/frRqySsoDs1lGnJnydOIlF_WLdA=/335x190/smart/nginx/o/2019/10/13/12649456t1h9ed4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://kultuur.postimees.ee/6814054/internetti-paisati-10-000-telia-kliendi-paroolid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Internetti paisati 10 000 Telia kliendi paroolid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6814054/internetti-paisati-10-000-telia-kliendi-paroolid/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://kultuur.postimees.ee/6814054/internetti-paisati-10-000-telia-kliendi-paroolid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T17:30:00+02:00"><meta itemprop="dateModified" content="2019-10-31T09:23:58+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814038/instagrami-teismelised-jatavad-endale-uha-vahem-riideid-selga-kas-see-on-politsei-silmis-okei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UoV8gxG_xGVBy5PW8ZlLvfMdoNQ=/335x190/filters:focal(289x998:1986x1514)/nginx/o/2019/10/30/12699598t1h94e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/UoV8gxG_xGVBy5PW8ZlLvfMdoNQ=/335x190/filters:focal(289x998:1986x1514)/nginx/o/2019/10/30/12699598t1h94e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://kultuur.postimees.ee/6814038/instagrami-teismelised-jatavad-endale-uha-vahem-riideid-selga-kas-see-on-politsei-silmis-okei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Instagrami teismelised jätavad endale üha vähem riideid selga! Kas see on politsei silmis okei? </span></a><a href="https://kultuur.postimees.ee/6814038/instagrami-teismelised-jatavad-endale-uha-vahem-riideid-selga-kas-see-on-politsei-silmis-okei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T16:23:34+02:00"><meta itemprop="dateModified" content="2019-10-30T16:23:54+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814157/tommi-makinen-tanaku-voimalikust-liitumisest-hyundaiga-see-oleks-hairiv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fD6rt8RM1gPWpBlT6_WDDzCz_nQ=/685x410/smart/nginx/o/2019/10/16/12659661t1h63eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fD6rt8RM1gPWpBlT6_WDDzCz_nQ=/685x410/smart/nginx/o/2019/10/16/12659661t1h63eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://kultuur.postimees.ee/6814157/tommi-makinen-tanaku-voimalikust-liitumisest-hyundaiga-see-oleks-hairiv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tommi Mäkinen Tänaku võimalikust liitumisest Hyundaiga: see oleks häiriv </span></a><a href="https://kultuur.postimees.ee/6814157/tommi-makinen-tanaku-voimalikust-liitumisest-hyundaiga-see-oleks-hairiv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T08:39:59+02:00"><meta itemprop="dateModified" content="2019-10-31T08:41:09+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814619/edetabel-eesti-parim-palgamaksja-maksab-ule-8000-euro-kuus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EKVW6CeshHAWtuS09NYdb1Ba1To=/335x190/filters:focal(1529x519:2562x1821)/nginx/o/2019/04/27/11986159t1h3d71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EKVW6CeshHAWtuS09NYdb1Ba1To=/335x190/filters:focal(1529x519:2562x1821)/nginx/o/2019/04/27/11986159t1h3d71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://kultuur.postimees.ee/6814619/edetabel-eesti-parim-palgamaksja-maksab-ule-8000-euro-kuus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edetabel: Eesti parim palgamaksja maksab üle 8000 euro kuus</span><div class="list-article__additional-headline">Tommi Mäkineni firma esikolmikus!</div></a><a href="https://kultuur.postimees.ee/6814619/edetabel-eesti-parim-palgamaksja-maksab-ule-8000-euro-kuus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T14:31:22+02:00"><meta itemprop="dateModified" content="2019-10-30T15:14:57+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6813992/martin-helme-jakko-kais-koigi-meie-ministrite-juures-tood-otsimas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/almphctKAPlv__DyUzqoPqTNEqk=/335x190/smart/nginx/o/2019/10/30/12699402t1h8378.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/almphctKAPlv__DyUzqoPqTNEqk=/335x190/smart/nginx/o/2019/10/30/12699402t1h8378.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://kultuur.postimees.ee/6813992/martin-helme-jakko-kais-koigi-meie-ministrite-juures-tood-otsimas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: Jakko käis kõigi meie ministrite juures tööd otsimas <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6813992/martin-helme-jakko-kais-koigi-meie-ministrite-juures-tood-otsimas/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://kultuur.postimees.ee/6813992/martin-helme-jakko-kais-koigi-meie-ministrite-juures-tood-otsimas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T00:01:00+02:00"><meta itemprop="dateModified" content="2019-10-31T09:20:53+02:00"><meta itemprop="author" content="Aivar Aotäht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814215/soogiseente-armee-hoivas-koduoue" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AmPOKQY3qzXp5lXAXmBzzFl8PK8=/685x410/smart/nginx/o/2019/10/30/12700128t1h1351.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AmPOKQY3qzXp5lXAXmBzzFl8PK8=/685x410/smart/nginx/o/2019/10/30/12700128t1h1351.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>249</span></div></div><a href="https://kultuur.postimees.ee/6814215/soogiseente-armee-hoivas-koduoue" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Söögiseente armee hõivas koduõue <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6814215/soogiseente-armee-hoivas-koduoue/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kultuur.postimees.ee/6814215/soogiseente-armee-hoivas-koduoue" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T20:00:00+02:00"><meta itemprop="dateModified" content="2019-10-30T19:45:18+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814381/naist-vagistada-proovinud-kirikuopetaja-sai-johkralt-valusa-oppetunni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wVPE6RX7IcxOsD9pWZllf1AC8k8=/335x190/filters:focal(2140x1139:2800x2343)/nginx/o/2019/10/30/12700690t1h8644.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wVPE6RX7IcxOsD9pWZllf1AC8k8=/335x190/filters:focal(2140x1139:2800x2343)/nginx/o/2019/10/30/12700690t1h8644.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://kultuur.postimees.ee/6814381/naist-vagistada-proovinud-kirikuopetaja-sai-johkralt-valusa-oppetunni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naist vägistada proovinud kirikuõpetaja sai jõhkralt valusa õppetunni </span></a><a href="https://kultuur.postimees.ee/6814381/naist-vagistada-proovinud-kirikuopetaja-sai-johkralt-valusa-oppetunni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T00:01:00+02:00"><meta itemprop="dateModified" content="2019-10-30T19:43:05+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814385/pihtimus-tooandja-keeldub-lepingut-lopetamast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Prd5fQ1SQqUutYZJLPqPFcJHItE=/335x190/filters:focal(787x348:802x363)/nginx/o/2019/10/30/12700700t1h11b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Prd5fQ1SQqUutYZJLPqPFcJHItE=/335x190/filters:focal(787x348:802x363)/nginx/o/2019/10/30/12700700t1h11b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://kultuur.postimees.ee/6814385/pihtimus-tooandja-keeldub-lepingut-lopetamast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pihtimus: tööandja keeldub lepingut lõpetamast <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6814385/pihtimus-tooandja-keeldub-lepingut-lopetamast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/6814385/pihtimus-tooandja-keeldub-lepingut-lopetamast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-768a3xfnqu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tsdsbvuuko" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T11:00:25+02:00"><meta itemprop="dateModified" content="2019-10-31T11:05:22+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814764/eesti-energia-kukkus-suurde-kahjumisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bWIj1kGmQINnnIs02mYxW9nTyUg=/335x190/filters:focal(0x39:1928x1243)/nginx/o/2019/09/04/12530534t1h8225.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bWIj1kGmQINnnIs02mYxW9nTyUg=/335x190/filters:focal(0x39:1928x1243)/nginx/o/2019/09/04/12530534t1h8225.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>107</span></div></div><a href="https://kultuur.postimees.ee/6814764/eesti-energia-kukkus-suurde-kahjumisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Energia kukkus suurde kahjumisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6814764/eesti-energia-kukkus-suurde-kahjumisse/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://kultuur.postimees.ee/6814764/eesti-energia-kukkus-suurde-kahjumisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T15:23:03+02:00"><meta itemprop="dateModified" content="2019-10-30T16:42:09+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814064/loe-taismahus-teise-pensionisamba-kapitaalremont-sai-paberile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Yec3YxJ_lIP7EqlxNsk3EL7dX8o=/335x190/filters:focal(1589x361:3512x3185)/nginx/o/2019/10/26/12688045t1h967f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Yec3YxJ_lIP7EqlxNsk3EL7dX8o=/335x190/filters:focal(1589x361:3512x3185)/nginx/o/2019/10/26/12688045t1h967f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://kultuur.postimees.ee/6814064/loe-taismahus-teise-pensionisamba-kapitaalremont-sai-paberile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loe täismahus: teise pensionisamba kapitaalremont sai paberile <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6814064/loe-taismahus-teise-pensionisamba-kapitaalremont-sai-paberile/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Gallup: mida teed sina teise pensionisambaga?</div></a><a href="https://kultuur.postimees.ee/6814064/loe-taismahus-teise-pensionisamba-kapitaalremont-sai-paberile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T00:01:00+02:00"><meta itemprop="dateModified" content="2019-10-31T09:43:51+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814482/tunnistaja-mees-mustakivi-sillal-huudis-tulista-ja-kohe-kolas-lask" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/75Irueewan6f-PkMFXPtbbzjXWM=/685x410/smart/nginx/o/2019/10/30/12700869t1h2852.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/75Irueewan6f-PkMFXPtbbzjXWM=/685x410/smart/nginx/o/2019/10/30/12700869t1h2852.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://kultuur.postimees.ee/6814482/tunnistaja-mees-mustakivi-sillal-huudis-tulista-ja-kohe-kolas-lask" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tunnistaja: mees Mustakivi sillal hüüdis «Tulista!» ja kohe kõlas lask <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6814482/tunnistaja-mees-mustakivi-sillal-huudis-tulista-ja-kohe-kolas-lask/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kultuur.postimees.ee/6814482/tunnistaja-mees-mustakivi-sillal-huudis-tulista-ja-kohe-kolas-lask" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-28T17:52:22+02:00"><meta itemprop="dateModified" content="2019-10-31T09:26:49+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6812339/naine-kusis-tinderis-100-mehelt-kas-nad-soovivad-temaga-seksida-ja-vastused-olid-jahmatavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VwF8yfyx5IvlHKS7Ro6gtF6qNTM=/335x190/filters:focal(52x6:390x442)/nginx/o/2019/10/28/12695027t1he3e0.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VwF8yfyx5IvlHKS7Ro6gtF6qNTM=/335x190/filters:focal(52x6:390x442)/nginx/o/2019/10/28/12695027t1he3e0.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://kultuur.postimees.ee/6812339/naine-kusis-tinderis-100-mehelt-kas-nad-soovivad-temaga-seksida-ja-vastused-olid-jahmatavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine küsis Tinderis 100 mehelt, kas nad soovivad temaga seksida ja vastused olid jahmatavad <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6812339/naine-kusis-tinderis-100-mehelt-kas-nad-soovivad-temaga-seksida-ja-vastused-olid-jahmatavad/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://kultuur.postimees.ee/6812339/naine-kusis-tinderis-100-mehelt-kas-nad-soovivad-temaga-seksida-ja-vastused-olid-jahmatavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T19:15:00+02:00"><meta itemprop="dateModified" content="2019-10-30T18:53:08+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6813534/aga-kuhu-nad-hada-teevad-lugu-maratonide-piinlikust-kuljest-mis-suurde-telepilti-kunagi-ei-joua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cuS7W0XmAWygFI2zXHRXwptVK3k=/335x190/filters:focal(709x223:1719x915)/nginx/o/2019/10/30/12699886t1h3a9c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cuS7W0XmAWygFI2zXHRXwptVK3k=/335x190/filters:focal(709x223:1719x915)/nginx/o/2019/10/30/12699886t1h3a9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://kultuur.postimees.ee/6813534/aga-kuhu-nad-hada-teevad-lugu-maratonide-piinlikust-kuljest-mis-suurde-telepilti-kunagi-ei-joua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aga kuhu nad häda teevad? Lugu maratonide piinlikust küljest, mis suurde telepilti kunagi ei jõua <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6813534/aga-kuhu-nad-hada-teevad-lugu-maratonide-piinlikust-kuljest-mis-suurde-telepilti-kunagi-ei-joua/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kultuur.postimees.ee/6813534/aga-kuhu-nad-hada-teevad-lugu-maratonide-piinlikust-kuljest-mis-suurde-telepilti-kunagi-ei-joua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T22:06:11+02:00"><meta itemprop="dateModified" content="2019-10-30T22:56:14+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814484/fotod-raplamaal-hukkus-polengus-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RBPsxHHs7PY_SoUqUZbhjq3ezrA=/685x410/smart/nginx/o/2019/10/30/12700915t1hc9a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RBPsxHHs7PY_SoUqUZbhjq3ezrA=/685x410/smart/nginx/o/2019/10/30/12700915t1hc9a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>167</span></div></div><a href="https://kultuur.postimees.ee/6814484/fotod-raplamaal-hukkus-polengus-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Raplamaal hukkus põlengus mees</span><div class="list-article__additional-headline">Täiendatud kl 22.24</div></a><a href="https://kultuur.postimees.ee/6814484/fotod-raplamaal-hukkus-polengus-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T10:11:08+02:00"><meta itemprop="dateModified" content="2019-10-31T13:57:02+02:00"><meta itemprop="author" content="Karel Reisenbuk, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814703/valeutluste-andmises-suudistatud-mary-krossi-kriminaalasi-lopetatakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XSZy8fj23yMck7dm8jc1__Lyg58=/335x190/filters:focal(998x471:1121x660)/nginx/o/2017/02/25/6382157t1hd9b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XSZy8fj23yMck7dm8jc1__Lyg58=/335x190/filters:focal(998x471:1121x660)/nginx/o/2017/02/25/6382157t1hd9b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>168</span></div></div><a href="https://kultuur.postimees.ee/6814703/valeutluste-andmises-suudistatud-mary-krossi-kriminaalasi-lopetatakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valeütluste andmises süüdistatud Mary Krossi kriminaalasi lõpetatakse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6814703/valeutluste-andmises-suudistatud-mary-krossi-kriminaalasi-lopetatakse/comments" class="list-article__comment section-font-color" itemprop="url">(95)</span></span><div class="list-article__additional-headline">Prokuratuur: avalik huvi on isiku mitte kuriteo osas</div></a><a href="https://kultuur.postimees.ee/6814703/valeutluste-andmises-suudistatud-mary-krossi-kriminaalasi-lopetatakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T17:01:00+02:00"><meta itemprop="dateModified" content="2019-10-31T07:02:54+02:00"><meta itemprop="author" content="Reet Pärgma, Janno Riispapp, Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814492/pensionikogujaid-ootab-ees-peamurdmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/a8y6z2pEQ_BhD5yklKVPDXhHyYE=/335x190/smart/nginx/o/2019/10/30/12700939t1h7a47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/a8y6z2pEQ_BhD5yklKVPDXhHyYE=/335x190/smart/nginx/o/2019/10/30/12700939t1h7a47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kultuur.postimees.ee/6814492/pensionikogujaid-ootab-ees-peamurdmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pensionikogujaid ootab ees peamurdmine <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6814492/pensionikogujaid-ootab-ees-peamurdmine/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://kultuur.postimees.ee/6814492/pensionikogujaid-ootab-ees-peamurdmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T18:04:19+02:00"><meta itemprop="dateModified" content="2019-10-30T18:04:19+02:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814262/mart-helme-kriisi-oppetund-on-et-riik-ei-saa-koige-eest-vastutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uwlQuEU5v6phKuS-msyr6MY9UTM=/685x410/smart/nginx/o/2019/10/30/12700423t1hced4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uwlQuEU5v6phKuS-msyr6MY9UTM=/685x410/smart/nginx/o/2019/10/30/12700423t1hced4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>331</span></div></div><a href="https://kultuur.postimees.ee/6814262/mart-helme-kriisi-oppetund-on-et-riik-ei-saa-koige-eest-vastutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: kriisi õppetund on, et riik ei saa kõige eest vastutada <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6814262/mart-helme-kriisi-oppetund-on-et-riik-ei-saa-koige-eest-vastutada/comments" class="list-article__comment section-font-color" itemprop="url">(46)</span></span><div class="list-article__additional-headline">VIDEOLUGU: Võrut külastanud siseminister sarjas sidefirmasid</div></a><a href="https://kultuur.postimees.ee/6814262/mart-helme-kriisi-oppetund-on-et-riik-ei-saa-koige-eest-vastutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T13:01:10+02:00"><meta itemprop="dateModified" content="2019-10-30T15:29:27+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6813912/eestlane-valiti-maailma-parimaks-nooreks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lZSJmkl2FpxwlmYolpT0px9EbgI=/335x190/filters:focal(1581x1436:2628x2015)/nginx/o/2019/09/11/12549006t1hdf3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lZSJmkl2FpxwlmYolpT0px9EbgI=/335x190/filters:focal(1581x1436:2628x2015)/nginx/o/2019/09/11/12549006t1hdf3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>542</span></div></div><a href="https://kultuur.postimees.ee/6813912/eestlane-valiti-maailma-parimaks-nooreks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlane valiti maailma parimaks nooreks </span></a><a href="https://kultuur.postimees.ee/6813912/eestlane-valiti-maailma-parimaks-nooreks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T09:20:35+02:00"><meta itemprop="dateModified" content="2019-10-31T09:40:00+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814550/pentagon-avaldas-isise-liidri-tapmiseni-viinud-operatsioonist-video-ja-fotod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RGctP3rzoYJesHemIrA2dJjRC3I=/335x190/filters:focal(294x22:1831x1062)/nginx/o/2019/10/31/12701487t1ha168.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RGctP3rzoYJesHemIrA2dJjRC3I=/335x190/filters:focal(294x22:1831x1062)/nginx/o/2019/10/31/12701487t1ha168.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://kultuur.postimees.ee/6814550/pentagon-avaldas-isise-liidri-tapmiseni-viinud-operatsioonist-video-ja-fotod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pentagon avaldas ISISe liidri tapmiseni viinud operatsioonist video ja fotod <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6814550/pentagon-avaldas-isise-liidri-tapmiseni-viinud-operatsioonist-video-ja-fotod/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kultuur.postimees.ee/6814550/pentagon-avaldas-isise-liidri-tapmiseni-viinud-operatsioonist-video-ja-fotod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fvy3zr7qyw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qh113hlh7m" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T09:33:41+02:00"><meta itemprop="dateModified" content="2019-10-31T12:43:27+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814666/ogier-toyotasse-makinen-kunagi-ei-tea-mis-tulevikus-juhtub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EpqkLVJpZah6gwDSp9pQ7ooA_EM=/335x190/filters:focal(1704x189:3351x1347)/nginx/o/2019/10/31/12701520t1h68a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EpqkLVJpZah6gwDSp9pQ7ooA_EM=/335x190/filters:focal(1704x189:3351x1347)/nginx/o/2019/10/31/12701520t1h68a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://kultuur.postimees.ee/6814666/ogier-toyotasse-makinen-kunagi-ei-tea-mis-tulevikus-juhtub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ogier Toyotasse? Mäkinen: kunagi ei tea, mis tulevikus juhtub </span></a><a href="https://kultuur.postimees.ee/6814666/ogier-toyotasse-makinen-kunagi-ei-tea-mis-tulevikus-juhtub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T14:08:34+03:00"><meta itemprop="dateModified" content="2019-10-25T11:20:39+03:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6810125/pimeda-oraakli-vanga-ettekuulutus-aastaks-2020" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OC9W7ZMVS_GFt3_1KYYY8r41C24=/335x190/smart/nginx/o/2019/10/25/12685470t1hb724.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OC9W7ZMVS_GFt3_1KYYY8r41C24=/335x190/smart/nginx/o/2019/10/25/12685470t1hb724.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://kultuur.postimees.ee/6810125/pimeda-oraakli-vanga-ettekuulutus-aastaks-2020" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pimeda oraakli Vanga ettekuulutus aastaks 2020 <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6810125/pimeda-oraakli-vanga-ettekuulutus-aastaks-2020/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://kultuur.postimees.ee/6810125/pimeda-oraakli-vanga-ettekuulutus-aastaks-2020" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T09:03:15+02:00"><meta itemprop="dateModified" content="2019-10-30T09:59:45+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6813623/jakko-vali-avaldus-voib-laiendada-valetajate-ringi-ekre-juhtideni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uekRRF6k6r-Cn0CdGzsfHOS_Cwk=/685x410/filters:focal(910x713:949x732)/nginx/o/2019/10/19/12669568t1h8a19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/uekRRF6k6r-Cn0CdGzsfHOS_Cwk=/685x410/filters:focal(910x713:949x732)/nginx/o/2019/10/19/12669568t1h8a19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://kultuur.postimees.ee/6813623/jakko-vali-avaldus-voib-laiendada-valetajate-ringi-ekre-juhtideni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jakko Väli avaldus võib laiendada valetajate ringi EKRE juhtideni <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6813623/jakko-vali-avaldus-voib-laiendada-valetajate-ringi-ekre-juhtideni/comments" class="list-article__comment section-font-color" itemprop="url">(42) </span></span></a><a href="https://kultuur.postimees.ee/6813623/jakko-vali-avaldus-voib-laiendada-valetajate-ringi-ekre-juhtideni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T14:09:34+02:00"><meta itemprop="dateModified" content="2019-10-30T14:55:03+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6813971/kohus-praegune-perehuvitise-seadus-on-osaliselt-pohiseadusega-vastuolus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h_Vo-Phf1tB8Qb8zHa8vh7ElBw0=/335x190/smart/nginx/o/2019/06/13/12259733t1h24a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/h_Vo-Phf1tB8Qb8zHa8vh7ElBw0=/335x190/smart/nginx/o/2019/06/13/12259733t1h24a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kultuur.postimees.ee/6813971/kohus-praegune-perehuvitise-seadus-on-osaliselt-pohiseadusega-vastuolus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus: praegune perehüvitise seadus on osaliselt põhiseadusega vastuolus </span></a><a href="https://kultuur.postimees.ee/6813971/kohus-praegune-perehuvitise-seadus-on-osaliselt-pohiseadusega-vastuolus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T11:06:17+02:00"><meta itemprop="dateModified" content="2019-10-31T11:06:17+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814037/hollywoodi-staaride-eri-kumme-rajut-ja-seksikat-kostuuminaidet-tanaseks-halloweeniks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ibbKqI2lbUUnixYheWye5Tfnj3U=/335x190/filters:focal(414x257:1487x982)/nginx/o/2019/10/30/12700777t1he5bd.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ibbKqI2lbUUnixYheWye5Tfnj3U=/335x190/filters:focal(414x257:1487x982)/nginx/o/2019/10/30/12700777t1he5bd.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kultuur.postimees.ee/6814037/hollywoodi-staaride-eri-kumme-rajut-ja-seksikat-kostuuminaidet-tanaseks-halloweeniks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hollywoodi staaride eri: kümme rajut ja seksikat kostüüminäidet tänaseks Halloweeniks! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6814037/hollywoodi-staaride-eri-kumme-rajut-ja-seksikat-kostuuminaidet-tanaseks-halloweeniks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/6814037/hollywoodi-staaride-eri-kumme-rajut-ja-seksikat-kostuuminaidet-tanaseks-halloweeniks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T00:00:00+02:00"><meta itemprop="dateModified" content="2019-10-30T19:50:47+02:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814375/rahu-voi-sein-vahele-donbassis-elagu-separatistid-kuidas-tahavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0bPsegSQ0yb03lOLGuJTDHGOtBg=/685x410/smart/nginx/o/2019/10/30/12700684t1h95d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0bPsegSQ0yb03lOLGuJTDHGOtBg=/685x410/smart/nginx/o/2019/10/30/12700684t1h95d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://kultuur.postimees.ee/6814375/rahu-voi-sein-vahele-donbassis-elagu-separatistid-kuidas-tahavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahu või sein vahele Donbassis – elagu separatistid, kuidas tahavad! <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6814375/rahu-voi-sein-vahele-donbassis-elagu-separatistid-kuidas-tahavad/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://kultuur.postimees.ee/6814375/rahu-voi-sein-vahele-donbassis-elagu-separatistid-kuidas-tahavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T13:23:16+02:00"><meta itemprop="dateModified" content="2019-10-30T15:06:54+02:00"><meta itemprop="author" content="AFP/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6813929/uuring-2050-aastaks-jaavad-vee-alla-300-miljoni-inimese-kodud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ruSECxCMuzBvwNrfqp3Q_xO9_SY=/335x190/smart/nginx/o/2019/10/30/12699281t1h9df3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ruSECxCMuzBvwNrfqp3Q_xO9_SY=/335x190/smart/nginx/o/2019/10/30/12699281t1h9df3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>206</span></div></div><a href="https://kultuur.postimees.ee/6813929/uuring-2050-aastaks-jaavad-vee-alla-300-miljoni-inimese-kodud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: 2050. aastaks jäävad vee alla 300 miljoni inimese kodud <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6813929/uuring-2050-aastaks-jaavad-vee-alla-300-miljoni-inimese-kodud/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://kultuur.postimees.ee/6813929/uuring-2050-aastaks-jaavad-vee-alla-300-miljoni-inimese-kodud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T19:30:00+02:00"><meta itemprop="dateModified" content="2019-10-30T18:34:23+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814189/euroopa-mottekaaslaste-hinnangul-on-keskerakond-kahepalgeline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8fq3gvZMsisuj9drk9abKhYvKRg=/335x190/filters:focal(219x145:520x354)/nginx/o/2019/10/30/12699988t1hb808.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8fq3gvZMsisuj9drk9abKhYvKRg=/335x190/filters:focal(219x145:520x354)/nginx/o/2019/10/30/12699988t1hb808.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>187</span></div></div><a href="https://kultuur.postimees.ee/6814189/euroopa-mottekaaslaste-hinnangul-on-keskerakond-kahepalgeline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa mõttekaaslaste hinnangul on Keskerakond kahepalgeline <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6814189/euroopa-mottekaaslaste-hinnangul-on-keskerakond-kahepalgeline/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://kultuur.postimees.ee/6814189/euroopa-mottekaaslaste-hinnangul-on-keskerakond-kahepalgeline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T00:00:00+02:00"><meta itemprop="dateModified" content="2019-10-31T08:33:17+02:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814178/timeksi-kauplus-lopetab-tegevuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Z4TC2iwUZ9AN2UU_RFDqoAHvXu0=/685x410/smart/nginx/o/2019/10/30/12699915t1heb17.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Z4TC2iwUZ9AN2UU_RFDqoAHvXu0=/685x410/smart/nginx/o/2019/10/30/12699915t1heb17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://kultuur.postimees.ee/6814178/timeksi-kauplus-lopetab-tegevuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Timeksi kauplus lõpetab tegevuse </span></a><a href="https://kultuur.postimees.ee/6814178/timeksi-kauplus-lopetab-tegevuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T17:01:00+02:00"><meta itemprop="dateModified" content="2019-10-30T17:31:47+02:00"><meta itemprop="author" content="Kristo Niglas, Urmas Luik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814210/galerii-veok-soitis-taas-papiniidu-silla-piirdesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tG4gfc1h5SvNAtvoqk2tbFqGJKU=/335x190/smart/nginx/o/2019/10/30/12700058t1h5f6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tG4gfc1h5SvNAtvoqk2tbFqGJKU=/335x190/smart/nginx/o/2019/10/30/12700058t1h5f6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kultuur.postimees.ee/6814210/galerii-veok-soitis-taas-papiniidu-silla-piirdesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: veok sõitis taas Papiniidu silla piirdesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6814210/galerii-veok-soitis-taas-papiniidu-silla-piirdesse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kultuur.postimees.ee/6814210/galerii-veok-soitis-taas-papiniidu-silla-piirdesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T12:17:07+02:00"><meta itemprop="dateModified" content="2019-10-29T12:42:25+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6812934/soome-meedia-avaldas-pohjused-miks-tanak-meeskonda-vahetab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WZukVL92tyJLjIlg5yVV4ttJWDs=/335x190/smart/nginx/o/2019/10/28/12695491t1h8bfe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WZukVL92tyJLjIlg5yVV4ttJWDs=/335x190/smart/nginx/o/2019/10/28/12695491t1h8bfe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://kultuur.postimees.ee/6812934/soome-meedia-avaldas-pohjused-miks-tanak-meeskonda-vahetab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome meedia avaldas põhjused, miks Tänak meeskonda vahetab <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6812934/soome-meedia-avaldas-pohjused-miks-tanak-meeskonda-vahetab/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://kultuur.postimees.ee/6812934/soome-meedia-avaldas-pohjused-miks-tanak-meeskonda-vahetab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kgfnx9rof7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kh9mxzbk8s" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T00:01:00+02:00"><meta itemprop="dateModified" content="2019-10-30T19:18:41+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814361/prokuratuur-kiti-lahkumine-pole-seotud-kriminaalasjaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Vnpuaz-LHQ84YBHIwh4EW8_dlB4=/335x190/smart/nginx/o/2019/10/30/12700634t1h8522.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Vnpuaz-LHQ84YBHIwh4EW8_dlB4=/335x190/smart/nginx/o/2019/10/30/12700634t1h8522.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://kultuur.postimees.ee/6814361/prokuratuur-kiti-lahkumine-pole-seotud-kriminaalasjaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur: Kiti lahkumine pole seotud kriminaalasjaga </span></a><a href="https://kultuur.postimees.ee/6814361/prokuratuur-kiti-lahkumine-pole-seotud-kriminaalasjaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T14:22:56+02:00"><meta itemprop="dateModified" content="2019-10-30T14:22:56+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6813951/paljas-ihu-valkus-lauljatar-tombas-selga-eriti-paljastava-kleidikese" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cMRZyg7g_q4eDfC7UKPMogF0X3Y=/335x190/smart/nginx/o/2019/10/30/12699359t1ha481.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cMRZyg7g_q4eDfC7UKPMogF0X3Y=/335x190/smart/nginx/o/2019/10/30/12699359t1ha481.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://kultuur.postimees.ee/6813951/paljas-ihu-valkus-lauljatar-tombas-selga-eriti-paljastava-kleidikese" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljas ihu välkus! Lauljatar tõmbas selga eriti paljastava kleidikese </span></a><a href="https://kultuur.postimees.ee/6813951/paljas-ihu-valkus-lauljatar-tombas-selga-eriti-paljastava-kleidikese" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T13:20:27+02:00"><meta itemprop="dateModified" content="2019-10-30T16:22:59+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6813923/selgus-tartu-kesklinna-parkimismaja-arhitektuurivoistluse-voitja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HBxgoDXgAKFrLY8dxue7FdyCNh0=/685x410/filters:focal(2697x3825:7051x5235)/nginx/o/2019/10/30/12699352t1hf9f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HBxgoDXgAKFrLY8dxue7FdyCNh0=/685x410/filters:focal(2697x3825:7051x5235)/nginx/o/2019/10/30/12699352t1hf9f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://kultuur.postimees.ee/6813923/selgus-tartu-kesklinna-parkimismaja-arhitektuurivoistluse-voitja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus Tartu kesklinna parkimismaja arhitektuurivõistluse võitja <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6813923/selgus-tartu-kesklinna-parkimismaja-arhitektuurivoistluse-voitja/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://kultuur.postimees.ee/6813923/selgus-tartu-kesklinna-parkimismaja-arhitektuurivoistluse-voitja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T12:46:53+02:00"><meta itemprop="dateModified" content="2019-10-30T12:46:53+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6813791/ninanips-latlastele-a-le-coqi-muuk-poordus-eesti-kasuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/l8JmeBndcG7sV9bz2rzVLUAMdUg=/335x190/filters:focal(1273x249:3701x2932)/nginx/o/2018/02/14/7578627t1hc9e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/l8JmeBndcG7sV9bz2rzVLUAMdUg=/335x190/filters:focal(1273x249:3701x2932)/nginx/o/2018/02/14/7578627t1hc9e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://kultuur.postimees.ee/6813791/ninanips-latlastele-a-le-coqi-muuk-poordus-eesti-kasuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ninanips lätlastele: A. Le Coqi müük pöördus Eesti kasuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6813791/ninanips-latlastele-a-le-coqi-muuk-poordus-eesti-kasuks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/6813791/ninanips-latlastele-a-le-coqi-muuk-poordus-eesti-kasuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T06:20:00+02:00"><meta itemprop="dateModified" content="2019-10-31T06:20:35+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814256/rehvivahetust-tuleb-oodata-nadal-voi-elavas-jarjekorras-tunde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FOtyi_VmlJv4FQg5uhtuv4V3GIE=/335x190/filters:focal(1612x979:1627x994)/nginx/o/2019/10/30/12700373t1h9018.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FOtyi_VmlJv4FQg5uhtuv4V3GIE=/335x190/filters:focal(1612x979:1627x994)/nginx/o/2019/10/30/12700373t1h9018.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://kultuur.postimees.ee/6814256/rehvivahetust-tuleb-oodata-nadal-voi-elavas-jarjekorras-tunde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rehvivahetust tuleb oodata nädal või elavas järjekorras tunde <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6814256/rehvivahetust-tuleb-oodata-nadal-voi-elavas-jarjekorras-tunde/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kultuur.postimees.ee/6814256/rehvivahetust-tuleb-oodata-nadal-voi-elavas-jarjekorras-tunde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T21:22:50+02:00"><meta itemprop="dateModified" content="2019-10-30T09:16:41+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6813464/galerii-saku-suurhallis-peeti-pidu-kust-ei-puudu-kodumaa-kuumimad-staarid-ega-sarav-seltskond" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N9Aq6vGvphC-mW20NcM1DUz6TII=/685x410/filters:focal(857x729:1394x1189)/nginx/o/2019/10/29/12698114t1h5b3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/N9Aq6vGvphC-mW20NcM1DUz6TII=/685x410/filters:focal(857x729:1394x1189)/nginx/o/2019/10/29/12698114t1h5b3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">78 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://kultuur.postimees.ee/6813464/galerii-saku-suurhallis-peeti-pidu-kust-ei-puudu-kodumaa-kuumimad-staarid-ega-sarav-seltskond" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Saku suurhallis peeti pidu, kust ei puudu kodumaa kuumimad staarid ega särav seltskond </span></a><a href="https://kultuur.postimees.ee/6813464/galerii-saku-suurhallis-peeti-pidu-kust-ei-puudu-kodumaa-kuumimad-staarid-ega-sarav-seltskond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T17:59:18+02:00"><meta itemprop="dateModified" content="2019-10-30T17:59:18+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814252/tosielustaar-merylin-nau-avaldas-milliseid-mehi-ta-otsib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1P_i_ydcl266prChXKDAfDvlJNU=/335x190/filters:focal(940x382:1723x1154)/nginx/o/2019/10/30/12700414t1h1f1c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1P_i_ydcl266prChXKDAfDvlJNU=/335x190/filters:focal(940x382:1723x1154)/nginx/o/2019/10/30/12700414t1h1f1c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>126</span></div></div><a href="https://kultuur.postimees.ee/6814252/tosielustaar-merylin-nau-avaldas-milliseid-mehi-ta-otsib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõsielustaar Merylin Nau avaldas, milliseid mehi ta otsib </span></a><a href="https://kultuur.postimees.ee/6814252/tosielustaar-merylin-nau-avaldas-milliseid-mehi-ta-otsib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T01:00:00+02:00"><meta itemprop="dateModified" content="2019-10-30T10:34:38+02:00"><meta itemprop="author" content="Silja Joon"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6813707/kalakasvatajad-listeeriaskandaal-pole-seotud-eesti-paritolu-kalaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Vl6JoIsCNMH_HS83UzgFRiZiIO8=/335x190/smart/nginx/o/2019/10/30/12698826t1ha82f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Vl6JoIsCNMH_HS83UzgFRiZiIO8=/335x190/smart/nginx/o/2019/10/30/12698826t1ha82f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://kultuur.postimees.ee/6813707/kalakasvatajad-listeeriaskandaal-pole-seotud-eesti-paritolu-kalaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalakasvatajad: Listeeriaskandaal pole seotud Eesti päritolu kalaga </span></a><a href="https://kultuur.postimees.ee/6813707/kalakasvatajad-listeeriaskandaal-pole-seotud-eesti-paritolu-kalaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T08:30:50+02:00"><meta itemprop="dateModified" content="2019-10-31T10:59:30+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814079/mcdonalds-eemaldas-kohatu-halloweeni-dekoratsiooni-ja-vabandas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xrl36FtcuRSz9O5K5DEih7gKEC8=/685x410/filters:focal(98x308:758x602)/nginx/o/2019/10/30/12700002t1h2d3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xrl36FtcuRSz9O5K5DEih7gKEC8=/685x410/filters:focal(98x308:758x602)/nginx/o/2019/10/30/12700002t1h2d3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kultuur.postimees.ee/6814079/mcdonalds-eemaldas-kohatu-halloweeni-dekoratsiooni-ja-vabandas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">McDonalds eemaldas kohatu halloweeni dekoratsiooni ja vabandas </span></a><a href="https://kultuur.postimees.ee/6814079/mcdonalds-eemaldas-kohatu-halloweeni-dekoratsiooni-ja-vabandas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T18:05:00+02:00"><meta itemprop="dateModified" content="2019-10-30T17:19:48+02:00"><meta itemprop="author" content="Annika Kuusik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6814172/paljudele-hinge-pugenud-hundipoisi-kadumise-pohjus-tootab-jaada-selguseta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/k790mmT4tFID3svkuTwddAjzuRk=/335x190/filters:focal(696x496:711x511)/nginx/o/2019/10/30/12699910t1h220b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/k790mmT4tFID3svkuTwddAjzuRk=/335x190/filters:focal(696x496:711x511)/nginx/o/2019/10/30/12699910t1h220b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://kultuur.postimees.ee/6814172/paljudele-hinge-pugenud-hundipoisi-kadumise-pohjus-tootab-jaada-selguseta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljudele hinge pugenud hundipoisi kadumise põhjus tõotab jääda selguseta </span></a><a href="https://kultuur.postimees.ee/6814172/paljudele-hinge-pugenud-hundipoisi-kadumise-pohjus-tootab-jaada-selguseta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T11:16:26+02:00"><meta itemprop="dateModified" content="2019-10-31T14:29:14+02:00"><meta itemprop="author" content="Kertu Jukkum"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6813608/kertu-jukkumi-jooksublogi-nii-juhtub-kui-perearsti-keelust-ule-astuda-ja-veneetsia-palavuses-korralik-maraton-joosta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WqASoeklVHLqAkvl_WWQKdO8spA=/335x190/smart/nginx/o/2019/10/30/12698887t1he385.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WqASoeklVHLqAkvl_WWQKdO8spA=/335x190/smart/nginx/o/2019/10/30/12698887t1he385.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://kultuur.postimees.ee/6813608/kertu-jukkumi-jooksublogi-nii-juhtub-kui-perearsti-keelust-ule-astuda-ja-veneetsia-palavuses-korralik-maraton-joosta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kertu Jukkumi jooksublogi: nii juhtub, kui perearsti keelust üle astuda ja Veneetsia palavuses korralik maraton joosta! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6813608/kertu-jukkumi-jooksublogi-nii-juhtub-kui-perearsti-keelust-ule-astuda-ja-veneetsia-palavuses-korralik-maraton-joosta/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/6813608/kertu-jukkumi-jooksublogi-nii-juhtub-kui-perearsti-keelust-ule-astuda-ja-veneetsia-palavuses-korralik-maraton-joosta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dxa5wtruox" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zqv7b9qzwe" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4pG40rYsyw9YRpvU6mDg8Lyp4S0=/60x60/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" data-lazy-src-x2="//f10.pmo.ee/_DylBwmka35wFAoeEYNn5fTlxdQ=/120x120/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg"><p class="site-footer__author-name">Hendrik Alla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hendrik.alla@postimees.ee">hendrik.alla@postimees.ee</a><p>666 2204</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3bf28c3365ea2cc721b0.js" async></script></body></html>