<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Cipx2Ryb9vhdufXyIYpTplVUyyw=/16x16/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_f1CtUxJ5-UKzpTNhYLx4RyNsk=/32x32/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/RSr4BopSmbW9U10i1FRV8_btVlI=/192x192/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/C4mQNfQMmE3fJwSmNKrWBdHF_rw=/256x256/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dySYWwOpY3BsNiACSVU_HTlsHno=/180x180/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/8y-F4KY0lV1bQyq1JHZ8a3xiWPM=/1200x630/filters:focal(6x41:432x352)/nginx/o/2017/05/05/6625033t1hbce2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/8y-F4KY0lV1bQyq1JHZ8a3xiWPM=/1200x630/filters:focal(6x41:432x352)/nginx/o/2017/05/05/6625033t1hbce2.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Jõgeval tuleb taaskord «Tähetund»"><meta property="twitter:title" content="Jõgeval tuleb taaskord «Tähetund»"><meta property="og:url" content="https://kultuur.postimees.ee/6828961/jogeval-tuleb-taaskord-tahetund"><meta property="twitter:url" content="https://kultuur.postimees.ee/6828961/jogeval-tuleb-taaskord-tahetund"><meta property="og:site_name" content="Kultuur"><meta property="og:description" content="22. ja 23. novembril peetakse Jõgeval XXVII Betti Alverile pühendatud luulepäevi «Tähetund». Esinema on tulemas 27 kooliteatritruppi kogu Eestist. Õpilasi ja juhendajaid saabub Jõgevale kolmesaja ringis. Autor, kelle tekste kahe päeva jooksul Jõgeva kultuurikeskuse laval tõlgendatakse, on Hiiumaal elav poetess Ave Alavainu."><meta property="twitter:description" content="22. ja 23. novembril peetakse Jõgeval XXVII Betti Alverile pühendatud luulepäevi «Tähetund». Esinema on tulemas 27 kooliteatritruppi kogu Eestist. Õpilasi ja juhendajaid saabub Jõgevale kolmesaja ringis. Autor, kelle tekste kahe päeva jooksul Jõgeva kultuurikeskuse laval tõlgendatakse, on Hiiumaal elav poetess Ave Alavainu."><meta property="og:type" content="article"><meta property="article:section" content="Kirjandus"><meta property="article:tag" content="Jõgeva"><meta name="article:published_time" content="2019-11-18T15:08:04+02:00"><meta name="article:modified_time" content="2019-11-18T15:08:03+02:00"><meta name="description" content="22. ja 23. novembril peetakse Jõgeval XXVII Betti Alverile pühendatud luulepäevi «Tähetund». Esinema on tulemas 27 kooliteatritruppi kogu Eestist. Õpilasi ja juhendajaid saabub Jõgevale kolmesaja ringis. Autor, kelle tekste kahe päeva jooksul Jõgeva kultuurikeskuse laval tõlgendatakse, on Hiiumaal elav poetess Ave Alavainu."><meta name="keywords" content="Jõgeva"><link rel="canonical" href="https://kultuur.postimees.ee/6828961/jogeval-tuleb-taaskord-tahetund"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kultuur.postimees.ee/rss"><title>Jõgeval tuleb taaskord «Tähetund» - Kirjandus - Kultuur</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-9b520b38cdca186ff998.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2187 article-6828961"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kultuur.postimees.ee/search">E, 18.11.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kultuur.postimees.ee/6511827/jaagem-eurooplasteks-et-kusida-kes-on-eestlased" class="quote__text">«Eurooplased oleme kahtlemata – pruugib vaid Euroopa Liidust välja sõita ja igal pool maailmas tuntakse sinus kohe ära eurooplane.» </a><a href="https://kultuur.postimees.ee/6511827/jaagem-eurooplasteks-et-kusida-kes-on-eestlased" class="quote__author section-border-color"><span class="slab section-font-color">Hasso Krull</span></a></div><a href="https://kultuur.postimees.ee/6511827/jaagem-eurooplasteks-et-kusida-kes-on-eestlased" class="quote__image"><img src="//f7.pmo.ee/j8ejt6-prQGhy1wPXci0VU0fcCc=/72x72/smart/nginx/o/2019/01/30/11752882t1h826d.jpg" srcset="//f7.pmo.ee/j8ejt6-prQGhy1wPXci0VU0fcCc=/72x72/smart/nginx/o/2019/01/30/11752882t1h826d.jpg, //f7.pmo.ee/KTK0c_2_D458hWx3qi_uH2ki5XM=/144x144/smart/nginx/o/2019/01/30/11752882t1h826d.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="2187" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kultuur.postimees.ee/section/129" target="_self" class="menu-item">Uudised</a></div><div><a href="https://kultuur.postimees.ee/section/2189" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kultuur.postimees.ee/section/2191" target="_self" class="menu-item">Teater</a></div><div><a href="https://kultuur.postimees.ee/section/2193" target="_self" class="menu-item">Film</a></div><div><a href="https://kultuur.postimees.ee/section/2195" target="_self" class="menu-item">Muusika</a></div><div><a href="https://kultuur.postimees.ee/section/2197" target="_self" class="menu-item section-font-color menu-item--active">Kirjandus</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://kultuur.postimees.ee/section/2199" target="_self" class="menu-item">Kunst</a></div><div><a href="https://kultuur.postimees.ee/section/3299" target="_self" class="menu-item">Meedia</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_blank" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6828961"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee">Kultuur</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee/section/2197">Kirjandus</a></li><li class="breadcrumb-item">Jõgeval tuleb taaskord «Tähetund»</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/6828961/jogeval-tuleb-taaskord-tahetund%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6828961" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=J%C3%B5geval%20tuleb%20taaskord%20%C2%ABT%C3%A4hetund%C2%BB&url=https://kultuur.postimees.ee/6828961/jogeval-tuleb-taaskord-tahetund%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6828961"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=J%C3%B5geval%20tuleb%20taaskord%20%C2%ABT%C3%A4hetund%C2%BB&url=https://kultuur.postimees.ee/6828961/jogeval-tuleb-taaskord-tahetund%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6828961"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Jõgeval tuleb taaskord «Tähetund»&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/6828961/jogeval-tuleb-taaskord-tahetund%3Futm_source%3Demail%26utm_content%3D6828961" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/6828961/jogeval-tuleb-taaskord-tahetund/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-18T15:05:01+02:00">18. november 2019, 15:05</span></div><h1 class="article-headline" itemprop="headline name">Jõgeval tuleb taaskord «Tähetund»</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/98716" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/Zwff9ys4-HXYJ5abWlVrFG_tXCE=/40x40/smart/nginx/o/2016/11/24/6105641t1h8c39.png" srcset="//f7.pmo.ee/Zwff9ys4-HXYJ5abWlVrFG_tXCE=/40x40/smart/nginx/o/2016/11/24/6105641t1h8c39.png, //f7.pmo.ee/aA_3k_VaxRWM6dkuXr4f6V3zoXk=/80x80/smart/nginx/o/2016/11/24/6105641t1h8c39.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kultuuritoimetus</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/IoTWbZdcVhfbTTBfXbUxRAr9eOY=/685x410/filters:focal(6x41:432x352)/nginx/o/2017/05/05/6625033t1hbce2.jpg"><figure-fullscreen eager :image-id="6625033" image-url="//f10.pmo.ee/l4lW9OG-x56WbRx4XSrouWj6fcg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/05/05/6625033t1hbce2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 6625033)" src="//f10.pmo.ee/IoTWbZdcVhfbTTBfXbUxRAr9eOY=/685x410/filters:focal(6x41:432x352)/nginx/o/2017/05/05/6625033t1hbce2.jpg" srcset="//f10.pmo.ee/IoTWbZdcVhfbTTBfXbUxRAr9eOY=/685x410/filters:focal(6x41:432x352)/nginx/o/2017/05/05/6625033t1hbce2.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Betti Alver</p><p class="figure__caption--name" itemprop="creator">FOTO: Raamat</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>22. ja 23. novembril peetakse Jõgeval XXVII Betti Alverile pühendatud luulepäevi «Tähetund». Esinema on tulemas 27 kooliteatritruppi kogu Eestist. Õpilasi ja juhendajaid saabub Jõgevale kolmesaja ringis. Autor, kelle tekste kahe päeva jooksul Jõgeva kultuurikeskuse laval tõlgendatakse, on Hiiumaal elav poetess Ave Alavainu.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-flu8me5jwr" :preview-length="0" eager video-id="195402" video-stream-type="VOD" video-headline="6828961 Jõgeval tuleb taaskord «Tähetund»" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/c82b1e939ce6e84d57d6d0a6f367c4ca.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:195402,&quot;type&quot;:&quot;audio&quot;,&quot;headline&quot;:&quot;6828961 Jõgeval tuleb taaskord «Tähetund»&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-11-18T15:08:03+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-11-18T15:08:51+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/c82b1e939ce6e84d57d6d0a6f367c4ca.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category&quot;:&quot;robot&quot;,&quot;category_id&quot;:&quot;100&quot;},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-hwsjt09k3b" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6s3p6u72s8" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rjfyfg1cu3" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Otsustasime seekord oma luulepäevadega just Avele kummarduse teha: ta on ka ise pikka aega kooliteatri juhendaja olnud ning oma trupiga korduvalt «Tähetunnil» osalenud. Tõsi, mitte viimasel ajal. Ave on kunagi kuulunud ka «Tähetunni» žüriisse ehk Akadeemiasse,» ütles Jõgeva kooliteatri Liblikapüüdja lavastaja Lianne Saage-Vahur.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ta meenutas, et Ave värvikas karakter lisas «Tähetunnile» ikka vürtsi. Tema punastest lehvivatest juustest ja erksatest rõivastest oli võimatu mööda vaadata ning tema häält oli kogu majas kuulda. Ehkki tervis Ave Alavainul praegu Jõgevale tulla ei luba, saab ta tänu tänapäevasele infotehnoloogiale siiski näha, mida kooliteatritrupid tema luulega laval teevad: Rakvere videomees Jaanus Lekk teeb luulepäevadest ülekande, mida saavad interneti vahendusel jälgida nii Ave kui ka kõik teised huvilised. Ave saadab luulepäevadel osalejatele ka omapoolse videotervituse. Posti teel läkitas ta aga Jõgevale päris suure koguse oma raamatuid, mida eriauhindadena välja jagada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui mullusel «Tähetunnil» osales vaid 18 truppi, siis tänavu on neid tervelt üheksa võrra rohkem. Lianne Saage-Vahuri sõnul võib sellel olla mitu põhjust. Ühest küljest sõltub osalejate arv mingil määral sellest, kuivõrd välja pakutud autori(te) tekstid noori kõnetavad, teisalt meeldib Liannele uskuda, et gümnaasiumiastme luulepäevad hakkavad teatavast mõõnast üle saama ning noorte hinged ihkavad jälle ilu – igapäevaelus alatasa kogetavale madalusele vastukaaluks.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6828961" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Tõsi, tänavusele «Tähetunnile» polegi oodatud ainult gümnaasiumiastme, vaid 7.–12. klassi luulesõbrad. «Juba mõnda aega võisime täheldada tendentsi, et «Tähetund» kahaneb osalejate arvu poolest ning põhikoolitruppidele mõeldud luulepäevad «Tuulelapsed» kasvab. Et kahe sündmuse mastaape ühtlustada, otsustasimegi teha sellise uuenduse. Ka žürii on «Tuulelastel» alati hädas, sest esimese ja üheksanda klassi õpilaste etteasteid on raske omavahel võrrelda,“ ütles Lianne Saage-Vahur ja lisas, et väga suurt hulka põhikoolitruppe «Tähetunnile» siiski ei tule.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tulenevalt truppide suurest arvust on ajakava päris tihe: reedel vaadatakse ära 16 ja laupäeval 11 luuleetendust. Mõlema päeva programmi lõpetavad võõrustajad, st Jõgeva kooliteater Liblikapüüdja: reedel astub gümnaasiumiastme trupp üles lavastusega „Legend“ ja laupäeval 7.–9. klassi trupp lavastusega „Sõda ja rahu“. Mõlemad on valminud Lianne Saage-Vahuri käe all.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Reede õhtusse mahuvad veel mõttehetk Betti Alveri pargis ja piduõhtu ansambliga MandoTrio, laupäeval saab kuulata Silver Jusilo kontserti. Mõlemal päeval pärast etendusi annab Akadeemia, millesse kuuluvad Leelo Tungal, Kersti Kreismann, Margot Visnap, Gerda Kordemets, Kristiina Oomer, Jaak Allik, Margus Mikomägi, Urmas Lennuk, Alo Kõrve, Märt Treier ja Viljar Pohhomov,  juhendajatele tagasisidet. Jõgeva kultuurikeskuses saab aga lisaks lavastustele vaadata luulepäevadele pühendatud fotonäitust „Kareva ja Kaplinskiga luulelaineil“, autoriteks Riina Mägi ja Anatoli Makarevitš. Luulepäevi „Tähetund“ korraldab MTÜ Tähetund koostöös Jõgeva kooliteatriga Liblikapüüdja ja Jõgeva põhikooliga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>XXVII LUULEPÄEVAD „TÄHETUND“ JÕGEVAL</p></div><div class="article-body__item article-body__item--htmlElement"><p><u><strong>22. novembril</strong></u></p></div><div class="article-body__item article-body__item--htmlElement"><p>11.00 luulepäevade avamine kultuurikeskuses</p></div><div class="article-body__item article-body__item--htmlElement"><p>11.30–19.15 luuleetendused kultuurikeskuses</p></div><div class="article-body__item article-body__item--htmlElement"><p>19.30 mõttehetk Betti Alveri pargis</p></div><div class="article-body__item article-body__item--htmlElement"><p>21.00 piduõhtu koolimajas ansambliga MandoTrio</p></div><div class="article-body__item article-body__item--htmlElement"><p><u><strong>23. novembril</strong></u></p></div><div class="article-body__item article-body__item--htmlElement"><p>10.00–14.25 luuleetendused kultuurikeskuses</p></div><div class="article-body__item article-body__item--htmlElement"><p>16.00 Silver Jusilo kontsert kultuurikeskuses</p></div><div class="article-body__item article-body__item--htmlElement"><p>17.00 luulepäevade lõpetamine kultuurikeskuses</p></div><div class="article-body__item article-body__item--htmlElement"><p>Täpsem ajakava on leitav MTÜ Tähetund kodulehelt <a href="http://tahetund.eu" target="_blank">tahetund.eu</a></p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/6828961/jogeval-tuleb-taaskord-tahetund%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6828961" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=J%C3%B5geval%20tuleb%20taaskord%20%C2%ABT%C3%A4hetund%C2%BB&url=https://kultuur.postimees.ee/6828961/jogeval-tuleb-taaskord-tahetund%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6828961"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=J%C3%B5geval%20tuleb%20taaskord%20%C2%ABT%C3%A4hetund%C2%BB&url=https://kultuur.postimees.ee/6828961/jogeval-tuleb-taaskord-tahetund%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6828961"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Jõgeval tuleb taaskord «Tähetund»&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/6828961/jogeval-tuleb-taaskord-tahetund%3Futm_source%3Demail%26utm_content%3D6828961" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/6828961/jogeval-tuleb-taaskord-tahetund/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6828961" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6828961" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/17033/jogeva">Jõgeva</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-x1vgw6p5dp" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8fqrsqzk38" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2197" data-section="2197" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://kultuur.postimees.ee/section/2197">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T14:54:41+02:00"><meta itemprop="dateModified" content="2019-11-18T15:01:48+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828947/loomingu-raamatukogu-uus-number-sisaldab-leedu-proosat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/POM2gpq8vSluYL6qILUA8kR9a88=/1000x435/filters:focal(2x33:1172x946)/nginx/o/2019/11/18/12748757t1hccc0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/POM2gpq8vSluYL6qILUA8kR9a88=/1000x435/filters:focal(2x33:1172x946)/nginx/o/2019/11/18/12748757t1hccc0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab">Kirjandus</a></div><a href="https://kultuur.postimees.ee/6828947/loomingu-raamatukogu-uus-number-sisaldab-leedu-proosat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomingu Raamatukogu uus number sisaldab leedu proosat </span></a><a href="https://kultuur.postimees.ee/6828947/loomingu-raamatukogu-uus-number-sisaldab-leedu-proosat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-17T18:56:39+02:00"><meta itemprop="author" content="Janar Ala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828433/kuidas-maletada-stalinit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yyvUctiMqnRdtISZJRUZqqDKE7M=/324x185/filters:focal(395x448:410x463)/nginx/o/2019/11/17/12747323t1h409e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yyvUctiMqnRdtISZJRUZqqDKE7M=/324x185/filters:focal(395x448:410x463)/nginx/o/2019/11/17/12747323t1h409e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://kultuur.postimees.ee/6828433/kuidas-maletada-stalinit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas mäletada Stalinit? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6828433/kuidas-maletada-stalinit/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/6828433/kuidas-maletada-stalinit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-17T18:17:58+02:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828411/peterburi-kirjaniku-korteriost-sillamael-viis-romaanini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ENI_-_uiJo7zOFxF0sbC6JFNNVs=/324x185/smart/nginx/o/2019/11/17/12747249t1h7ee8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ENI_-_uiJo7zOFxF0sbC6JFNNVs=/324x185/smart/nginx/o/2019/11/17/12747249t1h7ee8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kultuur.postimees.ee/6828411/peterburi-kirjaniku-korteriost-sillamael-viis-romaanini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peterburi kirjaniku korteriost Sillamäel viis romaanini </span></a><a href="https://kultuur.postimees.ee/6828411/peterburi-kirjaniku-korteriost-sillamael-viis-romaanini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-15T21:00:00+02:00"><meta itemprop="dateModified" content="2019-11-14T22:48:28+02:00"><meta itemprop="author" content="Janar Ala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6826607/see-imeline-ja-hirmutav-maaelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hnuwuwa7TbbXvGqhLpuZo3zJx0E=/324x185/filters:focal(325x292:340x307)/nginx/o/2019/11/14/12740773t1h4264.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hnuwuwa7TbbXvGqhLpuZo3zJx0E=/324x185/filters:focal(325x292:340x307)/nginx/o/2019/11/14/12740773t1h4264.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://kultuur.postimees.ee/6826607/see-imeline-ja-hirmutav-maaelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">See imeline ja hirmutav maaelu </span></a><a href="https://kultuur.postimees.ee/6826607/see-imeline-ja-hirmutav-maaelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hvvr8rqd1f" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-15T20:00:00+02:00"><meta itemprop="dateModified" content="2019-11-14T22:40:51+02:00"><meta itemprop="author" content="Maarja Jaanits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6826601/kliimakatastroofi-ootuse-paevaraamat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JFvIXB2S894jW2sj8RqyDcjfK8Y=/1000x435/filters:focal(450x323:465x338)/nginx/o/2019/11/14/12740747t1h16e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JFvIXB2S894jW2sj8RqyDcjfK8Y=/1000x435/filters:focal(450x323:465x338)/nginx/o/2019/11/14/12740747t1h16e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://kultuur.postimees.ee/6826601/kliimakatastroofi-ootuse-paevaraamat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kliimakatastroofi ootuse päevaraamat </span></a><a href="https://kultuur.postimees.ee/6826601/kliimakatastroofi-ootuse-paevaraamat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-15T20:00:00+02:00"><meta itemprop="dateModified" content="2019-11-14T22:35:05+02:00"><meta itemprop="author" content="Aro Velmet"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6826594/vikerkaar-loeb-paremradikaalide-valimaaraja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/I133FmRQ2gV8RkUoRGj-fWuOnHg=/335x190/filters:focal(1056x537:1071x552)/nginx/o/2019/11/14/12740712t1h72e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/I133FmRQ2gV8RkUoRGj-fWuOnHg=/335x190/filters:focal(1056x537:1071x552)/nginx/o/2019/11/14/12740712t1h72e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://kultuur.postimees.ee/6826594/vikerkaar-loeb-paremradikaalide-valimaaraja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vikerkaar loeb. Paremradikaalide välimääraja <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6826594/vikerkaar-loeb-paremradikaalide-valimaaraja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/6826594/vikerkaar-loeb-paremradikaalide-valimaaraja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-15T19:00:00+02:00"><meta itemprop="dateModified" content="2019-11-14T22:45:04+02:00"><meta itemprop="author" content="Heelia Sillamaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6826603/vosareporteri-raamat-kohustusliku-kirjanduse-hulka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZHgcRinxscW6Sf8OieDjd3GJ6lk=/335x190/smart/nginx/o/2019/11/14/12740752t1ha5a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZHgcRinxscW6Sf8OieDjd3GJ6lk=/335x190/smart/nginx/o/2019/11/14/12740752t1ha5a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://kultuur.postimees.ee/6826603/vosareporteri-raamat-kohustusliku-kirjanduse-hulka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">„Võsareporteri“ raamat kohustusliku kirjanduse hulka? </span></a><a href="https://kultuur.postimees.ee/6826603/vosareporteri-raamat-kohustusliku-kirjanduse-hulka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-15T14:09:36+02:00"><meta itemprop="dateModified" content="2019-11-15T14:58:26+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6827171/selgusid-jargmised-kirjanikupalga-saajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-vr8u_lchRIpSftjGQgxlBfdqbk=/685x410/filters:focal(162x46:1789x1225)/nginx/o/2019/09/13/12554900t1hc598.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-vr8u_lchRIpSftjGQgxlBfdqbk=/685x410/filters:focal(162x46:1789x1225)/nginx/o/2019/09/13/12554900t1hc598.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab">Kirjandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://kultuur.postimees.ee/6827171/selgusid-jargmised-kirjanikupalga-saajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid järgmised kirjanikupalga saajad <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6827171/selgusid-jargmised-kirjanikupalga-saajad/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kultuur.postimees.ee/6827171/selgusid-jargmised-kirjanikupalga-saajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-15T09:43:15+02:00"><meta itemprop="dateModified" content="2019-11-15T09:44:21+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6826776/paabeli-torni-tolkeauhinna-laureaadid-on-selgunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4d_rkFhFcd3UerJcMjmVD7-Taig=/335x190/filters:focal(1769x730:3025x1531)/nginx/o/2019/11/15/12741122t1h2d7b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4d_rkFhFcd3UerJcMjmVD7-Taig=/335x190/filters:focal(1769x730:3025x1531)/nginx/o/2019/11/15/12741122t1h2d7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>107</span></div></div><a href="https://kultuur.postimees.ee/6826776/paabeli-torni-tolkeauhinna-laureaadid-on-selgunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paabeli Torni tõlkeauhinna laureaadid on selgunud </span></a><a href="https://kultuur.postimees.ee/6826776/paabeli-torni-tolkeauhinna-laureaadid-on-selgunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-14T15:45:02+02:00"><meta itemprop="dateModified" content="2019-11-14T15:55:40+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6826149/tana-toimub-piret-raua-teise-romaani-esitlus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IkeHqEzCxzrFSHq-gyn7JdcfPuI=/335x190/filters:focal(588x69:3369x2407)/nginx/o/2019/03/12/11859449t1hb6b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IkeHqEzCxzrFSHq-gyn7JdcfPuI=/335x190/filters:focal(588x69:3369x2407)/nginx/o/2019/03/12/11859449t1hb6b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab">Kirjandus</a></div><a href="https://kultuur.postimees.ee/6826149/tana-toimub-piret-raua-teise-romaani-esitlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna toimub Piret Raua teise romaani esitlus </span></a><a href="https://kultuur.postimees.ee/6826149/tana-toimub-piret-raua-teise-romaani-esitlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-14T00:07:45+02:00"><meta itemprop="dateModified" content="2019-11-14T12:36:27+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6825570/selgusid-alveri-kirjanduspreemia-tanavused-nominendid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IWrw93rjvUvGcABm3X5F1FX4SDw=/685x410/filters:focal(771x31:3733x1932)/nginx/o/2018/11/23/11597470t1hd89b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IWrw93rjvUvGcABm3X5F1FX4SDw=/685x410/filters:focal(771x31:3733x1932)/nginx/o/2018/11/23/11597470t1hd89b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab">Kirjandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>172</span></div></div><a href="https://kultuur.postimees.ee/6825570/selgusid-alveri-kirjanduspreemia-tanavused-nominendid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid Alveri kirjanduspreemia tänavused nominendid </span></a><a href="https://kultuur.postimees.ee/6825570/selgusid-alveri-kirjanduspreemia-tanavused-nominendid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-8s3dua3mh6" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-i0oxrgudxj" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T15:22:27+02:00"><meta itemprop="dateModified" content="2019-11-18T15:22:27+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://kultuur.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kultuur.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://kultuur.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T15:22:15+02:00"><meta itemprop="dateModified" content="2019-11-18T15:22:15+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://kultuur.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://kultuur.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://kultuur.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T15:21:52+02:00"><meta itemprop="dateModified" content="2019-11-18T15:21:52+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://kultuur.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kultuur.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://kultuur.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T10:22:03+02:00"><meta itemprop="dateModified" content="2019-11-18T15:36:42+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://kultuur.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kultuur.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmas kanna meriinovillast: milline ei aja kihelema? </span></a><a href="https://kultuur.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T15:27:43+02:00"><meta itemprop="dateModified" content="2019-11-18T15:35:37+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828987/rue-uldkogu-otsustas-erakonna-tegevuse-lopetada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3ggZeqk7JKN-UGO3_ddiLnMhWrs=/1000x435/smart/nginx/o/2015/10/16/4601013t1h149c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3ggZeqk7JKN-UGO3_ddiLnMhWrs=/1000x435/smart/nginx/o/2015/10/16/4601013t1h149c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://kultuur.postimees.ee/6828987/rue-uldkogu-otsustas-erakonna-tegevuse-lopetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahva Ühtsuse Erakond otsustas tegevuse lõpetada <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6828987/rue-uldkogu-otsustas-erakonna-tegevuse-lopetada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/6828987/rue-uldkogu-otsustas-erakonna-tegevuse-lopetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T15:31:02+02:00"><meta itemprop="dateModified" content="2019-11-18T15:31:02+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828998/elron-avab-mone-nadala-parast-uue-liini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KHwDmPYkrRJrJ9YjvwMo_YcwnKw=/335x190/smart/nginx/o/2018/02/21/7607663t1h5e14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KHwDmPYkrRJrJ9YjvwMo_YcwnKw=/335x190/smart/nginx/o/2018/02/21/7607663t1h5e14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://kultuur.postimees.ee/6828998/elron-avab-mone-nadala-parast-uue-liini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elron avab mõne nädala pärast uue liini </span></a><a href="https://kultuur.postimees.ee/6828998/elron-avab-mone-nadala-parast-uue-liini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T13:23:23+02:00"><meta itemprop="dateModified" content="2019-11-18T13:29:02+02:00"><meta itemprop="author" content="HS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828806/soome-streigilaine-ahvardab-paisuda-helsingis-saab-halvatud-uhistransport-lennuliiklus-jaab-seisma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ScdtbQ_9yT5ODvRTftridVRCtB8=/335x190/smart/nginx/o/2019/11/18/12748430t1heb4f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ScdtbQ_9yT5ODvRTftridVRCtB8=/335x190/smart/nginx/o/2019/11/18/12748430t1heb4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://kultuur.postimees.ee/6828806/soome-streigilaine-ahvardab-paisuda-helsingis-saab-halvatud-uhistransport-lennuliiklus-jaab-seisma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome streigilaine ähvardab paisuda: Helsingis saab halvatud ühistransport, lennuliiklus jääb seisma <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6828806/soome-streigilaine-ahvardab-paisuda-helsingis-saab-halvatud-uhistransport-lennuliiklus-jaab-seisma/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kultuur.postimees.ee/6828806/soome-streigilaine-ahvardab-paisuda-helsingis-saab-halvatud-uhistransport-lennuliiklus-jaab-seisma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T14:39:47+02:00"><meta itemprop="dateModified" content="2019-11-18T14:51:31+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828933/ralliekspert-tundub-et-m-sport-peaks-starti-tulema-kuue-autoga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tmMxkkXi6bc5Rdy-0IkgUTDfGKA=/685x410/smart/nginx/o/2019/11/18/12748645t1hf741.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tmMxkkXi6bc5Rdy-0IkgUTDfGKA=/685x410/smart/nginx/o/2019/11/18/12748645t1hf741.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kultuur.postimees.ee/6828933/ralliekspert-tundub-et-m-sport-peaks-starti-tulema-kuue-autoga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ralliekspert: tundub, et M-Sport peaks starti tulema kuue autoga </span></a><a href="https://kultuur.postimees.ee/6828933/ralliekspert-tundub-et-m-sport-peaks-starti-tulema-kuue-autoga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-18T09:23:24+02:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828503/kallase-ahvardaja-jagab-varikontolt-vaid-ekre-sonumeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7uoUfBESMntic27CTNJcyNfNwQA=/335x190/smart/nginx/o/2019/11/18/12747782t1h2cdb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7uoUfBESMntic27CTNJcyNfNwQA=/335x190/smart/nginx/o/2019/11/18/12747782t1h2cdb.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>611</span></div></div><a href="https://kultuur.postimees.ee/6828503/kallase-ahvardaja-jagab-varikontolt-vaid-ekre-sonumeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kallase ähvardaja jagab varikontolt vaid EKRE sõnumeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6828503/kallase-ahvardaja-jagab-varikontolt-vaid-ekre-sonumeid/comments" class="list-article__comment section-font-color" itemprop="url">(159) </span></span></a><a href="https://kultuur.postimees.ee/6828503/kallase-ahvardaja-jagab-varikontolt-vaid-ekre-sonumeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T12:28:37+02:00"><meta itemprop="dateModified" content="2019-11-18T13:12:07+02:00"><meta itemprop="author" content="DW/CNN/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828798/trumpi-valjapressimine-voib-loppeda-usa-vagede-louna-koreast-lahkumisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SIxszx8o7-sa1a7F1qaspsCV1-M=/335x190/filters:focal(1857x2602:6157x4558)/nginx/o/2019/11/18/12748369t1h35f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SIxszx8o7-sa1a7F1qaspsCV1-M=/335x190/filters:focal(1857x2602:6157x4558)/nginx/o/2019/11/18/12748369t1h35f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://kultuur.postimees.ee/6828798/trumpi-valjapressimine-voib-loppeda-usa-vagede-louna-koreast-lahkumisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trumpi väljapressimine võib lõppeda USA vägede Lõuna-Koreast lahkumisega <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6828798/trumpi-valjapressimine-voib-loppeda-usa-vagede-louna-koreast-lahkumisega/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://kultuur.postimees.ee/6828798/trumpi-valjapressimine-voib-loppeda-usa-vagede-louna-koreast-lahkumisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T08:10:00+02:00"><meta itemprop="dateModified" content="2019-11-18T08:10:36+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828346/poltsamaa-vald-laks-tasuta-kruntide-jagamisega-teisele-ringile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5cvskrpfdBaLn25R8gn0K9lWP1Y=/685x410/smart/nginx/o/2019/11/17/12746985t1h9598.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5cvskrpfdBaLn25R8gn0K9lWP1Y=/685x410/smart/nginx/o/2019/11/17/12746985t1h9598.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://kultuur.postimees.ee/6828346/poltsamaa-vald-laks-tasuta-kruntide-jagamisega-teisele-ringile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põltsamaal jagatakse tasuta krunte </span></a><a href="https://kultuur.postimees.ee/6828346/poltsamaa-vald-laks-tasuta-kruntide-jagamisega-teisele-ringile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T15:38:37+02:00"><meta itemprop="dateModified" content="2019-11-18T15:38:37+02:00"><meta itemprop="author" content="Reuters/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828862/video-mehhikos-ulistati-varvikireva-iludusvoistlusega-kolmandat-sugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6rhOJjJL96fF4ZT9bQCkkG6HguI=/335x190/filters:focal(905x190:1229x452)/nginx/o/2019/11/18/12748927t1h9d3f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6rhOJjJL96fF4ZT9bQCkkG6HguI=/335x190/filters:focal(905x190:1229x452)/nginx/o/2019/11/18/12748927t1h9d3f.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://kultuur.postimees.ee/6828862/video-mehhikos-ulistati-varvikireva-iludusvoistlusega-kolmandat-sugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Mehhikos ülistati värvikireva iludusvõistlusega kolmandat sugu </span></a><a href="https://kultuur.postimees.ee/6828862/video-mehhikos-ulistati-varvikireva-iludusvoistlusega-kolmandat-sugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T10:15:35+02:00"><meta itemprop="dateModified" content="2019-11-18T14:32:39+02:00"><meta itemprop="author" content="Toomas Verrev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828670/analuus-kriisis-perefirma-tegi-arvukalt-vigu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IBAUDNwoDAoJldOeeCAZc7bO3G8=/335x190/smart/nginx/o/2019/11/18/12748026t1h22a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IBAUDNwoDAoJldOeeCAZc7bO3G8=/335x190/smart/nginx/o/2019/11/18/12748026t1h22a8.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kultuur.postimees.ee/6828670/analuus-kriisis-perefirma-tegi-arvukalt-vigu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Analüüs: kriisis M.V.Wooli arvukad vead <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6828670/analuus-kriisis-perefirma-tegi-arvukalt-vigu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kultuur.postimees.ee/6828670/analuus-kriisis-perefirma-tegi-arvukalt-vigu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T15:08:45+02:00"><meta itemprop="dateModified" content="2019-11-18T15:34:42+02:00"><meta itemprop="author" content="Mihaela Rodina, Ionut Iordachescu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828938/puiduvargad-ruustavad-rumeenia-laasi-ja-tapavad-metsavahte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-R_c2x3_slI2g7K5Q9uB2oyhuCw=/685x410/filters:focal(1644x1088:4184x3354)/nginx/o/2019/11/18/12748664t1h9e83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-R_c2x3_slI2g7K5Q9uB2oyhuCw=/685x410/filters:focal(1644x1088:4184x3354)/nginx/o/2019/11/18/12748664t1h9e83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://kultuur.postimees.ee/6828938/puiduvargad-ruustavad-rumeenia-laasi-ja-tapavad-metsavahte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puiduvargad rüüstavad Rumeenia laasi ja tapavad metsavahte </span></a><a href="https://kultuur.postimees.ee/6828938/puiduvargad-ruustavad-rumeenia-laasi-ja-tapavad-metsavahte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T12:44:00+02:00"><meta itemprop="dateModified" content="2019-11-18T12:58:49+02:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828834/andres-sober-pani-karude-peatreeneri-ameti-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FxRehhsNmF_XRDZJjQVNcnlO5-g=/335x190/filters:focal(864x422:879x437)/nginx/o/2019/11/18/12748439t1h54c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FxRehhsNmF_XRDZJjQVNcnlO5-g=/335x190/filters:focal(864x422:879x437)/nginx/o/2019/11/18/12748439t1h54c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://kultuur.postimees.ee/6828834/andres-sober-pani-karude-peatreeneri-ameti-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Sõber pani Karude peatreeneri ameti maha </span></a><a href="https://kultuur.postimees.ee/6828834/andres-sober-pani-karude-peatreeneri-ameti-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T13:02:57+02:00"><meta itemprop="dateModified" content="2019-11-18T13:07:40+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828840/viina-visanud-mees-helistas-enne-autorooli-istumist-ise-politseisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/d0nNRBGVInb5T6NHrBRknIyIrio=/335x190/smart/nginx/o/2019/06/12/12257340t1he53a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/d0nNRBGVInb5T6NHrBRknIyIrio=/335x190/smart/nginx/o/2019/06/12/12257340t1he53a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://kultuur.postimees.ee/6828840/viina-visanud-mees-helistas-enne-autorooli-istumist-ise-politseisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viina visanud mees helistas enne autorooli istumist ise politseisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6828840/viina-visanud-mees-helistas-enne-autorooli-istumist-ise-politseisse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/6828840/viina-visanud-mees-helistas-enne-autorooli-istumist-ise-politseisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oddilg0t24" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-header group-topic-with-custom-header--e-sport group-topic-with-custom-header--full-bg group-topic-with-custom-header--full-bg-image"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--e-sport group-branding--spaced"><a href="https://sport.postimees.ee/section/4041" class="block-title"></a> <a class="url-above-image" href="https://sport.postimees.ee/section/4041"></a></div></div><div id="section-5080" data-section="5080" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-15T12:47:30+02:00"><meta itemprop="dateModified" content="2019-11-15T22:05:36+02:00"><meta itemprop="author" content="Andri Allas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6826992/manguminutid-kes-on-league-of-legendsi-maailmameister" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dJXRMeTyf5n9nIVhV9hXfi8qRMM=/324x185/filters:focal(769x407:1091x718)/nginx/o/2019/11/15/12743974t1h10e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dJXRMeTyf5n9nIVhV9hXfi8qRMM=/324x185/filters:focal(769x407:1091x718)/nginx/o/2019/11/15/12743974t1h10e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://kultuur.postimees.ee/6826992/manguminutid-kes-on-league-of-legendsi-maailmameister" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mänguminutid: Kes on League of Legendsi maailmameister? </span></a><a href="https://kultuur.postimees.ee/6826992/manguminutid-kes-on-league-of-legendsi-maailmameister" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T12:55:00+02:00"><meta itemprop="dateModified" content="2019-11-08T12:56:01+02:00"><meta itemprop="author" content="Andri Allas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6821240/manguminutid-kas-eesti-mees-on-just-dance-i-lovi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kDF-jmakLIMWyLb-UiRTg0PzJcQ=/324x185/smart/nginx/o/2019/11/08/12723648t1h9c37.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kDF-jmakLIMWyLb-UiRTg0PzJcQ=/324x185/smart/nginx/o/2019/11/08/12723648t1h9c37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kultuur.postimees.ee/6821240/manguminutid-kas-eesti-mees-on-just-dance-i-lovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mänguminutid: Kas Eesti mees on Just Dance&#39;i lõvi? </span></a><a href="https://kultuur.postimees.ee/6821240/manguminutid-kas-eesti-mees-on-just-dance-i-lovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T16:40:00+02:00"><meta itemprop="dateModified" content="2019-11-06T17:14:53+02:00"><meta itemprop="author" content="Andri Allas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6816118/video-kas-tehisintellekt-voib-saada-maailma-parimaks-e-sportlaseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/faEtwPmHB6ZAJFxdg8-6GTvQ7QU=/324x185/smart/nginx/o/2019/11/01/12706760t1h6dd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/faEtwPmHB6ZAJFxdg8-6GTvQ7QU=/324x185/smart/nginx/o/2019/11/01/12706760t1h6dd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kultuur.postimees.ee/6816118/video-kas-tehisintellekt-voib-saada-maailma-parimaks-e-sportlaseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kas tehisintellekt võib saada maailma parimaks e-sportlaseks? </span></a><a href="https://kultuur.postimees.ee/6816118/video-kas-tehisintellekt-voib-saada-maailma-parimaks-e-sportlaseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zwww90eu8a" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T17:36:30+02:00"><meta itemprop="dateModified" content="2019-11-17T17:36:30+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828345/top-10-need-bikiinipildid-ule-50-aastastest-staaridest-toestavad-et-vanus-on-koigest-number" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mjYJux2pwMuMbEdVjV4W2yZyQuM=/1000x435/filters:focal(542x304:1281x813)/nginx/o/2019/11/17/12747016t1hbffd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mjYJux2pwMuMbEdVjV4W2yZyQuM=/1000x435/filters:focal(542x304:1281x813)/nginx/o/2019/11/17/12747016t1hbffd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kultuur.postimees.ee/6828345/top-10-need-bikiinipildid-ule-50-aastastest-staaridest-toestavad-et-vanus-on-koigest-number" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Top 10: need bikiinipildid üle 50-aastastest staaridest tõestavad, et vanus on kõigest number </span></a><a href="https://kultuur.postimees.ee/6828345/top-10-need-bikiinipildid-ule-50-aastastest-staaridest-toestavad-et-vanus-on-koigest-number" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-18T09:23:24+02:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828503/kallase-ahvardaja-jagab-varikontolt-vaid-ekre-sonumeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hdig_1mSJNnZp6J3pZSeM8EyQOY=/335x190/filters:focal(381x353:396x368)/nginx/o/2019/11/17/12747565t1h5897.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hdig_1mSJNnZp6J3pZSeM8EyQOY=/335x190/filters:focal(381x353:396x368)/nginx/o/2019/11/17/12747565t1h5897.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>611</span></div></div><a href="https://kultuur.postimees.ee/6828503/kallase-ahvardaja-jagab-varikontolt-vaid-ekre-sonumeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kallase ähvardaja jagab varikontolt vaid EKRE sõnumeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6828503/kallase-ahvardaja-jagab-varikontolt-vaid-ekre-sonumeid/comments" class="list-article__comment section-font-color" itemprop="url">(159) </span></span></a><a href="https://kultuur.postimees.ee/6828503/kallase-ahvardaja-jagab-varikontolt-vaid-ekre-sonumeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T18:41:13+02:00"><meta itemprop="dateModified" content="2019-11-18T10:05:24+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828249/legendaarne-tallinki-juht-lahkus-ootamatult-ametist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8hPQ15Eg8MiJGhgwoPxqMNqwPfM=/335x190/smart/nginx/o/2019/11/17/12746586t1h40a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8hPQ15Eg8MiJGhgwoPxqMNqwPfM=/335x190/smart/nginx/o/2019/11/17/12746586t1h40a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://kultuur.postimees.ee/6828249/legendaarne-tallinki-juht-lahkus-ootamatult-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarne Tallinki juht lahkus ootamatult ametist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6828249/legendaarne-tallinki-juht-lahkus-ootamatult-ametist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/6828249/legendaarne-tallinki-juht-lahkus-ootamatult-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T19:14:53+02:00"><meta itemprop="dateModified" content="2019-11-17T19:20:11+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828439/piltuudis-kelly-sildaru-astus-peikaga-esimest-korda-avalikkuse-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B6L3w0pT40UsVbJK2MS4AjYOhUU=/685x410/filters:focal(1332x1122:2205x1912)/nginx/o/2019/11/17/12747284t1h926f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/B6L3w0pT40UsVbJK2MS4AjYOhUU=/685x410/filters:focal(1332x1122:2205x1912)/nginx/o/2019/11/17/12747284t1h926f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://kultuur.postimees.ee/6828439/piltuudis-kelly-sildaru-astus-peikaga-esimest-korda-avalikkuse-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Kelly Sildaru astus peikaga esimest korda avalikkuse ette! </span></a><a href="https://kultuur.postimees.ee/6828439/piltuudis-kelly-sildaru-astus-peikaga-esimest-korda-avalikkuse-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-17T20:13:34+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828477/kunagistel-surmamoistetutel-tekkis-lootus-vabadusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Zy5oGaJCdhQTKoXz3ry2lwxOm4U=/335x190/smart/nginx/o/2019/11/17/12747502t1h4400.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Zy5oGaJCdhQTKoXz3ry2lwxOm4U=/335x190/smart/nginx/o/2019/11/17/12747502t1h4400.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://kultuur.postimees.ee/6828477/kunagistel-surmamoistetutel-tekkis-lootus-vabadusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunagistel surmamõistetutel tekkis lootus vabadusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6828477/kunagistel-surmamoistetutel-tekkis-lootus-vabadusele/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://kultuur.postimees.ee/6828477/kunagistel-surmamoistetutel-tekkis-lootus-vabadusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T11:13:48+02:00"><meta itemprop="dateModified" content="2019-11-17T15:41:23+02:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6827911/ahvardus-kaja-kallasele-20-30-vanglamentaliteediga-inimest-tulevad-ja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bR_cVMvb1gyS23FgCXajUXz5gTs=/335x190/smart/nginx/o/2019/11/17/12746401t1h665d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bR_cVMvb1gyS23FgCXajUXz5gTs=/335x190/smart/nginx/o/2019/11/17/12746401t1h665d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://kultuur.postimees.ee/6827911/ahvardus-kaja-kallasele-20-30-vanglamentaliteediga-inimest-tulevad-ja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ähvardus Kaja Kallasele: 20-30 vanglamentaliteediga inimest tulevad ja... </span></a><a href="https://kultuur.postimees.ee/6827911/ahvardus-kaja-kallasele-20-30-vanglamentaliteediga-inimest-tulevad-ja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-18T11:34:20+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828479/kalamaja-sai-bussiliini-asemel-kasutu-peatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-ZMeAWfndBkYnZ-81cxKkjd_t3w=/685x410/filters:focal(768x883:783x898)/nginx/o/2019/11/17/12747504t1h77ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-ZMeAWfndBkYnZ-81cxKkjd_t3w=/685x410/filters:focal(768x883:783x898)/nginx/o/2019/11/17/12747504t1h77ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://kultuur.postimees.ee/6828479/kalamaja-sai-bussiliini-asemel-kasutu-peatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalamaja sai bussiliini asemel kasutu peatuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6828479/kalamaja-sai-bussiliini-asemel-kasutu-peatuse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kultuur.postimees.ee/6828479/kalamaja-sai-bussiliini-asemel-kasutu-peatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-18T10:24:52+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828497/reitingud-sotsid-napsasid-reformierakonnalt-haali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wFWHZt2Rg10ZpHPguHRqdkH1EfM=/335x190/smart/nginx/o/2019/11/11/12732151t1hbf35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wFWHZt2Rg10ZpHPguHRqdkH1EfM=/335x190/smart/nginx/o/2019/11/11/12732151t1hbf35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://kultuur.postimees.ee/6828497/reitingud-sotsid-napsasid-reformierakonnalt-haali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reitingud: Sotsid napsasid Reformierakonnalt hääli <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6828497/reitingud-sotsid-napsasid-reformierakonnalt-haali/comments" class="list-article__comment section-font-color" itemprop="url">(26)</span></span><div class="list-article__additional-headline">Gallup: kellele annaksid hääle sina?</div></a><a href="https://kultuur.postimees.ee/6828497/reitingud-sotsid-napsasid-reformierakonnalt-haali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T14:12:59+02:00"><meta itemprop="dateModified" content="2019-11-17T15:20:18+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828293/poliitikaguru-repsi-avaldus-on-kummaline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QNbWPaDy0r9vX7ibgatJjYJ-XI4=/335x190/filters:focal(1009x376:1175x578)/nginx/o/2019/10/10/12641935t1h3ba7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QNbWPaDy0r9vX7ibgatJjYJ-XI4=/335x190/filters:focal(1009x376:1175x578)/nginx/o/2019/10/10/12641935t1h3ba7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://kultuur.postimees.ee/6828293/poliitikaguru-repsi-avaldus-on-kummaline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Poliitikaguru»: Repsi avaldus on kummaline <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6828293/poliitikaguru-repsi-avaldus-on-kummaline/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Kuula Kuku saadet!</div></a><a href="https://kultuur.postimees.ee/6828293/poliitikaguru-repsi-avaldus-on-kummaline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-16T14:00:00+02:00"><meta itemprop="dateModified" content="2019-11-15T16:57:09+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6825356/popiprintsessi-piinad-16-aastaselt-meelelahutusmaailma-tipus-saranud-britney-spearsi-elu-on-varemeis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-kb0LM4bIkTWVREUrTbhAkwhUS8=/685x410/filters:focal(167x221:1616x1114)/nginx/o/2019/11/13/12737801t1h7774.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-kb0LM4bIkTWVREUrTbhAkwhUS8=/685x410/filters:focal(167x221:1616x1114)/nginx/o/2019/11/13/12737801t1h7774.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://kultuur.postimees.ee/6825356/popiprintsessi-piinad-16-aastaselt-meelelahutusmaailma-tipus-saranud-britney-spearsi-elu-on-varemeis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Popiprintsessi piinad: 16-aastaselt meelelahutusmaailma tipus säranud Britney Spearsi elu on varemeis </span></a><a href="https://kultuur.postimees.ee/6825356/popiprintsessi-piinad-16-aastaselt-meelelahutusmaailma-tipus-saranud-britney-spearsi-elu-on-varemeis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T21:33:27+02:00"><meta itemprop="dateModified" content="2019-11-17T21:33:27+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828527/video-ja-fotod-veneetsia-tousuvesi-tousis-pooleteise-meetrini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sSvk08Oe9noSgxvBIdPoe7XJXy0=/335x190/smart/nginx/o/2019/11/17/12747627t1h1ac7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sSvk08Oe9noSgxvBIdPoe7XJXy0=/335x190/smart/nginx/o/2019/11/17/12747627t1h1ac7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://kultuur.postimees.ee/6828527/video-ja-fotod-veneetsia-tousuvesi-tousis-pooleteise-meetrini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja fotod: Veneetsia tõusuvesi tõusis pooleteise meetrini <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6828527/video-ja-fotod-veneetsia-tousuvesi-tousis-pooleteise-meetrini/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kultuur.postimees.ee/6828527/video-ja-fotod-veneetsia-tousuvesi-tousis-pooleteise-meetrini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T10:15:35+02:00"><meta itemprop="dateModified" content="2019-11-18T14:32:39+02:00"><meta itemprop="author" content="Toomas Verrev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828670/analuus-kriisis-perefirma-tegi-arvukalt-vigu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bzvK0TwvWj0JB7hSQvqeydGnQ2Y=/335x190/smart/nginx/o/2019/11/18/12748042t1h21e4.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bzvK0TwvWj0JB7hSQvqeydGnQ2Y=/335x190/smart/nginx/o/2019/11/18/12748042t1h21e4.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kultuur.postimees.ee/6828670/analuus-kriisis-perefirma-tegi-arvukalt-vigu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Analüüs: kriisis perefirma tegi arvukalt vigu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6828670/analuus-kriisis-perefirma-tegi-arvukalt-vigu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kultuur.postimees.ee/6828670/analuus-kriisis-perefirma-tegi-arvukalt-vigu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3ifc8shob4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-aw7fyymn2r" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T09:54:02+02:00"><meta itemprop="dateModified" content="2019-11-16T23:04:53+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6827917/eesti-suurim-puitmajatootja-onnekutid-pudenevad-turult-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dtZl9eWA-I4PPhoMB5_Mb_0gpRQ=/335x190/smart/nginx/o/2019/11/16/12744859t1h938e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dtZl9eWA-I4PPhoMB5_Mb_0gpRQ=/335x190/smart/nginx/o/2019/11/16/12744859t1h938e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://kultuur.postimees.ee/6827917/eesti-suurim-puitmajatootja-onnekutid-pudenevad-turult-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti suurim puitmajatootja: õnnekütid pudenevad turult välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6827917/eesti-suurim-puitmajatootja-onnekutid-pudenevad-turult-valja/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://kultuur.postimees.ee/6827917/eesti-suurim-puitmajatootja-onnekutid-pudenevad-turult-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T19:01:09+02:00"><meta itemprop="dateModified" content="2019-11-17T19:32:32+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828409/putini-agenda-elluviimise-suudistus-ratast-vabandusi-noudma-ei-pannud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ASNKNL8q3hNwlrsREiI98AWyDjQ=/335x190/filters:focal(0x109:3972x2111)/nginx/o/2019/11/17/12747224t1hbac4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ASNKNL8q3hNwlrsREiI98AWyDjQ=/335x190/filters:focal(0x109:3972x2111)/nginx/o/2019/11/17/12747224t1hbac4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://kultuur.postimees.ee/6828409/putini-agenda-elluviimise-suudistus-ratast-vabandusi-noudma-ei-pannud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putini agenda elluviimise süüdistus Ratast vabandusi nõudma ei pannud <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6828409/putini-agenda-elluviimise-suudistus-ratast-vabandusi-noudma-ei-pannud/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://kultuur.postimees.ee/6828409/putini-agenda-elluviimise-suudistus-ratast-vabandusi-noudma-ei-pannud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T10:27:05+02:00"><meta itemprop="dateModified" content="2019-11-18T11:47:16+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828042/galerii-lennusadamas-toimunud-silverspoon-mahutas-rohkelt-prominente-vaata-kes-olid-kohal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Sxg6m6StUwCNWDS26QPlhyujubM=/685x410/smart/nginx/o/2019/11/17/12746112t1h97bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Sxg6m6StUwCNWDS26QPlhyujubM=/685x410/smart/nginx/o/2019/11/17/12746112t1h97bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">127 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://kultuur.postimees.ee/6828042/galerii-lennusadamas-toimunud-silverspoon-mahutas-rohkelt-prominente-vaata-kes-olid-kohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii! Lennusadamas toimunud Silverspoon mahutas rohkelt prominente. Vaata, kes olid kohal! </span></a><a href="https://kultuur.postimees.ee/6828042/galerii-lennusadamas-toimunud-silverspoon-mahutas-rohkelt-prominente-vaata-kes-olid-kohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T10:06:54+02:00"><meta itemprop="dateModified" content="2019-11-18T15:33:28+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828689/m-v-wool-paneb-uuel-aastal-tootmise-ajutiselt-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fikuQa0CT8H1ii__PFfFWHpwHLk=/335x190/filters:focal(720x848:1508x1037)/nginx/o/2019/10/24/12684279t1hdb73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/fikuQa0CT8H1ii__PFfFWHpwHLk=/335x190/filters:focal(720x848:1508x1037)/nginx/o/2019/10/24/12684279t1hdb73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://kultuur.postimees.ee/6828689/m-v-wool-paneb-uuel-aastal-tootmise-ajutiselt-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">M.V.Wool paneb uuel aastal tootmise ajutiselt kinni <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6828689/m-v-wool-paneb-uuel-aastal-tootmise-ajutiselt-kinni/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://kultuur.postimees.ee/6828689/m-v-wool-paneb-uuel-aastal-tootmise-ajutiselt-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T08:10:00+02:00"><meta itemprop="dateModified" content="2019-11-18T08:10:36+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828346/poltsamaa-vald-laks-tasuta-kruntide-jagamisega-teisele-ringile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lm3EXdwxFOB7PtTaCmPhZh3Rde0=/335x190/smart/nginx/o/2019/11/17/12746985t1h9598.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/lm3EXdwxFOB7PtTaCmPhZh3Rde0=/335x190/smart/nginx/o/2019/11/17/12746985t1h9598.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://kultuur.postimees.ee/6828346/poltsamaa-vald-laks-tasuta-kruntide-jagamisega-teisele-ringile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põltsamaa vald läks tasuta kruntide jagamisega teisele ringile </span></a><a href="https://kultuur.postimees.ee/6828346/poltsamaa-vald-laks-tasuta-kruntide-jagamisega-teisele-ringile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-17T21:29:02+02:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828502/raha-on-donbassi-sojas-ainus-mojutusvahend" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Rmyj95s4NBnMzyutTI1g4RFgZMU=/685x410/smart/nginx/o/2019/11/17/12747558t1ha549.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Rmyj95s4NBnMzyutTI1g4RFgZMU=/685x410/smart/nginx/o/2019/11/17/12747558t1ha549.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://kultuur.postimees.ee/6828502/raha-on-donbassi-sojas-ainus-mojutusvahend" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raha on Donbassi sõjas ainus mõjutusvahend <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6828502/raha-on-donbassi-sojas-ainus-mojutusvahend/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kultuur.postimees.ee/6828502/raha-on-donbassi-sojas-ainus-mojutusvahend" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T20:47:00+02:00"><meta itemprop="dateModified" content="2019-11-17T22:14:39+02:00"><meta itemprop="author" content="Lilli Tölp, Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828493/video-vaadake-kuidas-sujub-liiklus-papiniidu-sillal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NmC8RHWQT_0Guabhq8kCNkUN0js=/335x190/smart/nginx/o/2019/11/17/12747569t1hac6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NmC8RHWQT_0Guabhq8kCNkUN0js=/335x190/smart/nginx/o/2019/11/17/12747569t1hac6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kultuur.postimees.ee/6828493/video-vaadake-kuidas-sujub-liiklus-papiniidu-sillal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaadake, kuidas sujub liiklus Papiniidu sillal <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6828493/video-vaadake-kuidas-sujub-liiklus-papiniidu-sillal/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kultuur.postimees.ee/6828493/video-vaadake-kuidas-sujub-liiklus-papiniidu-sillal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-17T21:11:46+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828510/juhtkiri-reformierakonna-kurnamistaktika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dJFPG-8J6duzCkOAN2tqg8aM1Xs=/335x190/smart/nginx/o/2019/11/17/12747581t1h5f4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dJFPG-8J6duzCkOAN2tqg8aM1Xs=/335x190/smart/nginx/o/2019/11/17/12747581t1h5f4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://kultuur.postimees.ee/6828510/juhtkiri-reformierakonna-kurnamistaktika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: Reformierakonna kurnamistaktika <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6828510/juhtkiri-reformierakonna-kurnamistaktika/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://kultuur.postimees.ee/6828510/juhtkiri-reformierakonna-kurnamistaktika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-17T21:37:48+02:00"><meta itemprop="author" content="Berit Nuka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828530/briti-voimud-varjasid-vaidetavalt-sojakuritegusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ukzJAxiEfVsgT-qmYtxmAArSJ7s=/685x410/filters:focal(672x268:687x283)/nginx/o/2019/11/17/12747650t1hd5b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ukzJAxiEfVsgT-qmYtxmAArSJ7s=/685x410/filters:focal(672x268:687x283)/nginx/o/2019/11/17/12747650t1hd5b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kultuur.postimees.ee/6828530/briti-voimud-varjasid-vaidetavalt-sojakuritegusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti võimud varjasid väidetavalt sõjakuritegusid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6828530/briti-voimud-varjasid-vaidetavalt-sojakuritegusid/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://kultuur.postimees.ee/6828530/briti-voimud-varjasid-vaidetavalt-sojakuritegusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T22:07:27+02:00"><meta itemprop="dateModified" content="2019-11-17T22:07:27+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828541/lugeja-video-naide-meie-liikluskultuurist-kus-sama-auto-mitu-korda-ette-keerab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nECOCFV4sgqaKgfRgD-slJcxsUU=/335x190/smart/nginx/o/2019/11/17/12747321t1h21f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nECOCFV4sgqaKgfRgD-slJcxsUU=/335x190/smart/nginx/o/2019/11/17/12747321t1h21f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kultuur.postimees.ee/6828541/lugeja-video-naide-meie-liikluskultuurist-kus-sama-auto-mitu-korda-ette-keerab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja video: näide meie liikluskultuurist, kus sama auto mitu korda ette keerab <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6828541/lugeja-video-naide-meie-liikluskultuurist-kus-sama-auto-mitu-korda-ette-keerab/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kultuur.postimees.ee/6828541/lugeja-video-naide-meie-liikluskultuurist-kus-sama-auto-mitu-korda-ette-keerab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-16T22:00:00+02:00"><meta itemprop="dateModified" content="2019-11-17T13:28:27+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828079/suunamudijate-saade-jattis-osalejad-pisaraisse-armastan-teda-nii-palju-et-ei-jata-teda-kunagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lrvvDoCC0M9i4z537OJviR2cepc=/335x190/filters:focal(810x29:1421x692)/nginx/o/2019/11/16/12745704t1h181e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lrvvDoCC0M9i4z537OJviR2cepc=/335x190/filters:focal(810x29:1421x692)/nginx/o/2019/11/16/12745704t1h181e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>173</span></div></div><a href="https://kultuur.postimees.ee/6828079/suunamudijate-saade-jattis-osalejad-pisaraisse-armastan-teda-nii-palju-et-ei-jata-teda-kunagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Suunamudijate» saade jättis osalejad pisaraisse: armastan teda nii palju, et ei jäta teda kunagi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6828079/suunamudijate-saade-jattis-osalejad-pisaraisse-armastan-teda-nii-palju-et-ei-jata-teda-kunagi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/6828079/suunamudijate-saade-jattis-osalejad-pisaraisse-armastan-teda-nii-palju-et-ei-jata-teda-kunagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fuhto3mb1y" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bvs18etv6c" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T17:51:57+02:00"><meta itemprop="dateModified" content="2019-11-17T17:51:57+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828397/jummel-instapussi-siivutu-pilt-jatab-isegi-viiskummend-halli-varjundit-filmi-habisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cdfcJV-ljq9VSiOpttaUc_8wTao=/335x190/smart/nginx/o/2019/11/17/12747227t1h1d8d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cdfcJV-ljq9VSiOpttaUc_8wTao=/335x190/smart/nginx/o/2019/11/17/12747227t1h1d8d.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://kultuur.postimees.ee/6828397/jummel-instapussi-siivutu-pilt-jatab-isegi-viiskummend-halli-varjundit-filmi-habisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jummel! Instapüssi siivutu pilt jätab isegi «Viiskümmend halli varjundit» filmi häbisse </span></a><a href="https://kultuur.postimees.ee/6828397/jummel-instapussi-siivutu-pilt-jatab-isegi-viiskummend-halli-varjundit-filmi-habisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-17T21:29:54+02:00"><meta itemprop="author" content="Eva Xiao, Pak Yiu, Andrew Beatty"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828507/hiina-havitab-uiguuride-kalmistuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kztAyWg-TNAf7738Y7TSeyPIlJc=/335x190/filters:focal(556x549:571x564)/nginx/o/2019/11/17/12747579t1hf846.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kztAyWg-TNAf7738Y7TSeyPIlJc=/335x190/filters:focal(556x549:571x564)/nginx/o/2019/11/17/12747579t1hf846.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://kultuur.postimees.ee/6828507/hiina-havitab-uiguuride-kalmistuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina hävitab uiguuride kalmistuid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6828507/hiina-havitab-uiguuride-kalmistuid/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://kultuur.postimees.ee/6828507/hiina-havitab-uiguuride-kalmistuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-19T19:17:10+03:00"><meta itemprop="dateModified" content="2019-09-19T19:17:43+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6782378/ilus-ulevaade-koige-seksikamad-instamodellid-kes-praegu-sotsmeedias-ilma-teevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zTG7A0TbBFkrJSrBkzCuy6gDcz0=/685x410/filters:focal(843x629:1076x819)/nginx/o/2019/09/19/12576300t1hfb9a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zTG7A0TbBFkrJSrBkzCuy6gDcz0=/685x410/filters:focal(843x629:1076x819)/nginx/o/2019/09/19/12576300t1hfb9a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://kultuur.postimees.ee/6782378/ilus-ulevaade-koige-seksikamad-instamodellid-kes-praegu-sotsmeedias-ilma-teevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ILUS ÜLEVAADE: kõige seksikamad instamodellid, kes praegu sotsmeedias ilma teevad </span></a><a href="https://kultuur.postimees.ee/6782378/ilus-ulevaade-koige-seksikamad-instamodellid-kes-praegu-sotsmeedias-ilma-teevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T17:57:53+02:00"><meta itemprop="dateModified" content="2019-11-18T10:00:29+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6827966/listeeriaskandaal-on-poodide-kalamuuki-kahandanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lUknbkJylfgmhWu8TJpgjQLX3gA=/335x190/smart/nginx/o/2018/05/25/7862941t1h1187.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lUknbkJylfgmhWu8TJpgjQLX3gA=/335x190/smart/nginx/o/2018/05/25/7862941t1h1187.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>145</span></div></div><a href="https://kultuur.postimees.ee/6827966/listeeriaskandaal-on-poodide-kalamuuki-kahandanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Listeeriaskandaal on poodide kalamüüki kahandanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6827966/listeeriaskandaal-on-poodide-kalamuuki-kahandanud/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://kultuur.postimees.ee/6827966/listeeriaskandaal-on-poodide-kalamuuki-kahandanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T20:18:28+02:00"><meta itemprop="dateModified" content="2019-11-17T20:59:02+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828480/venemaa-esiliiga-klubi-vallandas-alar-varraku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rv5_EZTZ4qlYZnCIQbxPtyOSF6c=/335x190/filters:focal(3311x35:5999x2813)/nginx/o/2019/11/13/12737437t1h1804.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rv5_EZTZ4qlYZnCIQbxPtyOSF6c=/335x190/filters:focal(3311x35:5999x2813)/nginx/o/2019/11/13/12737437t1h1804.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://kultuur.postimees.ee/6828480/venemaa-esiliiga-klubi-vallandas-alar-varraku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa esiliiga klubi vallandas Alar Varraku </span></a><a href="https://kultuur.postimees.ee/6828480/venemaa-esiliiga-klubi-vallandas-alar-varraku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T15:32:20+02:00"><meta itemprop="dateModified" content="2019-11-17T15:32:20+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828334/ratas-raigetele-ahvardustele-pole-eestis-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FkuYcMJaW2KWFHAEdpaJhMwa_g8=/685x410/smart/nginx/o/2019/11/13/12738044t1h37d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FkuYcMJaW2KWFHAEdpaJhMwa_g8=/685x410/smart/nginx/o/2019/11/13/12738044t1h37d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://kultuur.postimees.ee/6828334/ratas-raigetele-ahvardustele-pole-eestis-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: räigetele ähvardustele pole Eestis kohta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6828334/ratas-raigetele-ahvardustele-pole-eestis-kohta/comments" class="list-article__comment section-font-color" itemprop="url">(52) </span></span></a><a href="https://kultuur.postimees.ee/6828334/ratas-raigetele-ahvardustele-pole-eestis-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T18:18:15+02:00"><meta itemprop="dateModified" content="2019-11-17T18:18:15+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828405/tseki-kui-stiilne-paar-lenna-kuurmaa-kais-peikaga-deidil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/W0CYBMuPyf11Jt19gW_bJBiXIxQ=/335x190/filters:focal(313x460:1570x1420)/nginx/o/2019/05/10/12153925t1h945a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/W0CYBMuPyf11Jt19gW_bJBiXIxQ=/335x190/filters:focal(313x460:1570x1420)/nginx/o/2019/05/10/12153925t1h945a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://kultuur.postimees.ee/6828405/tseki-kui-stiilne-paar-lenna-kuurmaa-kais-peikaga-deidil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tšeki kui stiilne paar: Lenna Kuurmaa käis peikaga deidil! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6828405/tseki-kui-stiilne-paar-lenna-kuurmaa-kais-peikaga-deidil/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kultuur.postimees.ee/6828405/tseki-kui-stiilne-paar-lenna-kuurmaa-kais-peikaga-deidil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-16T16:41:07+02:00"><meta itemprop="dateModified" content="2019-11-18T09:46:03+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6827968/heelia-sillamaa-sai-otse-eetris-tatoveeringu-mis-on-igal-kolmandal-eesti-naisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QMjIY533KA4fuR1gmMvuiV346uk=/335x190/filters:focal(202x341:514x604)/nginx/o/2019/11/16/12745049t1haf0d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QMjIY533KA4fuR1gmMvuiV346uk=/335x190/filters:focal(202x341:514x604)/nginx/o/2019/11/16/12745049t1haf0d.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://kultuur.postimees.ee/6827968/heelia-sillamaa-sai-otse-eetris-tatoveeringu-mis-on-igal-kolmandal-eesti-naisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heelia Sillamaa sai otse-eetris tätoveeringu, mis on «igal kolmandal Eesti naisel» </span></a><a href="https://kultuur.postimees.ee/6827968/heelia-sillamaa-sai-otse-eetris-tatoveeringu-mis-on-igal-kolmandal-eesti-naisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T20:29:24+02:00"><meta itemprop="dateModified" content="2019-11-16T22:01:31+02:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828085/suurem-osa-vaktsiinivastaseid-reklaame-facebookis-olid-rahastatud-kahe-organisatsiooni-poolt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/M-yiYcaUok44oa9s1jZRKff8ldg=/685x410/filters:focal(391x827:2317x2557)/nginx/o/2019/10/17/12663534t1hbb2f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/M-yiYcaUok44oa9s1jZRKff8ldg=/685x410/filters:focal(391x827:2317x2557)/nginx/o/2019/10/17/12663534t1hbb2f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>136</span></div></div><a href="https://kultuur.postimees.ee/6828085/suurem-osa-vaktsiinivastaseid-reklaame-facebookis-olid-rahastatud-kahe-organisatsiooni-poolt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurem osa vaktsiinivastaseid reklaame Facebookis olid rahastatud kahe organisatsiooni poolt </span></a><a href="https://kultuur.postimees.ee/6828085/suurem-osa-vaktsiinivastaseid-reklaame-facebookis-olid-rahastatud-kahe-organisatsiooni-poolt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T17:48:02+02:00"><meta itemprop="dateModified" content="2019-11-17T18:51:01+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6825895/tipphetked-kalev-cramo-sai-lokomotiv-kubaniilt-suure-kaotuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MO_ycSAdnbzKoruB18B95n6QMgk=/335x190/smart/nginx/o/2019/11/10/12729125t1h6edc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MO_ycSAdnbzKoruB18B95n6QMgk=/335x190/smart/nginx/o/2019/11/10/12729125t1h6edc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://kultuur.postimees.ee/6825895/tipphetked-kalev-cramo-sai-lokomotiv-kubaniilt-suure-kaotuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipphetked: Kalev/Cramo sai Lokomotiv-Kubaniilt suure kaotuse </span></a><a href="https://kultuur.postimees.ee/6825895/tipphetked-kalev-cramo-sai-lokomotiv-kubaniilt-suure-kaotuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T16:40:07+02:00"><meta itemprop="dateModified" content="2019-11-17T16:57:11+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828344/vastast-tuleb-austada-treener-kaotas-27-0-voidu-jarel-ametikoha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BL-jbAhfjVJfOHkSjT-KhgC7G1Q=/335x190/smart/nginx/o/2019/11/17/12747020t1hc7e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BL-jbAhfjVJfOHkSjT-KhgC7G1Q=/335x190/smart/nginx/o/2019/11/17/12747020t1hc7e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://kultuur.postimees.ee/6828344/vastast-tuleb-austada-treener-kaotas-27-0-voidu-jarel-ametikoha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vastast tuleb austada: treener kaotas 27:0 võidu järel ametikoha </span></a><a href="https://kultuur.postimees.ee/6828344/vastast-tuleb-austada-treener-kaotas-27-0-voidu-jarel-ametikoha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h2uj8w9cxr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t7qulmbtwu" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T22:19:46+02:00"><meta itemprop="dateModified" content="2019-11-17T22:19:46+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828414/blogi-verstappen-voitis-dramaatilise-brasiilia-gp-ferrarid-porkasid-omavahel-kokku-ja-katkestasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tng-x51OLdhoCNt5Uy2yYaVcCwI=/335x190/smart/nginx/o/2019/11/17/12747256t1h4380.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tng-x51OLdhoCNt5Uy2yYaVcCwI=/335x190/smart/nginx/o/2019/11/17/12747256t1h4380.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://kultuur.postimees.ee/6828414/blogi-verstappen-voitis-dramaatilise-brasiilia-gp-ferrarid-porkasid-omavahel-kokku-ja-katkestasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Verstappen võitis dramaatilise Brasiilia GP, Ferrarid põrkasid omavahel kokku ja katkestasid <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6828414/blogi-verstappen-voitis-dramaatilise-brasiilia-gp-ferrarid-porkasid-omavahel-kokku-ja-katkestasid/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Hamilton sai karistada</div></a><a href="https://kultuur.postimees.ee/6828414/blogi-verstappen-voitis-dramaatilise-brasiilia-gp-ferrarid-porkasid-omavahel-kokku-ja-katkestasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T14:05:23+02:00"><meta itemprop="dateModified" content="2019-11-17T14:05:23+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828286/fotod-reidi-tee-avatakse-novembri-lopus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mfRfgo-Bs2AGkOlLVwkYPs2JaOs=/335x190/smart/nginx/o/2019/11/17/12746620t1h1466.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mfRfgo-Bs2AGkOlLVwkYPs2JaOs=/335x190/smart/nginx/o/2019/11/17/12746620t1h1466.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://kultuur.postimees.ee/6828286/fotod-reidi-tee-avatakse-novembri-lopus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Reidi tee avatakse novembri lõpus </span></a><a href="https://kultuur.postimees.ee/6828286/fotod-reidi-tee-avatakse-novembri-lopus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T20:16:36+02:00"><meta itemprop="dateModified" content="2019-11-17T20:16:36+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828470/kuna-ilm-kipub-kulmaks-lust-kostitab-fanne-trikoopildiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bmBCw5tM8AFsB1iJHrtJnKY84X4=/685x410/filters:focal(1063x450:1830x1364)/nginx/o/2019/09/23/12587185t1h4684.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bmBCw5tM8AFsB1iJHrtJnKY84X4=/685x410/filters:focal(1063x450:1830x1364)/nginx/o/2019/09/23/12587185t1h4684.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://kultuur.postimees.ee/6828470/kuna-ilm-kipub-kulmaks-lust-kostitab-fanne-trikoopildiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuna ilm kipub külmaks: Lust kostitab fänne trikoopildiga </span></a><a href="https://kultuur.postimees.ee/6828470/kuna-ilm-kipub-kulmaks-lust-kostitab-fanne-trikoopildiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T17:10:08+02:00"><meta itemprop="dateModified" content="2019-11-17T18:35:15+02:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828321/hooaeg-on-alanud-sprindis-voidutsesid-vittozzi-ja-kuhn-uhisstardis-olid-parimad-wierer-ja-fourcade" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/P2tKGN6arLGFT2q0pP4POkLDtDc=/335x190/smart/nginx/o/2019/11/17/12747088t1hc5a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/P2tKGN6arLGFT2q0pP4POkLDtDc=/335x190/smart/nginx/o/2019/11/17/12747088t1hc5a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kultuur.postimees.ee/6828321/hooaeg-on-alanud-sprindis-voidutsesid-vittozzi-ja-kuhn-uhisstardis-olid-parimad-wierer-ja-fourcade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hooaeg on alanud: sprindis võidutsesid Vittozzi ja Kühn, ühisstardis olid parimad Wierer ja Fourcade</span><div class="list-article__additional-headline">Lisatud videod sõitudest</div></a><a href="https://kultuur.postimees.ee/6828321/hooaeg-on-alanud-sprindis-voidutsesid-vittozzi-ja-kuhn-uhisstardis-olid-parimad-wierer-ja-fourcade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T18:08:46+02:00"><meta itemprop="dateModified" content="2019-11-17T18:33:55+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828408/indrek-saar-peaministri-voltspisarad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_pnL9L0fwSnPYGWPpFmzF299kew=/335x190/filters:focal(0x484:1914x1277)/nginx/o/2019/10/20/12673389t1h7aef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_pnL9L0fwSnPYGWPpFmzF299kew=/335x190/filters:focal(0x484:1914x1277)/nginx/o/2019/10/20/12673389t1h7aef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>425</span></div></div><a href="https://kultuur.postimees.ee/6828408/indrek-saar-peaministri-voltspisarad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Saar: peaministri võltspisarad <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6828408/indrek-saar-peaministri-voltspisarad/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://kultuur.postimees.ee/6828408/indrek-saar-peaministri-voltspisarad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-16T13:29:00+02:00"><meta itemprop="dateModified" content="2019-11-16T13:29:00+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6827869/harrad-see-kodutu-pesumodell-otsib-uut-elukohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gx6MmCRxJgh7qgbGt7pyx047dHQ=/685x410/filters:focal(171x6:653x520)/nginx/o/2019/11/16/12744695t1h60da.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gx6MmCRxJgh7qgbGt7pyx047dHQ=/685x410/filters:focal(171x6:653x520)/nginx/o/2019/11/16/12744695t1h60da.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://kultuur.postimees.ee/6827869/harrad-see-kodutu-pesumodell-otsib-uut-elukohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Härrad, see kodutu pesumodell otsib uut elukohta! </span></a><a href="https://kultuur.postimees.ee/6827869/harrad-see-kodutu-pesumodell-otsib-uut-elukohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-18T09:17:36+02:00"><meta itemprop="author" content="Toomas Verrev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828438/analuus-kriisis-perefirma-tegi-arvukalt-vigu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RtKQ35iArB70BC-4tQ8wLKhQUDg=/335x190/smart/nginx/o/2019/11/17/12747332t1h922b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/RtKQ35iArB70BC-4tQ8wLKhQUDg=/335x190/smart/nginx/o/2019/11/17/12747332t1h922b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://kultuur.postimees.ee/6828438/analuus-kriisis-perefirma-tegi-arvukalt-vigu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Analüüs: kriisis perefirma tegi arvukalt vigu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6828438/analuus-kriisis-perefirma-tegi-arvukalt-vigu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kultuur.postimees.ee/6828438/analuus-kriisis-perefirma-tegi-arvukalt-vigu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-16T21:33:57+02:00"><meta itemprop="dateModified" content="2019-11-17T13:10:30+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828007/miss-narva-2019-valitud-vaata-milline-naeb-valja-ida-virumaa-kauneim-neiu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IjSG73Cji_1L524oKMoxHdSHHHA=/335x190/filters:focal(432x243:913x837)/nginx/o/2019/10/24/12682208t1h8622.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IjSG73Cji_1L524oKMoxHdSHHHA=/335x190/filters:focal(432x243:913x837)/nginx/o/2019/10/24/12682208t1h8622.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://kultuur.postimees.ee/6828007/miss-narva-2019-valitud-vaata-milline-naeb-valja-ida-virumaa-kauneim-neiu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miss Narva 2019 valitud: vaata, milline näeb välja Ida-Virumaa kauneim neiu! </span></a><a href="https://kultuur.postimees.ee/6828007/miss-narva-2019-valitud-vaata-milline-naeb-valja-ida-virumaa-kauneim-neiu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T18:53:57+02:00"><meta itemprop="dateModified" content="2019-11-18T08:54:48+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828426/galerii-poffil-esilinastus-dokumentaalfilm-pikim-laine-vaata-kes-olid-uritusel-kohal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B6L3w0pT40UsVbJK2MS4AjYOhUU=/685x410/filters:focal(1332x1122:2205x1912)/nginx/o/2019/11/17/12747284t1h926f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/B6L3w0pT40UsVbJK2MS4AjYOhUU=/685x410/filters:focal(1332x1122:2205x1912)/nginx/o/2019/11/17/12747284t1h926f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kultuur.postimees.ee/6828426/galerii-poffil-esilinastus-dokumentaalfilm-pikim-laine-vaata-kes-olid-uritusel-kohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: PÖFFil esilinastus dokumentaalfilm «Pikim laine» - vaata, kes olid üritusel kohal! </span></a><a href="https://kultuur.postimees.ee/6828426/galerii-poffil-esilinastus-dokumentaalfilm-pikim-laine-vaata-kes-olid-uritusel-kohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T22:00:59+02:00"><meta itemprop="dateModified" content="2019-11-17T23:16:11+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828415/rocca-al-mare-keskus-purgib-laane-tallinna-pealinnaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DbHM9-ki2Cu_wNvcJcg5TEIE1Z4=/335x190/smart/nginx/o/2019/11/17/12747254t1h6201.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DbHM9-ki2Cu_wNvcJcg5TEIE1Z4=/335x190/smart/nginx/o/2019/11/17/12747254t1h6201.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kultuur.postimees.ee/6828415/rocca-al-mare-keskus-purgib-laane-tallinna-pealinnaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rocca al Mare keskus pürgib Lääne-Tallinna pealinnaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6828415/rocca-al-mare-keskus-purgib-laane-tallinna-pealinnaks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/6828415/rocca-al-mare-keskus-purgib-laane-tallinna-pealinnaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T13:30:46+02:00"><meta itemprop="dateModified" content="2019-11-17T14:59:55+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6828181/tartus-kadunud-51-aastane-mees-on-leitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N_ZXIpXk6_HrHTyZEajib8mWG84=/335x190/smart/nginx/o/2019/11/14/12740261t1h1a48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/N_ZXIpXk6_HrHTyZEajib8mWG84=/335x190/smart/nginx/o/2019/11/14/12740261t1h1a48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kultuur.postimees.ee/6828181/tartus-kadunud-51-aastane-mees-on-leitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus kadunud 51-aastane mees on leitud </span></a><a href="https://kultuur.postimees.ee/6828181/tartus-kadunud-51-aastane-mees-on-leitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-866jagz5vf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p687iifbjn" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4pG40rYsyw9YRpvU6mDg8Lyp4S0=/60x60/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" data-lazy-src-x2="//f10.pmo.ee/_DylBwmka35wFAoeEYNn5fTlxdQ=/120x120/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg"><p class="site-footer__author-name">Hendrik Alla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hendrik.alla@postimees.ee">hendrik.alla@postimees.ee</a><p>666 2204</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-5c764c06c8b8e632bbad.js" async></script></body></html>