<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Cipx2Ryb9vhdufXyIYpTplVUyyw=/16x16/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_f1CtUxJ5-UKzpTNhYLx4RyNsk=/32x32/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/RSr4BopSmbW9U10i1FRV8_btVlI=/192x192/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/C4mQNfQMmE3fJwSmNKrWBdHF_rw=/256x256/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dySYWwOpY3BsNiACSVU_HTlsHno=/180x180/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/OaGCxmpJs_vXBoICkteABaynJ_Q=/1200x630/filters:focal(37x7:693x445)/nginx/o/2017/11/13/7309351t1h2e43.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/OaGCxmpJs_vXBoICkteABaynJ_Q=/1200x630/filters:focal(37x7:693x445)/nginx/o/2017/11/13/7309351t1h2e43.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ivi Rausi ja Laura Põldvere annavad välja plaadi Uno Naissoo muusikaga"><meta property="twitter:title" content="Ivi Rausi ja Laura Põldvere annavad välja plaadi Uno Naissoo muusikaga"><meta property="og:url" content="https://kultuur.postimees.ee/6861357/ivi-rausi-ja-laura-poldvere-annavad-valja-plaadi-uno-naissoo-muusikaga"><meta property="twitter:url" content="https://kultuur.postimees.ee/6861357/ivi-rausi-ja-laura-poldvere-annavad-valja-plaadi-uno-naissoo-muusikaga"><meta property="og:site_name" content="Kultuur"><meta property="og:description" content="Lauljatarid Ivi Rausi ja Laura Põldvere annavad välja plaadi Uno Naissoo muusikaga«Aitäh, Uno Naissoo!». Ühtlasi on tegu kolmanda albumiga, mis pühendatud Eesti parimatele laululoojatele. Aastal 2018 kevadel ilmus koostöös Helin-Mari Arderi ja Liina Saarega «Aitäh, Valter Ojakäär!» ja sama aasta sügisel koostöös Tiit Borniga «Aitäh, Kustas Kikerpuu!». Käesoleval kogumikul kõlab kokku 10 lugu uutes seadetes. Plaadiesitluskontserdid on plaanitud 2020. aasta esimesse poolde."><meta property="twitter:description" content="Lauljatarid Ivi Rausi ja Laura Põldvere annavad välja plaadi Uno Naissoo muusikaga«Aitäh, Uno Naissoo!». Ühtlasi on tegu kolmanda albumiga, mis pühendatud Eesti parimatele laululoojatele. Aastal 2018 kevadel ilmus koostöös Helin-Mari Arderi ja Liina Saarega «Aitäh, Valter Ojakäär!» ja sama aasta sügisel koostöös Tiit Borniga «Aitäh, Kustas Kikerpuu!». Käesoleval kogumikul kõlab kokku 10 lugu uutes seadetes. Plaadiesitluskontserdid on plaanitud 2020. aasta esimesse poolde."><meta property="og:type" content="article"><meta property="article:section" content="Muusika"><meta property="article:tag" content="ivi raus"><meta property="article:tag" content="Laura Põldvere"><meta property="article:tag" content="UNO NAISSOO"><meta name="article:published_time" content="2019-12-30T19:32:49+02:00"><meta name="article:modified_time" content="2019-12-30T19:32:49+02:00"><meta name="description" content="Lauljatarid Ivi Rausi ja Laura Põldvere annavad välja plaadi Uno Naissoo muusikaga«Aitäh, Uno Naissoo!». Ühtlasi on tegu kolmanda albumiga, mis pühendatud Eesti parimatele laululoojatele. Aastal 2018 kevadel ilmus koostöös Helin-Mari Arderi ja Liina Saarega «Aitäh, Valter Ojakäär!» ja sama aasta sügisel koostöös Tiit Borniga «Aitäh, Kustas Kikerpuu!». Käesoleval kogumikul kõlab kokku 10 lugu uutes seadetes. Plaadiesitluskontserdid on plaanitud 2020. aasta esimesse poolde."><meta name="keywords" content="ivi raus, Laura Põldvere, UNO NAISSOO"><link rel="canonical" href="https://kultuur.postimees.ee/6861357/ivi-rausi-ja-laura-poldvere-annavad-valja-plaadi-uno-naissoo-muusikaga"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kultuur.postimees.ee/rss"><title>Ivi Rausi ja Laura Põldvere annavad välja plaadi Uno Naissoo muusikaga - Muusika - Kultuur</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-068492244f7dbe7e8a10.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2187 article-6861357"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kultuur.postimees.ee/search">E, 30.12.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kultuur.postimees.ee/6556965/film-mis-painutas-reaalsust" class="quote__text">«Jääb vaid unistada sellisest eesti filmist, kus kodumaised näitlejad üksteist sama kaunilt peksavad…» </a><a href="https://kultuur.postimees.ee/6556965/film-mis-painutas-reaalsust" class="quote__author section-border-color"><span class="slab section-font-color">Juhan Raud, filmi «The Matrix» kohta</span></a></div><a href="https://kultuur.postimees.ee/6556965/film-mis-painutas-reaalsust" class="quote__image"><img src="//f9.pmo.ee/DXrW-XzX87TVorIGcedADpzInUk=/72x72/filters:focal(57x38:159x159)/nginx/o/2019/04/01/11914391t1h4243.jpg" srcset="//f9.pmo.ee/DXrW-XzX87TVorIGcedADpzInUk=/72x72/filters:focal(57x38:159x159)/nginx/o/2019/04/01/11914391t1h4243.jpg, //f9.pmo.ee/656xzDN8EU1a22sENmJ44YUoUT0=/144x144/filters:focal(57x38:159x159)/nginx/o/2019/04/01/11914391t1h4243.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="2187" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kultuur.postimees.ee/section/129" target="_self" class="menu-item">Uudised</a></div><div><a href="https://kultuur.postimees.ee/section/2189" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kultuur.postimees.ee/section/2191" target="_self" class="menu-item">Teater</a></div><div><a href="https://kultuur.postimees.ee/section/2193" target="_self" class="menu-item">Film</a></div><div><a href="https://kultuur.postimees.ee/section/2195" target="_self" class="menu-item section-font-color menu-item--active">Muusika</a></div><div><a href="https://kultuur.postimees.ee/section/2197" target="_self" class="menu-item">Kirjandus</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://kultuur.postimees.ee/section/2199" target="_self" class="menu-item">Kunst</a></div><div><a href="https://kultuur.postimees.ee/section/3299" target="_self" class="menu-item">Meedia</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_blank" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6861357"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee">Kultuur</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee/section/2195">Muusika</a></li><li class="breadcrumb-item">Ivi Rausi ja Laura Põldvere annavad välja plaadi Uno Naissoo muusikaga</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/6861357/ivi-rausi-ja-laura-poldvere-annavad-valja-plaadi-uno-naissoo-muusikaga%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6861357" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ivi%20Rausi%20ja%20Laura%20P%C3%B5ldvere%20annavad%20v%C3%A4lja%20plaadi%20Uno%20Naissoo%20muusikaga&url=https://kultuur.postimees.ee/6861357/ivi-rausi-ja-laura-poldvere-annavad-valja-plaadi-uno-naissoo-muusikaga%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6861357"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ivi%20Rausi%20ja%20Laura%20P%C3%B5ldvere%20annavad%20v%C3%A4lja%20plaadi%20Uno%20Naissoo%20muusikaga&url=https://kultuur.postimees.ee/6861357/ivi-rausi-ja-laura-poldvere-annavad-valja-plaadi-uno-naissoo-muusikaga%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6861357"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ivi Rausi ja Laura Põldvere annavad välja plaadi Uno Naissoo muusikaga&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/6861357/ivi-rausi-ja-laura-poldvere-annavad-valja-plaadi-uno-naissoo-muusikaga%3Futm_source%3Demail%26utm_content%3D6861357" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/6861357/ivi-rausi-ja-laura-poldvere-annavad-valja-plaadi-uno-naissoo-muusikaga/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-30T19:30:33+02:00">30. detsember 2019, 19:30</span></div><h1 class="article-headline" itemprop="headline name">Ivi Rausi ja Laura Põldvere annavad välja plaadi Uno Naissoo muusikaga</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/98716" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/Zwff9ys4-HXYJ5abWlVrFG_tXCE=/40x40/smart/nginx/o/2016/11/24/6105641t1h8c39.png" srcset="//f7.pmo.ee/Zwff9ys4-HXYJ5abWlVrFG_tXCE=/40x40/smart/nginx/o/2016/11/24/6105641t1h8c39.png, //f7.pmo.ee/aA_3k_VaxRWM6dkuXr4f6V3zoXk=/80x80/smart/nginx/o/2016/11/24/6105641t1h8c39.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kultuuritoimetus</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/dU9HEN6j_uVN8n-FP7Wx-0muIYI=/685x410/filters:focal(37x7:693x445)/nginx/o/2017/11/13/7309351t1h2e43.jpg"><figure-fullscreen eager :image-id="7309351" image-url="//f10.pmo.ee/QgT70L2Tu-nDd1c6w_R2YTI6-34=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/11/13/7309351t1h2e43.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7309351)" src="//f10.pmo.ee/dU9HEN6j_uVN8n-FP7Wx-0muIYI=/685x410/filters:focal(37x7:693x445)/nginx/o/2017/11/13/7309351t1h2e43.jpg" srcset="//f10.pmo.ee/dU9HEN6j_uVN8n-FP7Wx-0muIYI=/685x410/filters:focal(37x7:693x445)/nginx/o/2017/11/13/7309351t1h2e43.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Ivi Rausi ja Laura Põldvere.</p><p class="figure__caption--name" itemprop="creator">FOTO: jazz.ee</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Lauljatarid Ivi Rausi ja Laura Põldvere annavad välja plaadi Uno Naissoo muusikaga</p></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>«Aitäh, Uno Naissoo!». Ühtlasi on tegu kolmanda albumiga, mis pühendatud Eesti parimatele laululoojatele. Aastal 2018 kevadel ilmus koostöös Helin-Mari Arderi ja Liina Saarega «Aitäh, Valter Ojakäär!» ja sama aasta sügisel koostöös Tiit Borniga «Aitäh, Kustas Kikerpuu!». Käesoleval kogumikul kõlab kokku 10 lugu uutes seadetes. Plaadiesitluskontserdid on plaanitud 2020. aasta esimesse poolde.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-uiwqujwibu" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qi9ikd3mp1" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qrqo5fuw9w" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Uno Naissoo oli särav Eesti jazzhelilooja, kes uskus, et kui pärast tema surma jääks elama kas või üks laul, oleks ta väga õnnelik. Täna võib julgelt väita, et muusika, mis läks lendu legendaarse jazzhelilooja Uno Naissoo sulest, on kandunud üle aegade vee ja annab jätkuvalt inspiratsiooni uuteks põnevateks tõlgenduseks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Albumi helipalett on mitmekesine. Siin on nii meditatiivset vaikust, klassikalist jazzballaadi, mõnusat bossanovalikku nooti kui ka kergelt psühhedeelset gruuvi. Loomulikult ei puudu helikandjalt värvikas improvisatsioonimaailm.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ivi Rausi ja Laura Põldvere koostöö algas aastal 2012, mil kaks lauljatari kohtusid Eesti Muusika- ja Teatriakadeemia kaasaegse improvisatsiooni erialal. Omavaheline hea klapp, kreisi huumor ja armastus improvisatsiooni vastu pani aluse koostööle, mis on viinud duo põnevate improprojektidega ka Eestist väljapoole.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6861357" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Ivi Rausi on laulja-muusik, kes usub, et on asju, mis eristavad meid teistest ja on asju, mis teevad meid selliseks, kes me oleme. Ivi Rausi on lõpetanud EMTA kaasaegse improvisatsiooni eriala ja osalenud erinevates vabaimprovisatsioonilistes meistriklassides üle Euroopa. Ta on andnud välja kaks autoriloomingulist albumit “KummaLiine Kleit” (2012) ja “2+2 on 2” (2015), “Aitäh, Valter Ojakäär!” (2018) ja „Aitäh, Kustas Kikerpuu!“ (2018)</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laura Põldvere on võitnud peaaegu kõik võimalikud laulukonkursid ning edukalt figureerinud muusikamaailmas nii jazz-, eksperimentaal- kui popartistina. Viimasena lausa niivõrd edukalt, et temast on saanud möödunud aastakümne enimmängitud artist Eestimaa raadiojaamades. Ta on välja andnud mitmed albumid, milledest viimane, “9 elu”, ilmus just paar nädalat tagasi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>„Aitäh, Uno Naissoo!“ kogumikul teevad kaasa suurepärased Eesti jazzmuusikud, kelle kõigi mõtted on leidnud väljenduse selles materjalis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ivi Rausi ja Laura Põldvere – vokaal</p></div><div class="article-body__item article-body__item--htmlElement"><p>Jaan Jaanson – kitarr</p></div><div class="article-body__item article-body__item--htmlElement"><p>Raun Juurikas – klahvpill</p></div><div class="article-body__item article-body__item--htmlElement"><p>Peedu Kass – basskitarr</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ara Yaralyan – kontrabass</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ahto Abner – löökpillid</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/6861357/ivi-rausi-ja-laura-poldvere-annavad-valja-plaadi-uno-naissoo-muusikaga%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6861357" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ivi%20Rausi%20ja%20Laura%20P%C3%B5ldvere%20annavad%20v%C3%A4lja%20plaadi%20Uno%20Naissoo%20muusikaga&url=https://kultuur.postimees.ee/6861357/ivi-rausi-ja-laura-poldvere-annavad-valja-plaadi-uno-naissoo-muusikaga%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6861357"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ivi%20Rausi%20ja%20Laura%20P%C3%B5ldvere%20annavad%20v%C3%A4lja%20plaadi%20Uno%20Naissoo%20muusikaga&url=https://kultuur.postimees.ee/6861357/ivi-rausi-ja-laura-poldvere-annavad-valja-plaadi-uno-naissoo-muusikaga%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6861357"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ivi Rausi ja Laura Põldvere annavad välja plaadi Uno Naissoo muusikaga&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/6861357/ivi-rausi-ja-laura-poldvere-annavad-valja-plaadi-uno-naissoo-muusikaga%3Futm_source%3Demail%26utm_content%3D6861357" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/6861357/ivi-rausi-ja-laura-poldvere-annavad-valja-plaadi-uno-naissoo-muusikaga/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6861357" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6861357" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/579995/ivi-raus">ivi raus</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/1128/laura-poldvere">Laura Põldvere</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/434594/uno-naissoo">UNO NAISSOO</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-rf9aup00k5" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-aepnyf0iej" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://kultuur.postimees.ee/section/2195">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T21:15:00+02:00"><meta itemprop="dateModified" content="2019-12-30T15:24:29+02:00"><meta itemprop="author" content="Alvar Loog"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860535/mees-kes-kais-aasta-jooksul-391-artisti-kontserdil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NuuEHczjtov61QgxaAtGgLeGSeU=/1000x435/smart/nginx/o/2019/12/29/12839492t1hf16b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NuuEHczjtov61QgxaAtGgLeGSeU=/1000x435/smart/nginx/o/2019/12/29/12839492t1hf16b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>546</span></div></div><a href="https://leht.postimees.ee/6860535/mees-kes-kais-aasta-jooksul-391-artisti-kontserdil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees, kes käis aasta jooksul 391 artisti kontserdil <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860535/mees-kes-kais-aasta-jooksul-391-artisti-kontserdil/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6860535/mees-kes-kais-aasta-jooksul-391-artisti-kontserdil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-28T15:31:33+02:00"><meta itemprop="dateModified" content="2019-12-30T10:08:27+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6860017/galerii-pohja-konn-esitles-suure-kontserdiga-oma-uut-albumit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Wo3SlNSVvF-lRon79-kEZvwXhkQ=/324x185/smart/nginx/o/2019/12/28/12838090t1h2252.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Wo3SlNSVvF-lRon79-kEZvwXhkQ=/324x185/smart/nginx/o/2019/12/28/12838090t1h2252.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>242</span></div></div><a href="https://kultuur.postimees.ee/6860017/galerii-pohja-konn-esitles-suure-kontserdiga-oma-uut-albumit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii. Põhja Konn esitles suure kontserdiga oma uut albumit </span></a><a href="https://kultuur.postimees.ee/6860017/galerii-pohja-konn-esitles-suure-kontserdiga-oma-uut-albumit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-28T07:35:37+02:00"><meta itemprop="dateModified" content="2019-12-28T12:07:33+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6859842/maailmanimega-dirigent-peter-phillips-tuleb-juba-homme-tartusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/O19qSBFCnDf_gE88TRQTqb_GlFI=/324x185/smart/nginx/o/2019/12/28/12837611t1h7719.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/O19qSBFCnDf_gE88TRQTqb_GlFI=/324x185/smart/nginx/o/2019/12/28/12837611t1h7719.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://tartu.postimees.ee/6859842/maailmanimega-dirigent-peter-phillips-tuleb-juba-homme-tartusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmanimega dirigent Peter Phillips tuleb juba homme Tartusse </span></a><a href="https://tartu.postimees.ee/6859842/maailmanimega-dirigent-peter-phillips-tuleb-juba-homme-tartusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T16:49:20+02:00"><meta itemprop="dateModified" content="2019-12-26T16:52:24+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6858706/tallinna-rokiklubi-barbar-korraldab-minifestivali-pagan-votaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TdGWQfA_0wYrMcf9-LdN8PF9KvI=/324x185/filters:focal(60x17:942x624)/nginx/o/2012/05/04/1086720t1he5c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/TdGWQfA_0wYrMcf9-LdN8PF9KvI=/324x185/filters:focal(60x17:942x624)/nginx/o/2012/05/04/1086720t1he5c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kultuur.postimees.ee/6858706/tallinna-rokiklubi-barbar-korraldab-minifestivali-pagan-votaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna rokiklubi Barbar korraldab minifestivali «Pagan võtaks!» </span></a><a href="https://kultuur.postimees.ee/6858706/tallinna-rokiklubi-barbar-korraldab-minifestivali-pagan-votaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tzpmwncpj7" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T16:39:16+02:00"><meta itemprop="dateModified" content="2019-12-26T16:41:15+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6858699/tallis-scholarsi-dirigent-peter-phillips-juhatab-eestis-handeli-messiast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fUYJuE3gMYdESSlxMoJsdXgDEFU=/1000x435/smart/nginx/o/2019/12/26/12834772t1h380b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fUYJuE3gMYdESSlxMoJsdXgDEFU=/1000x435/smart/nginx/o/2019/12/26/12834772t1h380b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a></div><a href="https://kultuur.postimees.ee/6858699/tallis-scholarsi-dirigent-peter-phillips-juhatab-eestis-handeli-messiast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallis Scholarsi dirigent Peter Phillips juhatab Eestis Händeli «Messiast» </span></a><a href="https://kultuur.postimees.ee/6858699/tallis-scholarsi-dirigent-peter-phillips-juhatab-eestis-handeli-messiast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T11:04:26+02:00"><meta itemprop="dateModified" content="2019-12-26T11:05:40+02:00"><meta itemprop="author" content="TPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6858539/suutalastepaeval-saab-jaani-kirikus-kuulata-barokiaja-muusikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/18oSSNkIzcizdmQWAtYV9e8yz2c=/335x190/filters:focal(468x389:561x433)/nginx/o/2019/12/26/12834301t1h7fad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/18oSSNkIzcizdmQWAtYV9e8yz2c=/335x190/filters:focal(468x389:561x433)/nginx/o/2019/12/26/12834301t1h7fad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://tartu.postimees.ee/6858539/suutalastepaeval-saab-jaani-kirikus-kuulata-barokiaja-muusikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Süütalastepäeval saab Jaani kirikus kuulata barokiaja muusikat </span></a><a href="https://tartu.postimees.ee/6858539/suutalastepaeval-saab-jaani-kirikus-kuulata-barokiaja-muusikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-22T18:27:43+02:00"><meta itemprop="author" content="Neeme Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6856648/valguse-muusika-pimedal-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/y9kQvsgtbcyByc21LTHMBvvREz0=/335x190/smart/nginx/o/2019/12/22/12830016t1hee27.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/y9kQvsgtbcyByc21LTHMBvvREz0=/335x190/smart/nginx/o/2019/12/22/12830016t1hee27.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://leht.postimees.ee/6856648/valguse-muusika-pimedal-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valguse muusika pimedal ajal </span></a><a href="https://leht.postimees.ee/6856648/valguse-muusika-pimedal-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T22:02:46+02:00"><meta itemprop="dateModified" content="2019-12-23T10:07:19+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6856279/kristjan-jarvi-dirigeeritavat-kontserti-naeb-otselulitusena-youtube-is" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EXa9zIBTEN5fQ8cs-dHrsQorOzo=/685x410/filters:focal(2049x1113:2049x1113)/nginx/o/2017/02/28/6394875t1h9520.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EXa9zIBTEN5fQ8cs-dHrsQorOzo=/685x410/filters:focal(2049x1113:2049x1113)/nginx/o/2017/02/28/6394875t1h9520.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kultuur.postimees.ee/6856279/kristjan-jarvi-dirigeeritavat-kontserti-naeb-otselulitusena-youtube-is" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristjan Järvi dirigeeritavat kontserti näeb otselülitusena Youtube&#39;is </span></a><a href="https://kultuur.postimees.ee/6856279/kristjan-jarvi-dirigeeritavat-kontserti-naeb-otselulitusena-youtube-is" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T19:00:00+02:00"><meta itemprop="dateModified" content="2019-12-20T20:41:46+02:00"><meta itemprop="author" content="Alvar Loog"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6854801/jarelnoppeid-traadiaasta-vagude-vahelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uo9znv_MK8txYLycFzUYhG0iTZk=/335x190/filters:focal(1362x270:1377x285)/nginx/o/2019/12/20/12823777t1hec9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/uo9znv_MK8txYLycFzUYhG0iTZk=/335x190/filters:focal(1362x270:1377x285)/nginx/o/2019/12/20/12823777t1hec9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/6854801/jarelnoppeid-traadiaasta-vagude-vahelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelnoppeid traadiaasta vagude vahelt </span></a><a href="https://leht.postimees.ee/6854801/jarelnoppeid-traadiaasta-vagude-vahelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T23:30:00+02:00"><meta itemprop="dateModified" content="2019-12-19T23:36:33+02:00"><meta itemprop="author" content="Alvar Loog"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6854775/theodor-sink-estonian-cello-ensemble-teeb-muusikat-mis-endale-meeldib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/T1qGQ3NtuTkESrf39aV9v28CRqk=/335x190/filters:focal(806x1296:821x1311)/nginx/o/2019/12/19/12823707t1hc76e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/T1qGQ3NtuTkESrf39aV9v28CRqk=/335x190/filters:focal(806x1296:821x1311)/nginx/o/2019/12/19/12823707t1hc76e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://leht.postimees.ee/6854775/theodor-sink-estonian-cello-ensemble-teeb-muusikat-mis-endale-meeldib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Theodor Sink: Estonian Cello Ensemble teeb muusikat, mis endale meeldib </span></a><a href="https://leht.postimees.ee/6854775/theodor-sink-estonian-cello-ensemble-teeb-muusikat-mis-endale-meeldib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T23:30:00+02:00"><meta itemprop="dateModified" content="2019-12-21T04:09:39+02:00"><meta itemprop="author" content="Alvar Loog"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6854771/valter-soosalu-muusikuna-on-kohati-parem-kui-sa-oskad-rohkem-kui-tead" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/recYcqycA0qRzCaYlbbd41Jel1I=/685x410/smart/nginx/o/2019/12/19/12823697t1h3e04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/recYcqycA0qRzCaYlbbd41Jel1I=/685x410/smart/nginx/o/2019/12/19/12823697t1h3e04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6854771/valter-soosalu-muusikuna-on-kohati-parem-kui-sa-oskad-rohkem-kui-tead" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valter Soosalu: «Muusikuna on kohati parem, kui sa oskad rohkem, kui tead» </span></a><a href="https://leht.postimees.ee/6854771/valter-soosalu-muusikuna-on-kohati-parem-kui-sa-oskad-rohkem-kui-tead" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-91zrvx2fx5" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-0otzs1esaa" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:57:14+02:00"><meta itemprop="dateModified" content="2019-12-20T15:57:14+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:56:40+02:00"><meta itemprop="dateModified" content="2019-12-20T15:56:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:56:18+02:00"><meta itemprop="dateModified" content="2019-12-20T15:56:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PUUST JA PUNASEKS: põhjalikult vingugaasist ja vinguandurist! </span></a><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T15:55:53+02:00"><meta itemprop="dateModified" content="2019-12-20T16:29:38+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmas kanna meriinovillast: milline ei aja kihelema? </span></a><a href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6861197" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T17:00:06+02:00"><meta itemprop="dateModified" content="2019-12-30T18:00:42+02:00"><meta itemprop="author" content="HS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6861197/soomes-uritasid-kurjategijad-roovida-riigi-ajaloo-suurimat-narkolasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oJWr4piu6plJDbBMG3G3u7_1t8c=/1000x435/smart/nginx/o/2019/12/30/12841172t1h5905.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/oJWr4piu6plJDbBMG3G3u7_1t8c=/1000x435/smart/nginx/o/2019/12/30/12841172t1h5905.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://maailm.postimees.ee/6861197/soomes-uritasid-kurjategijad-roovida-riigi-ajaloo-suurimat-narkolasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes üritasid kurjategijad röövida riigi ajaloo suurimat narkolasti </span></a><a href="https://maailm.postimees.ee/6861197/soomes-uritasid-kurjategijad-roovida-riigi-ajaloo-suurimat-narkolasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6861206" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T16:46:31+02:00"><meta itemprop="dateModified" content="2019-12-30T16:47:15+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6861206/eesti-antidopingu-juhatuse-liige-kutsus-veerpalu-tulema-tervele-moistusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bZbqLDVLdWae3auqXlyJAzQQI1Q=/335x190/smart/nginx/o/2019/12/28/12837831t1h885d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bZbqLDVLdWae3auqXlyJAzQQI1Q=/335x190/smart/nginx/o/2019/12/28/12837831t1h885d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://sport.postimees.ee/6861206/eesti-antidopingu-juhatuse-liige-kutsus-veerpalu-tulema-tervele-moistusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Antidopingu juhatuse liige kutsus Veerpalu tulema tervele mõistusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6861206/eesti-antidopingu-juhatuse-liige-kutsus-veerpalu-tulema-tervele-moistusele/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://sport.postimees.ee/6861206/eesti-antidopingu-juhatuse-liige-kutsus-veerpalu-tulema-tervele-moistusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6861327" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T19:09:42+02:00"><meta itemprop="dateModified" content="2019-12-30T19:10:07+02:00"><meta itemprop="author" content="Katri Raik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6861327/katri-raik-haridusminister-palun-hoidke-omasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4WeaW3Kjzms9RnvkOqd-u-9hj8E=/335x190/filters:focal(3x158:2581x1715)/nginx/o/2019/12/12/12805254t1hdb8d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4WeaW3Kjzms9RnvkOqd-u-9hj8E=/335x190/filters:focal(3x158:2581x1715)/nginx/o/2019/12/12/12805254t1hdb8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/6861327/katri-raik-haridusminister-palun-hoidke-omasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katri Raik: haridusminister, palun hoidke omasid! </span></a><a href="https://arvamus.postimees.ee/6861327/katri-raik-haridusminister-palun-hoidke-omasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6861172" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T16:14:13+02:00"><meta itemprop="dateModified" content="2019-12-30T16:23:09+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6861172/eesti-krevetipuudja-ostis-islandil-joe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zunXvnj6g9My7PNV_xM_2B9SJvo=/685x410/smart/nginx/o/2019/12/30/12841114t1h5149.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zunXvnj6g9My7PNV_xM_2B9SJvo=/685x410/smart/nginx/o/2019/12/30/12841114t1h5149.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://majandus24.postimees.ee/6861172/eesti-krevetipuudja-ostis-islandil-joe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti krevetipüüdja ostis Islandil jõe <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6861172/eesti-krevetipuudja-ostis-islandil-joe/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6861172/eesti-krevetipuudja-ostis-islandil-joe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6861265" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T18:03:00+02:00"><meta itemprop="dateModified" content="2019-12-30T18:32:48+02:00"><meta itemprop="author" content="Urmas Luik, Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6861265/pildid-sundmuskohalt-parnu-tuiksoonel-toimus-kolmikavarii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_0okHhcGqBlE43lvM8aAD1wtUvc=/335x190/smart/nginx/o/2019/12/30/12841372t1hab46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_0okHhcGqBlE43lvM8aAD1wtUvc=/335x190/smart/nginx/o/2019/12/30/12841372t1hab46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://parnu.postimees.ee/6861265/pildid-sundmuskohalt-parnu-tuiksoonel-toimus-kolmikavarii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid sündmuskohalt: Pärnu tuiksoonel toimus kolmikavarii </span></a><a href="https://parnu.postimees.ee/6861265/pildid-sundmuskohalt-parnu-tuiksoonel-toimus-kolmikavarii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6861168" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T16:08:45+02:00"><meta itemprop="dateModified" content="2019-12-30T16:21:34+02:00"><meta itemprop="author" content="The Moscow Times / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6861168/venemaa-rikkaim-naine-kuulutati-kohtu-poolt-tagaotsitavaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kdQlGBXY7c9ksuHK1YqaSFffvAY=/335x190/filters:focal(291x159:1904x1439)/nginx/o/2019/12/30/12841100t1h39a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kdQlGBXY7c9ksuHK1YqaSFffvAY=/335x190/filters:focal(291x159:1904x1439)/nginx/o/2019/12/30/12841100t1h39a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6861168/venemaa-rikkaim-naine-kuulutati-kohtu-poolt-tagaotsitavaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa rikkaim naine kuulutati kohtu poolt tagaotsitavaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6861168/venemaa-rikkaim-naine-kuulutati-kohtu-poolt-tagaotsitavaks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6861168/venemaa-rikkaim-naine-kuulutati-kohtu-poolt-tagaotsitavaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860931" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T13:06:17+02:00"><meta itemprop="dateModified" content="2019-12-30T13:56:27+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6860931/tehnikaportaal-peatas-ministri-orgiad-ja-uraani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VKfRNwW17a_kSxbvARQiKewNN8Y=/685x410/filters:focal(884x235:1185x574)/nginx/o/2019/12/15/12812854t1h2421.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VKfRNwW17a_kSxbvARQiKewNN8Y=/685x410/filters:focal(884x235:1185x574)/nginx/o/2019/12/15/12812854t1h2421.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tehnika.postimees.ee/6860931/tehnikaportaal-peatas-ministri-orgiad-ja-uraani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tehnikaportaal peatas ministri, orgiad ja uraani <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6860931/tehnikaportaal-peatas-ministri-orgiad-ja-uraani/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6860931/tehnikaportaal-peatas-ministri-orgiad-ja-uraani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6861011" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T13:50:40+02:00"><meta itemprop="dateModified" content="2019-12-30T14:34:45+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6861011/kaljulaid-soidab-too-asjus-antarktikasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SDnUMo0kMtGjvrMwlVR1s28bVJE=/335x190/smart/nginx/o/2019/12/30/12840586t1h40c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SDnUMo0kMtGjvrMwlVR1s28bVJE=/335x190/smart/nginx/o/2019/12/30/12840586t1h40c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>515</span></div></div><a href="https://www.postimees.ee/6861011/kaljulaid-soidab-too-asjus-antarktikasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaid sõidab töö asjus Antarktikasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6861011/kaljulaid-soidab-too-asjus-antarktikasse/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://www.postimees.ee/6861011/kaljulaid-soidab-too-asjus-antarktikasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6861335" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T19:13:02+02:00"><meta itemprop="dateModified" content="2019-12-30T19:13:02+02:00"><meta itemprop="author" content="Ilta-Sanomat/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6861335/taani-peaminister-isis-ega-liitunud-naised-ei-saa-kunagi-kodumaale-naasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_TefliSwbPXVRy5db7IJ-DQ2kXA=/335x190/smart/nginx/o/2019/12/30/12841510t1h669e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_TefliSwbPXVRy5db7IJ-DQ2kXA=/335x190/smart/nginx/o/2019/12/30/12841510t1h669e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6861335/taani-peaminister-isis-ega-liitunud-naised-ei-saa-kunagi-kodumaale-naasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taani peaminister: ISIS-ega liitunud naised ei saa kunagi kodumaale naasta <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6861335/taani-peaminister-isis-ega-liitunud-naised-ei-saa-kunagi-kodumaale-naasta/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6861335/taani-peaminister-isis-ega-liitunud-naised-ei-saa-kunagi-kodumaale-naasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6861267" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T17:55:32+02:00"><meta itemprop="dateModified" content="2019-12-30T17:55:32+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6861267/tesla-hiina-tehases-valmisid-juba-esimesed-autod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/16D__IHgPymvXDBB_nyiQwmXyoM=/685x410/smart/nginx/o/2019/12/30/12841371t1h2fbc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/16D__IHgPymvXDBB_nyiQwmXyoM=/685x410/smart/nginx/o/2019/12/30/12841371t1h2fbc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6861267/tesla-hiina-tehases-valmisid-juba-esimesed-autod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tesla Hiina tehases valmisid juba esimesed autod </span></a><a href="https://majandus24.postimees.ee/6861267/tesla-hiina-tehases-valmisid-juba-esimesed-autod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860476" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-30T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-30T10:19:22+02:00"><meta itemprop="author" content="Karl-Eduard Salumäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860476/peaminister-ma-ei-ole-kunagi-toolist-kinni-hoidnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AamcSWgkJPEeG4-LAyHz4fP2gbE=/335x190/filters:focal(423x347:863x1278)/nginx/o/2019/12/29/12839392t1h0a7b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/AamcSWgkJPEeG4-LAyHz4fP2gbE=/335x190/filters:focal(423x347:863x1278)/nginx/o/2019/12/29/12839392t1h0a7b.jpg"><video-background element-id="v-nddaokm7ft" :video-id="6522378" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/12/23/2019_12_20_ratas_eesti_endel_3uGTF8N/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/12/23/2019_12_20_ratas_eesti_endel_3uGTF8N/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/12/23/2019_12_20_ratas_eesti_endel_3uGTF8N/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>369</span></div></div><a href="https://leht.postimees.ee/6860476/peaminister-ma-ei-ole-kunagi-toolist-kinni-hoidnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Aastalõpu intervjuu ⟩ </span>Jüri Ratas: ma ei ole presidendi etteheidetega üldse nõus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860476/peaminister-ma-ei-ole-kunagi-toolist-kinni-hoidnud/comments" class="list-article__comment section-font-color" itemprop="url">(52) </span></span></a><a href="https://leht.postimees.ee/6860476/peaminister-ma-ei-ole-kunagi-toolist-kinni-hoidnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6861118" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T15:13:00+02:00"><meta itemprop="dateModified" content="2019-12-30T15:13:00+02:00"><meta itemprop="author" content="Interfax/AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6861118/fsb-avaldas-video-uusaastarunnaku-kavandajate-kinnipidamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SbTBg7z01aKnV66BZzACv66YHLY=/335x190/filters:focal(663x140:3242x1895)/nginx/o/2019/12/30/12840943t1h33b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SbTBg7z01aKnV66BZzACv66YHLY=/335x190/filters:focal(663x140:3242x1895)/nginx/o/2019/12/30/12840943t1h33b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6861118/fsb-avaldas-video-uusaastarunnaku-kavandajate-kinnipidamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FSB avaldas video uusaastarünnaku kavandajate kinnipidamisest </span></a><a href="https://maailm.postimees.ee/6861118/fsb-avaldas-video-uusaastarunnaku-kavandajate-kinnipidamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5yhd80ndvd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="2195" content-type="latestArticles" section-ids="5080" title="E-Sport" filters="" :limit="10" link="https://sport.postimees.ee/section/4041"></flash-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a84uyzt0gz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T14:15:26+02:00"><meta itemprop="dateModified" content="2019-12-29T14:21:19+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6860303/10-staarpaari-kes-armusid-esimesest-silmapilgust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/m2c80jB800D8L_75AahFKt_1CVM=/1000x435/filters:focal(606x250:1591x784)/nginx/o/2019/12/29/12839047t1h4472.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/m2c80jB800D8L_75AahFKt_1CVM=/1000x435/filters:focal(606x250:1591x784)/nginx/o/2019/12/29/12839047t1h4472.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6860303/10-staarpaari-kes-armusid-esimesest-silmapilgust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">ÕHUS ON ARMASTUST ⟩ </span>10 staarpaari, kes armusid esimesest silmapilgust </span></a><a href="https://elu24.postimees.ee/6860303/10-staarpaari-kes-armusid-esimesest-silmapilgust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T13:54:43+02:00"><meta itemprop="dateModified" content="2019-12-30T00:41:34+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6860330/carolini-pere-kutsub-raskes-seisus-oleva-naise-peale-motlema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3tspWaaqYRbUy2drmpYxVm8_E3U=/335x190/smart/nginx/o/2019/12/26/12835361t1heaf1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3tspWaaqYRbUy2drmpYxVm8_E3U=/335x190/smart/nginx/o/2019/12/26/12835361t1heaf1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>752</span></div></div><a href="https://www.postimees.ee/6860330/carolini-pere-kutsub-raskes-seisus-oleva-naise-peale-motlema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cärolini pere kutsub raskes seisus oleva naise peale mõtlema <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6860330/carolini-pere-kutsub-raskes-seisus-oleva-naise-peale-motlema/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://www.postimees.ee/6860330/carolini-pere-kutsub-raskes-seisus-oleva-naise-peale-motlema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-30T10:19:22+02:00"><meta itemprop="author" content="Karl-Eduard Salumäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860476/peaminister-ma-ei-ole-kunagi-toolist-kinni-hoidnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AamcSWgkJPEeG4-LAyHz4fP2gbE=/335x190/filters:focal(423x347:863x1278)/nginx/o/2019/12/29/12839392t1h0a7b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/AamcSWgkJPEeG4-LAyHz4fP2gbE=/335x190/filters:focal(423x347:863x1278)/nginx/o/2019/12/29/12839392t1h0a7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>369</span></div></div><a href="https://leht.postimees.ee/6860476/peaminister-ma-ei-ole-kunagi-toolist-kinni-hoidnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Aastalõpu intervjuu ⟩ </span>Peaminister: ma ei ole kunagi toolist kinni hoidnud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860476/peaminister-ma-ei-ole-kunagi-toolist-kinni-hoidnud/comments" class="list-article__comment section-font-color" itemprop="url">(52) </span></span></a><a href="https://leht.postimees.ee/6860476/peaminister-ma-ei-ole-kunagi-toolist-kinni-hoidnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-29T21:19:51+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860536/uuel-aastal-joustub-hulk-seadusemuudatusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/z1KPOZPMMAOJn17vMgEPTnuWArQ=/685x410/filters:focal(979x632:994x647)/nginx/o/2019/12/29/12839518t1ha034.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/z1KPOZPMMAOJn17vMgEPTnuWArQ=/685x410/filters:focal(979x632:994x647)/nginx/o/2019/12/29/12839518t1ha034.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://leht.postimees.ee/6860536/uuel-aastal-joustub-hulk-seadusemuudatusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuel aastal jõustub hulk seadusemuudatusi </span></a><a href="https://leht.postimees.ee/6860536/uuel-aastal-joustub-hulk-seadusemuudatusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T16:46:31+02:00"><meta itemprop="dateModified" content="2019-12-30T16:47:15+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6861206/eesti-antidopingu-juhatuse-liige-kutsus-veerpalu-tulema-tervele-moistusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bZbqLDVLdWae3auqXlyJAzQQI1Q=/335x190/smart/nginx/o/2019/12/28/12837831t1h885d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bZbqLDVLdWae3auqXlyJAzQQI1Q=/335x190/smart/nginx/o/2019/12/28/12837831t1h885d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://sport.postimees.ee/6861206/eesti-antidopingu-juhatuse-liige-kutsus-veerpalu-tulema-tervele-moistusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Antidopingu juhatuse liige kutsus Veerpalu tulema tervele mõistusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6861206/eesti-antidopingu-juhatuse-liige-kutsus-veerpalu-tulema-tervele-moistusele/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://sport.postimees.ee/6861206/eesti-antidopingu-juhatuse-liige-kutsus-veerpalu-tulema-tervele-moistusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T10:26:17+02:00"><meta itemprop="dateModified" content="2019-12-30T15:53:38+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6860730/kunagine-tippjooksja-marion-jones-kaotas-koik-ja-pidi-trellide-taga-olema-kuid-mida-teeb-ta-nuud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bWuJEMG2m6eTlb96mnHFl-OmKcQ=/335x190/filters:focal(343x479:1240x1416)/nginx/o/2019/12/30/12839841t1he961.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bWuJEMG2m6eTlb96mnHFl-OmKcQ=/335x190/filters:focal(343x479:1240x1416)/nginx/o/2019/12/30/12839841t1he961.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://elu24.postimees.ee/6860730/kunagine-tippjooksja-marion-jones-kaotas-koik-ja-pidi-trellide-taga-olema-kuid-mida-teeb-ta-nuud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">KAS MÄLETAD TEDA? ⟩ </span>Kunagine tippjooksja Marion Jones kaotas kõik ja pidi trellide taga olema, kuid mida teeb ta nüüd? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6860730/kunagine-tippjooksja-marion-jones-kaotas-koik-ja-pidi-trellide-taga-olema-kuid-mida-teeb-ta-nuud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6860730/kunagine-tippjooksja-marion-jones-kaotas-koik-ja-pidi-trellide-taga-olema-kuid-mida-teeb-ta-nuud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T20:35:10+02:00"><meta itemprop="dateModified" content="2019-12-29T20:48:43+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6860505/jaanus-saks-suudistab-kontserdi-korraldaja-kais-enne-esinemist-purjus-peaga-tuli-norimas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Q3niHRxc63Ibf1b3uv3dG7q4XwU=/685x410/filters:focal(1282x335:1995x954)/nginx/o/2019/03/10/11856166t1hd19d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Q3niHRxc63Ibf1b3uv3dG7q4XwU=/685x410/filters:focal(1282x335:1995x954)/nginx/o/2019/03/10/11856166t1hd19d.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6860505/jaanus-saks-suudistab-kontserdi-korraldaja-kais-enne-esinemist-purjus-peaga-tuli-norimas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">SKANDAAL ⟩ </span>Jaanus Saks süüdistab: kontserdi korraldaja käis enne esinemist purjus peaga tüli norimas </span></a><a href="https://elu24.postimees.ee/6860505/jaanus-saks-suudistab-kontserdi-korraldaja-kais-enne-esinemist-purjus-peaga-tuli-norimas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T14:33:35+02:00"><meta itemprop="dateModified" content="2019-12-30T17:51:58+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6861065/presidendi-ja-valitsuse-traditsiooniline-aastalopukohtumine-jai-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MZsWFxws553IcJHoealFMbLAnfY=/335x190/filters:focal(293x80:1666x1015)/nginx/o/2019/12/28/12837715t1h6b4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MZsWFxws553IcJHoealFMbLAnfY=/335x190/filters:focal(293x80:1666x1015)/nginx/o/2019/12/28/12837715t1h6b4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>250</span></div></div><a href="https://poliitika.postimees.ee/6861065/presidendi-ja-valitsuse-traditsiooniline-aastalopukohtumine-jai-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Presidendi ja valitsuse traditsiooniline aastalõpukohtumine jäi ära <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6861065/presidendi-ja-valitsuse-traditsiooniline-aastalopukohtumine-jai-ara/comments" class="list-article__comment section-font-color" itemprop="url">(53) </span></span></a><a href="https://poliitika.postimees.ee/6861065/presidendi-ja-valitsuse-traditsiooniline-aastalopukohtumine-jai-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-29T20:11:03+02:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860441/venemaa-hakkab-valmistuma-voimutransiidiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5-JilL5vxn66Z1zhtPfIjcNLets=/335x190/filters:focal(1536x844:1551x859)/nginx/o/2019/12/29/12839305t1hf8b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5-JilL5vxn66Z1zhtPfIjcNLets=/335x190/filters:focal(1536x844:1551x859)/nginx/o/2019/12/29/12839305t1hf8b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://leht.postimees.ee/6860441/venemaa-hakkab-valmistuma-voimutransiidiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa hakkab valmistuma võimutransiidiks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860441/venemaa-hakkab-valmistuma-voimutransiidiks/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6860441/venemaa-hakkab-valmistuma-voimutransiidiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T19:45:00+02:00"><meta itemprop="dateModified" content="2019-12-29T19:49:01+02:00"><meta itemprop="author" content="Neeme Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860468/neeme-raud-uude-aastasse-koos-uuesti-tousnud-venemaaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pBHPEeu9qATSAC8eoEhT5mgaSoM=/685x410/filters:focal(1190x677:1205x692)/nginx/o/2019/12/29/12839361t1h6f15.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pBHPEeu9qATSAC8eoEhT5mgaSoM=/685x410/filters:focal(1190x677:1205x692)/nginx/o/2019/12/29/12839361t1h6f15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://leht.postimees.ee/6860468/neeme-raud-uude-aastasse-koos-uuesti-tousnud-venemaaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neeme Raud: uude aastasse koos uuesti tõusnud Venemaaga? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860468/neeme-raud-uude-aastasse-koos-uuesti-tousnud-venemaaga/comments" class="list-article__comment section-font-color" itemprop="url">(72) </span></span></a><a href="https://leht.postimees.ee/6860468/neeme-raud-uude-aastasse-koos-uuesti-tousnud-venemaaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-29T21:00:25+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860521/partnerid-kaitsevad-peaministri-otsust-presidendi-vastuvotust-korvale-jaada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YmUmNERnRQ16MybE4aGGSj2sc0U=/335x190/filters:focal(580x258:595x273)/nginx/o/2019/12/29/12839455t1hbc93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YmUmNERnRQ16MybE4aGGSj2sc0U=/335x190/filters:focal(580x258:595x273)/nginx/o/2019/12/29/12839455t1hbc93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://leht.postimees.ee/6860521/partnerid-kaitsevad-peaministri-otsust-presidendi-vastuvotust-korvale-jaada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Partnerid kaitsevad peaministri otsust presidendi vastuvõtust kõrvale jääda <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860521/partnerid-kaitsevad-peaministri-otsust-presidendi-vastuvotust-korvale-jaada/comments" class="list-article__comment section-font-color" itemprop="url">(56) </span></span></a><a href="https://leht.postimees.ee/6860521/partnerid-kaitsevad-peaministri-otsust-presidendi-vastuvotust-korvale-jaada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T15:41:14+02:00"><meta itemprop="dateModified" content="2019-12-29T15:41:14+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6860362/vaata-milline-nagi-silvia-ilves-valja-ligi-12-aastat-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TqBmyS0YMiCHzO8ueBRURxbzgn8=/335x190/smart/nginx/o/2019/12/12/12805185t1h9564.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TqBmyS0YMiCHzO8ueBRURxbzgn8=/335x190/smart/nginx/o/2019/12/12/12805185t1h9564.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6860362/vaata-milline-nagi-silvia-ilves-valja-ligi-12-aastat-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">EI VÕI OLLA ⟩ </span>Vaata, milline nägi Silvia Ilves välja ligi 12 aastat tagasi! </span></a><a href="https://elu24.postimees.ee/6860362/vaata-milline-nagi-silvia-ilves-valja-ligi-12-aastat-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jhndnixfm9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ythoith0pl" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T07:18:00+02:00"><meta itemprop="dateModified" content="2019-12-30T07:18:11+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6860384/ohuliinide-kaotamine-maksab-liiga-palju-ja-elekter-jaabki-kaduma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RYngacEBif2AIRFNcH1_Uscqkwo=/335x190/filters:focal(409x935:654x1163)/nginx/o/2019/12/29/12839154t1h13bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RYngacEBif2AIRFNcH1_Uscqkwo=/335x190/filters:focal(409x935:654x1163)/nginx/o/2019/12/29/12839154t1h13bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://tartu.postimees.ee/6860384/ohuliinide-kaotamine-maksab-liiga-palju-ja-elekter-jaabki-kaduma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õhuliinide kaotamine maksab liiga palju ja elekter jääbki kaduma <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6860384/ohuliinide-kaotamine-maksab-liiga-palju-ja-elekter-jaabki-kaduma/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tartu.postimees.ee/6860384/ohuliinide-kaotamine-maksab-liiga-palju-ja-elekter-jaabki-kaduma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T13:06:17+02:00"><meta itemprop="dateModified" content="2019-12-30T13:56:27+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6860931/tehnikaportaal-peatas-ministri-orgiad-ja-uraani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZIKM_xbqJ2Si4p-zzxKVeuvjHRg=/335x190/filters:focal(884x235:1185x574)/nginx/o/2019/12/15/12812854t1h2421.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZIKM_xbqJ2Si4p-zzxKVeuvjHRg=/335x190/filters:focal(884x235:1185x574)/nginx/o/2019/12/15/12812854t1h2421.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tehnika.postimees.ee/6860931/tehnikaportaal-peatas-ministri-orgiad-ja-uraani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tehnikaportaal peatas ministri, orgiad ja uraani <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6860931/tehnikaportaal-peatas-ministri-orgiad-ja-uraani/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6860931/tehnikaportaal-peatas-ministri-orgiad-ja-uraani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T21:15:00+02:00"><meta itemprop="dateModified" content="2019-12-30T15:24:29+02:00"><meta itemprop="author" content="Alvar Loog"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860535/mees-kes-kais-aasta-jooksul-391-artisti-kontserdil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qbxFAfyS1x95o3rw6L2xRsED_uc=/685x410/smart/nginx/o/2019/12/29/12839492t1hf16b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qbxFAfyS1x95o3rw6L2xRsED_uc=/685x410/smart/nginx/o/2019/12/29/12839492t1hf16b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>546</span></div></div><a href="https://leht.postimees.ee/6860535/mees-kes-kais-aasta-jooksul-391-artisti-kontserdil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees, kes käis aasta jooksul 391 artisti kontserdil <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860535/mees-kes-kais-aasta-jooksul-391-artisti-kontserdil/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6860535/mees-kes-kais-aasta-jooksul-391-artisti-kontserdil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T17:11:44+02:00"><meta itemprop="dateModified" content="2019-12-30T09:38:17+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6860405/kolmel-tallinna-koeral-tuvastati-koerte-katk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zpbb-OUAYfTZC8X7rBOq8tADLTQ=/335x190/filters:focal(1277x556:3486x2730)/nginx/o/2019/12/29/12839190t1h7220.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zpbb-OUAYfTZC8X7rBOq8tADLTQ=/335x190/filters:focal(1277x556:3486x2730)/nginx/o/2019/12/29/12839190t1h7220.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1050</span></div></div><a href="https://www.postimees.ee/6860405/kolmel-tallinna-koeral-tuvastati-koerte-katk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmel Tallinna koeral tuvastati koerte katk <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6860405/kolmel-tallinna-koeral-tuvastati-koerte-katk/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6860405/kolmel-tallinna-koeral-tuvastati-koerte-katk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T11:00:00+02:00"><meta itemprop="dateModified" content="2019-12-30T12:22:22+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6860759/kas-andrus-veerpalu-kaitus-valesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6-A9fC2N8DNPeyjZYSt-Z6nCa70=/335x190/filters:focal(1186x239:1755x1107)/nginx/o/2019/11/29/12777289t1h34a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6-A9fC2N8DNPeyjZYSt-Z6nCa70=/335x190/filters:focal(1186x239:1755x1107)/nginx/o/2019/11/29/12777289t1h34a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://sport.postimees.ee/6860759/kas-andrus-veerpalu-kaitus-valesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Hääleta ⟩ </span>Kas Andrus Veerpalu käitus valesti? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6860759/kas-andrus-veerpalu-kaitus-valesti/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://sport.postimees.ee/6860759/kas-andrus-veerpalu-kaitus-valesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T12:10:19+02:00"><meta itemprop="dateModified" content="2019-12-30T14:37:13+02:00"><meta itemprop="author" content="HS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6860873/soomes-kukkus-kraana-korrusmaja-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kaulDUMq5jfTxbYxE6Ss58BeFXg=/685x410/filters:focal(596x176:3691x2340)/nginx/o/2019/12/30/12840528t1haa5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kaulDUMq5jfTxbYxE6Ss58BeFXg=/685x410/filters:focal(596x176:3691x2340)/nginx/o/2019/12/30/12840528t1haa5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://maailm.postimees.ee/6860873/soomes-kukkus-kraana-korrusmaja-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">FOTOD ⟩ </span>Soomes kukkus kraana korrusmaja peale</span><div class="list-article__additional-headline">Täiendatud</div></a><a href="https://maailm.postimees.ee/6860873/soomes-kukkus-kraana-korrusmaja-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T16:14:13+02:00"><meta itemprop="dateModified" content="2019-12-30T16:23:09+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6861172/eesti-krevetipuudja-ostis-islandil-joe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LzOWV3bU6Ilvus6RXPCMoT4xhbM=/335x190/smart/nginx/o/2019/12/30/12841114t1h5149.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LzOWV3bU6Ilvus6RXPCMoT4xhbM=/335x190/smart/nginx/o/2019/12/30/12841114t1h5149.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://majandus24.postimees.ee/6861172/eesti-krevetipuudja-ostis-islandil-joe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti krevetipüüdja ostis Islandil jõe <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6861172/eesti-krevetipuudja-ostis-islandil-joe/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6861172/eesti-krevetipuudja-ostis-islandil-joe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-28T07:35:56+02:00"><meta itemprop="dateModified" content="2019-12-28T12:38:04+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6859242/pohjus-miks-taldrikuid-enne-noudepesumasinasse-panekut-loputada-ei-tohiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HCWVOJvYtORtUHNeQHzeq7TP1y0=/335x190/smart/nginx/o/2019/12/27/12836904t1h7e05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HCWVOJvYtORtUHNeQHzeq7TP1y0=/335x190/smart/nginx/o/2019/12/27/12836904t1h7e05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>180</span></div></div><a href="https://kodustiil.postimees.ee/6859242/pohjus-miks-taldrikuid-enne-noudepesumasinasse-panekut-loputada-ei-tohiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjus, miks taldrikuid enne nõudepesumasinasse panekut loputada ei tohiks </span></a><a href="https://kodustiil.postimees.ee/6859242/pohjus-miks-taldrikuid-enne-noudepesumasinasse-panekut-loputada-ei-tohiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T13:50:40+02:00"><meta itemprop="dateModified" content="2019-12-30T14:34:45+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6861011/kaljulaid-soidab-too-asjus-antarktikasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5ONozaJnUoHqbFabBYdQMUjlE1Y=/685x410/smart/nginx/o/2019/12/30/12840586t1h40c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5ONozaJnUoHqbFabBYdQMUjlE1Y=/685x410/smart/nginx/o/2019/12/30/12840586t1h40c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>515</span></div></div><a href="https://www.postimees.ee/6861011/kaljulaid-soidab-too-asjus-antarktikasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaid sõidab töö asjus Antarktikasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6861011/kaljulaid-soidab-too-asjus-antarktikasse/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://www.postimees.ee/6861011/kaljulaid-soidab-too-asjus-antarktikasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T10:53:15+02:00"><meta itemprop="dateModified" content="2019-12-30T13:30:43+02:00"><meta itemprop="author" content="BBC/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6860764/thunbergi-isa-ei-toetanud-oma-tutre-tegevust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yW3mzj8PRtjbTqJNHzdfsxIodIo=/335x190/filters:focal(690x124:2378x1848)/nginx/o/2019/12/30/12839959t1hbfb5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yW3mzj8PRtjbTqJNHzdfsxIodIo=/335x190/filters:focal(690x124:2378x1848)/nginx/o/2019/12/30/12839959t1hbfb5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>225</span></div></div><a href="https://maailm.postimees.ee/6860764/thunbergi-isa-ei-toetanud-oma-tutre-tegevust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Thunbergi isa ei toetanud oma tütre tegevust <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6860764/thunbergi-isa-ei-toetanud-oma-tutre-tegevust/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://maailm.postimees.ee/6860764/thunbergi-isa-ei-toetanud-oma-tutre-tegevust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T12:52:19+02:00"><meta itemprop="dateModified" content="2019-12-30T12:52:19+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6860925/prokuror-taotleb-tegevvaelasele-tingimisi-vangistust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5Ih7kcf53JOaW70CityLc6LayTI=/335x190/smart/nginx/o/2019/12/30/12840493t1h6f32.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5Ih7kcf53JOaW70CityLc6LayTI=/335x190/smart/nginx/o/2019/12/30/12840493t1h6f32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://www.postimees.ee/6860925/prokuror-taotleb-tegevvaelasele-tingimisi-vangistust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokurör taotleb tegevväelasele tingimisi vangistust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6860925/prokuror-taotleb-tegevvaelasele-tingimisi-vangistust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6860925/prokuror-taotleb-tegevvaelasele-tingimisi-vangistust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sz02gftgi3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-btu13hr246" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T13:08:45+02:00"><meta itemprop="dateModified" content="2019-12-29T13:08:45+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6860283/vene-telesaatejuhi-rinnaimplantaat-rebenes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fEMzYvVOr8PLg9l6yHghkaT1DMc=/335x190/filters:focal(760x561:2595x1885)/nginx/o/2019/12/29/12838945t1ha6e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fEMzYvVOr8PLg9l6yHghkaT1DMc=/335x190/filters:focal(760x561:2595x1885)/nginx/o/2019/12/29/12838945t1ha6e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://elu24.postimees.ee/6860283/vene-telesaatejuhi-rinnaimplantaat-rebenes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">HIRMUS ⟩ </span>Vene telesaatejuhi rinnaimplantaat rebenes!</span><div class="list-article__additional-headline">Pilt võib olla häiriv</div></a><a href="https://elu24.postimees.ee/6860283/vene-telesaatejuhi-rinnaimplantaat-rebenes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T14:12:24+02:00"><meta itemprop="dateModified" content="2019-12-30T15:34:30+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6861044/linn-andis-rohelise-tule-eesti-esimese-lidli-poe-ehituseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hbb8VlP967xGZrGfO6Y90jyfc9o=/335x190/filters:focal(321x1285:3791x3249)/nginx/o/2019/12/09/12797227t1h6399.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hbb8VlP967xGZrGfO6Y90jyfc9o=/335x190/filters:focal(321x1285:3791x3249)/nginx/o/2019/12/09/12797227t1h6399.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>510</span></div></div><a href="https://majandus24.postimees.ee/6861044/linn-andis-rohelise-tule-eesti-esimese-lidli-poe-ehituseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linn andis rohelise tule Eesti esimese Lidli poe ehituseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6861044/linn-andis-rohelise-tule-eesti-esimese-lidli-poe-ehituseks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6861044/linn-andis-rohelise-tule-eesti-esimese-lidli-poe-ehituseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T17:53:11+02:00"><meta itemprop="dateModified" content="2019-12-29T18:42:02+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6860422/aava-oleme-valmis-wrc-etappi-eestisse-tooma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UWxJtujNQ4yXsLoxTRQ8VCbXqKs=/685x410/smart/nginx/o/2019/11/25/12765217t1h8059.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UWxJtujNQ4yXsLoxTRQ8VCbXqKs=/685x410/smart/nginx/o/2019/11/25/12765217t1h8059.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1007</span></div></div><a href="https://sport.postimees.ee/6860422/aava-oleme-valmis-wrc-etappi-eestisse-tooma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aava: oleme valmis WRC-etappi Eestisse tooma! </span></a><a href="https://sport.postimees.ee/6860422/aava-oleme-valmis-wrc-etappi-eestisse-tooma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T09:12:17+02:00"><meta itemprop="dateModified" content="2019-12-30T10:21:03+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6860668/soome-meedia-eesti-ettevotjate-pingutused-kannavad-vilja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MhM6tqZaw35dUMPyRyrmmv0Cp84=/335x190/smart/nginx/o/2019/12/30/12839772t1heb50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MhM6tqZaw35dUMPyRyrmmv0Cp84=/335x190/smart/nginx/o/2019/12/30/12839772t1heb50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://majandus24.postimees.ee/6860668/soome-meedia-eesti-ettevotjate-pingutused-kannavad-vilja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome meedia: Eesti ettevõtjate pingutused kannavad vilja </span></a><a href="https://majandus24.postimees.ee/6860668/soome-meedia-eesti-ettevotjate-pingutused-kannavad-vilja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T16:08:45+02:00"><meta itemprop="dateModified" content="2019-12-30T16:21:34+02:00"><meta itemprop="author" content="The Moscow Times / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6861168/venemaa-rikkaim-naine-kuulutati-kohtu-poolt-tagaotsitavaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kdQlGBXY7c9ksuHK1YqaSFffvAY=/335x190/filters:focal(291x159:1904x1439)/nginx/o/2019/12/30/12841100t1h39a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kdQlGBXY7c9ksuHK1YqaSFffvAY=/335x190/filters:focal(291x159:1904x1439)/nginx/o/2019/12/30/12841100t1h39a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6861168/venemaa-rikkaim-naine-kuulutati-kohtu-poolt-tagaotsitavaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa rikkaim naine kuulutati kohtu poolt tagaotsitavaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6861168/venemaa-rikkaim-naine-kuulutati-kohtu-poolt-tagaotsitavaks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6861168/venemaa-rikkaim-naine-kuulutati-kohtu-poolt-tagaotsitavaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T09:15:12+02:00"><meta itemprop="dateModified" content="2019-12-30T11:29:07+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6860635/michelangelo-taaveti-kujul-on-anatoomiline-detail-mida-keegi-ei-ole-500-aastat-marganud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Vvfh576DSoq1dXjgRxCge1KB4jI=/685x410/filters:focal(576x1187:1423x2117)/nginx/o/2019/12/30/12839758t1h102b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Vvfh576DSoq1dXjgRxCge1KB4jI=/685x410/filters:focal(576x1187:1423x2117)/nginx/o/2019/12/30/12839758t1h102b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6860635/michelangelo-taaveti-kujul-on-anatoomiline-detail-mida-keegi-ei-ole-500-aastat-marganud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Michelangelo Taaveti kujul on anatoomiline detail, mida keegi ei ole 500 aastat märganud </span></a><a href="https://elu24.postimees.ee/6860635/michelangelo-taaveti-kujul-on-anatoomiline-detail-mida-keegi-ei-ole-500-aastat-marganud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T21:28:20+02:00"><meta itemprop="dateModified" content="2019-12-29T21:30:32+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6860459/video-janune-koaala-sundis-jalgratturid-peatuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/coKOeMOESa7D8J7O7OHtIvpXT-c=/335x190/filters:focal(364x247:758x679)/nginx/o/2019/12/29/12839331t1h94a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/coKOeMOESa7D8J7O7OHtIvpXT-c=/335x190/filters:focal(364x247:758x679)/nginx/o/2019/12/29/12839331t1h94a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>398</span></div></div><a href="https://maailm.postimees.ee/6860459/video-janune-koaala-sundis-jalgratturid-peatuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Janune koaala sundis jalgratturid peatuma <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6860459/video-janune-koaala-sundis-jalgratturid-peatuma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6860459/video-janune-koaala-sundis-jalgratturid-peatuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T18:21:00+02:00"><meta itemprop="dateModified" content="2019-12-30T13:37:19+02:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6859343/kurbade-tagajargedega-leetripuhang-samoa-saartel-naitas-mida-toob-kaasa-vaktsiinivastasus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NXcB5tRy-Asef309Fy2uml4Oekc=/335x190/smart/nginx/o/2019/12/27/12836161t1h4e58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NXcB5tRy-Asef309Fy2uml4Oekc=/335x190/smart/nginx/o/2019/12/27/12836161t1h4e58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>163</span></div></div><a href="https://tervis.postimees.ee/6859343/kurbade-tagajargedega-leetripuhang-samoa-saartel-naitas-mida-toob-kaasa-vaktsiinivastasus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurbade tagajärgedega leetripuhang Samoa saartel näitas, mida toob kaasa vaktsiinivastasus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6859343/kurbade-tagajargedega-leetripuhang-samoa-saartel-naitas-mida-toob-kaasa-vaktsiinivastasus/comments" class="list-article__comment section-font-color" itemprop="url">(16)</span></span><div class="list-article__additional-headline">Terviseamet kommenteerib vaktsiinikartust Eestis</div></a><a href="https://tervis.postimees.ee/6859343/kurbade-tagajargedega-leetripuhang-samoa-saartel-naitas-mida-toob-kaasa-vaktsiinivastasus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T23:00:54+02:00"><meta itemprop="dateModified" content="2019-12-29T23:00:54+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6860570/arapanija-on-tagasi-ja-pohjustab-iroonilise-lauluga-raha-pesnud-pankadele-ebamugavust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pjguseOHpWhnffbkx93RkIbbWP4=/685x410/smart/nginx/o/2016/12/19/6189009t1hcca7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pjguseOHpWhnffbkx93RkIbbWP4=/685x410/smart/nginx/o/2016/12/19/6189009t1hcca7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://elu24.postimees.ee/6860570/arapanija-on-tagasi-ja-pohjustab-iroonilise-lauluga-raha-pesnud-pankadele-ebamugavust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VAATA VIDEOT ⟩ </span>Ärapanija on tagasi ja põhjustab iroonilise lauluga raha pesnud pankadele ebamugavust </span></a><a href="https://elu24.postimees.ee/6860570/arapanija-on-tagasi-ja-pohjustab-iroonilise-lauluga-raha-pesnud-pankadele-ebamugavust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T19:30:49+02:00"><meta itemprop="dateModified" content="2019-12-29T20:37:18+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6860463/kreml-putin-tanas-trumpi-luureinfo-eest-mis-aitas-runnakuid-valtida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/77FImgHORUtZF-43f-P2u0xbCTo=/335x190/smart/nginx/o/2019/12/29/12839306t1hccd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/77FImgHORUtZF-43f-P2u0xbCTo=/335x190/smart/nginx/o/2019/12/29/12839306t1hccd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://maailm.postimees.ee/6860463/kreml-putin-tanas-trumpi-luureinfo-eest-mis-aitas-runnakuid-valtida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kreml: Putin tänas Trumpi luureinfo eest, mis aitas rünnakuid vältida <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6860463/kreml-putin-tanas-trumpi-luureinfo-eest-mis-aitas-runnakuid-valtida/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Uuendatud kell 20.36</div></a><a href="https://maailm.postimees.ee/6860463/kreml-putin-tanas-trumpi-luureinfo-eest-mis-aitas-runnakuid-valtida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T08:03:00+02:00"><meta itemprop="dateModified" content="2019-12-30T08:03:55+02:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6860403/eesti-rahva-muuseumi-taha-kerkib-uus-linnak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/c07W83fKDb20l-j2Q168-P-fo4A=/335x190/smart/nginx/o/2019/12/29/12839200t1hacfb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/c07W83fKDb20l-j2Q168-P-fo4A=/335x190/smart/nginx/o/2019/12/29/12839200t1hacfb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>254</span></div></div><a href="https://tartu.postimees.ee/6860403/eesti-rahva-muuseumi-taha-kerkib-uus-linnak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Rahva Muuseumi taha kerkib uus linnak <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6860403/eesti-rahva-muuseumi-taha-kerkib-uus-linnak/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6860403/eesti-rahva-muuseumi-taha-kerkib-uus-linnak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sp233mja4b" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-psdf2r42fs" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-28T14:00:37+02:00"><meta itemprop="dateModified" content="2019-12-28T15:44:04+02:00"><meta itemprop="author" content="Eili Arula, Margus Ansu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6859965/pildid-avalikkuse-eest-hoidunud-andrus-veerpalu-jalgis-tehvandil-suusavoistlust-raja-aarest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rl_Q_3uxXnx5PolBbwzSXKxVWdg=/335x190/smart/nginx/o/2019/12/28/12837833t1h18a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rl_Q_3uxXnx5PolBbwzSXKxVWdg=/335x190/smart/nginx/o/2019/12/28/12837833t1h18a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://tartu.postimees.ee/6859965/pildid-avalikkuse-eest-hoidunud-andrus-veerpalu-jalgis-tehvandil-suusavoistlust-raja-aarest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid. Avalikkuse eest hoidunud Andrus Veerpalu jälgis Tehvandil suusavõistlust raja äärest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6859965/pildid-avalikkuse-eest-hoidunud-andrus-veerpalu-jalgis-tehvandil-suusavoistlust-raja-aarest/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://tartu.postimees.ee/6859965/pildid-avalikkuse-eest-hoidunud-andrus-veerpalu-jalgis-tehvandil-suusavoistlust-raja-aarest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T14:13:56+02:00"><meta itemprop="dateModified" content="2019-12-30T16:35:30+02:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6861020/soomlaste-pakkumine-maksa-ule-200-000-euro-ja-soida-mm-rallil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QDUCeRu26FJYqjVv6jfl6uWsM60=/335x190/filters:focal(43x27:4039x2319)/nginx/o/2019/02/14/11788268t1h9fb5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QDUCeRu26FJYqjVv6jfl6uWsM60=/335x190/filters:focal(43x27:4039x2319)/nginx/o/2019/02/14/11788268t1h9fb5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://sport.postimees.ee/6861020/soomlaste-pakkumine-maksa-ule-200-000-euro-ja-soida-mm-rallil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste pakkumine: maksa üle 200 000 euro ja sõida MM-rallil </span></a><a href="https://sport.postimees.ee/6861020/soomlaste-pakkumine-maksa-ule-200-000-euro-ja-soida-mm-rallil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T16:01:00+02:00"><meta itemprop="dateModified" content="2019-12-29T17:22:12+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6860222/uusaastaool-ekskaasat-peksnud-meest-ootab-mitmeaastane-alkoholipaast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0rK_BPJdS85e3iEblVCSx4iQPJs=/685x410/smart/nginx/o/2019/12/29/12838781t1h6794.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0rK_BPJdS85e3iEblVCSx4iQPJs=/685x410/smart/nginx/o/2019/12/29/12838781t1h6794.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>204</span></div></div><a href="https://parnu.postimees.ee/6860222/uusaastaool-ekskaasat-peksnud-meest-ootab-mitmeaastane-alkoholipaast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uusaastaööl ekskaasat peksnud meest ootab mitmeaastane alkoholipaast <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6860222/uusaastaool-ekskaasat-peksnud-meest-ootab-mitmeaastane-alkoholipaast/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6860222/uusaastaool-ekskaasat-peksnud-meest-ootab-mitmeaastane-alkoholipaast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T15:13:00+02:00"><meta itemprop="dateModified" content="2019-12-30T15:13:00+02:00"><meta itemprop="author" content="Interfax/AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6861118/fsb-avaldas-video-uusaastarunnaku-kavandajate-kinnipidamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SbTBg7z01aKnV66BZzACv66YHLY=/335x190/filters:focal(663x140:3242x1895)/nginx/o/2019/12/30/12840943t1h33b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SbTBg7z01aKnV66BZzACv66YHLY=/335x190/filters:focal(663x140:3242x1895)/nginx/o/2019/12/30/12840943t1h33b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6861118/fsb-avaldas-video-uusaastarunnaku-kavandajate-kinnipidamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FSB avaldas video uusaastarünnaku kavandajate kinnipidamisest </span></a><a href="https://maailm.postimees.ee/6861118/fsb-avaldas-video-uusaastarunnaku-kavandajate-kinnipidamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T12:37:25+02:00"><meta itemprop="dateModified" content="2019-12-30T13:03:48+02:00"><meta itemprop="author" content="Kristina Kostap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6860727/ikea-annab-aru-10-enim-muudud-toodet-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cuzgaBtuH-D1zZI-pEmpAkOtVAM=/335x190/smart/nginx/o/2019/12/30/12839939t1h071b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cuzgaBtuH-D1zZI-pEmpAkOtVAM=/335x190/smart/nginx/o/2019/12/30/12839939t1h071b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://kodustiil.postimees.ee/6860727/ikea-annab-aru-10-enim-muudud-toodet-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IKEA annab aru: 10 enim müüdud toodet Eestis </span></a><a href="https://kodustiil.postimees.ee/6860727/ikea-annab-aru-10-enim-muudud-toodet-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T18:57:56+02:00"><meta itemprop="dateModified" content="2019-12-30T09:43:58+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6860447/kaitsja-viib-pae-tanava-pommimehe-vabastamata-jatmise-inimoiguste-kohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lPm_FeHNuyUSBjGPm-nX6i9kapk=/685x410/filters:focal(112x19:976x395)/nginx/o/2013/09/06/2327193t1hbdd0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lPm_FeHNuyUSBjGPm-nX6i9kapk=/685x410/filters:focal(112x19:976x395)/nginx/o/2013/09/06/2327193t1hbdd0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://www.postimees.ee/6860447/kaitsja-viib-pae-tanava-pommimehe-vabastamata-jatmise-inimoiguste-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitsja viib Pae tänava pommimehe vabastamata jätmise inimõiguste kohtusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6860447/kaitsja-viib-pae-tanava-pommimehe-vabastamata-jatmise-inimoiguste-kohtusse/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.postimees.ee/6860447/kaitsja-viib-pae-tanava-pommimehe-vabastamata-jatmise-inimoiguste-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T17:00:06+02:00"><meta itemprop="dateModified" content="2019-12-30T18:00:42+02:00"><meta itemprop="author" content="HS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6861197/soomes-uritasid-kurjategijad-roovida-riigi-ajaloo-suurimat-narkolasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-cYILa3X2gHXSVHZEc7-YvIuv2M=/335x190/smart/nginx/o/2019/12/30/12841172t1h5905.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-cYILa3X2gHXSVHZEc7-YvIuv2M=/335x190/smart/nginx/o/2019/12/30/12841172t1h5905.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://maailm.postimees.ee/6861197/soomes-uritasid-kurjategijad-roovida-riigi-ajaloo-suurimat-narkolasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes üritasid kurjategijad röövida riigi ajaloo suurimat narkolasti </span></a><a href="https://maailm.postimees.ee/6861197/soomes-uritasid-kurjategijad-roovida-riigi-ajaloo-suurimat-narkolasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-29T20:09:37+02:00"><meta itemprop="author" content="Bretty Sarapuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860456/maailm-protestib-ilutulestiku-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vCWiinXv_C8vxpqVAMMEJnopgKg=/335x190/smart/nginx/o/2019/12/29/12839329t1h115d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vCWiinXv_C8vxpqVAMMEJnopgKg=/335x190/smart/nginx/o/2019/12/29/12839329t1h115d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>246</span></div></div><a href="https://leht.postimees.ee/6860456/maailm-protestib-ilutulestiku-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailm protestib ilutulestiku vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860456/maailm-protestib-ilutulestiku-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/6860456/maailm-protestib-ilutulestiku-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T18:48:45+02:00"><meta itemprop="dateModified" content="2019-12-09T11:51:10+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/D1TGo3ZT-1C5qJcB7tTZAN0brzo=/685x410/filters:focal(42x47:178x80)/nginx/o/2019/12/09/12797592t1hfc04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/D1TGo3ZT-1C5qJcB7tTZAN0brzo=/685x410/filters:focal(42x47:178x80)/nginx/o/2019/12/09/12797592t1hfc04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>165</span></div></div><a href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanga väidetav ennustus: päikesemärgid, kes naudivad aastal 2020 edu ja õnne <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T08:11:13+02:00"><meta itemprop="dateModified" content="2019-12-29T14:18:51+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6860179/galerii-narva-maanteel-soitis-67-inimesega-reisibuss-kraavi-uheksa-inimest-viidi-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fDl09zP0XQDDfA3InGthy8ZMXPk=/335x190/smart/nginx/o/2019/12/29/12838727t1h7596.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fDl09zP0XQDDfA3InGthy8ZMXPk=/335x190/smart/nginx/o/2019/12/29/12838727t1h7596.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>238</span></div></div><a href="https://www.postimees.ee/6860179/galerii-narva-maanteel-soitis-67-inimesega-reisibuss-kraavi-uheksa-inimest-viidi-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Narva maanteel sõitis 67 inimesega reisibuss kraavi, üheksa inimest viidi haiglasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6860179/galerii-narva-maanteel-soitis-67-inimesega-reisibuss-kraavi-uheksa-inimest-viidi-haiglasse/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Kui olid bussis, kirjuta vihje@postimees.ee</div></a><a href="https://www.postimees.ee/6860179/galerii-narva-maanteel-soitis-67-inimesega-reisibuss-kraavi-uheksa-inimest-viidi-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T16:42:55+02:00"><meta itemprop="dateModified" content="2019-12-29T16:42:55+02:00"><meta itemprop="author" content="AP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6860387/itaalia-alpides-on-24-tunniga-hukkunud-lumelaviinides-neli-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5lEWJ3kdcX__q_2xxOAkFwKK_w4=/335x190/smart/nginx/o/2019/12/29/12839156t1h6d78.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5lEWJ3kdcX__q_2xxOAkFwKK_w4=/335x190/smart/nginx/o/2019/12/29/12839156t1h6d78.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://maailm.postimees.ee/6860387/itaalia-alpides-on-24-tunniga-hukkunud-lumelaviinides-neli-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itaalia alpides on 24 tunniga hukkunud lumelaviinides neli inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6860387/itaalia-alpides-on-24-tunniga-hukkunud-lumelaviinides-neli-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6860387/itaalia-alpides-on-24-tunniga-hukkunud-lumelaviinides-neli-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mjrbutiao5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qx7b39c5zh" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4pG40rYsyw9YRpvU6mDg8Lyp4S0=/60x60/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" data-lazy-src-x2="//f10.pmo.ee/_DylBwmka35wFAoeEYNn5fTlxdQ=/120x120/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg"><p class="site-footer__author-name">Hendrik Alla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hendrik.alla@postimees.ee">hendrik.alla@postimees.ee</a><p>666 2204</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d019eca6495a293ff8d9.js" async></script></body></html>