<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Cipx2Ryb9vhdufXyIYpTplVUyyw=/16x16/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_f1CtUxJ5-UKzpTNhYLx4RyNsk=/32x32/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/RSr4BopSmbW9U10i1FRV8_btVlI=/192x192/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/C4mQNfQMmE3fJwSmNKrWBdHF_rw=/256x256/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dySYWwOpY3BsNiACSVU_HTlsHno=/180x180/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/QiF90VFMWoR0Mmy3XJD1cj2RfYc=/1200x630/filters:focal(325x145:579x400)/nginx/o/2019/10/18/12666589t1hfa56.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/QiF90VFMWoR0Mmy3XJD1cj2RfYc=/1200x630/filters:focal(325x145:579x400)/nginx/o/2019/10/18/12666589t1hfa56.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Pääru Oja valiti talendiprogrammi European Shooting Stars"><meta property="twitter:title" content="Pääru Oja valiti talendiprogrammi European Shooting Stars"><meta property="og:url" content="https://kultuur.postimees.ee/6868104/paaru-oja-valiti-talendiprogrammi-european-shooting-stars"><meta property="twitter:url" content="https://kultuur.postimees.ee/6868104/paaru-oja-valiti-talendiprogrammi-european-shooting-stars"><meta property="og:site_name" content="Kultuur"><meta property="og:description" content="Pääru Oja (30) osaleb Berliini filmifestivali ajal (20.01.– 1.03.2020) toimuvas silmapaistvatele noortele näitlejatele suunatud programmis Shooting Stars, mille korraldaja on European Film Promotion. Tänavu 23. korda toimuvasse talendiprogrammi valiti kümme andekat noort Euroopa filminäitlejat."><meta property="twitter:description" content="Pääru Oja (30) osaleb Berliini filmifestivali ajal (20.01.– 1.03.2020) toimuvas silmapaistvatele noortele näitlejatele suunatud programmis Shooting Stars, mille korraldaja on European Film Promotion. Tänavu 23. korda toimuvasse talendiprogrammi valiti kümme andekat noort Euroopa filminäitlejat."><meta property="og:type" content="article"><meta property="article:section" content="Film"><meta property="article:tag" content="berliin"><meta property="article:tag" content="pääru oja"><meta name="article:published_time" content="2020-01-09T10:45:08+02:00"><meta name="article:modified_time" content="2020-01-09T10:52:20+02:00"><meta name="description" content="Pääru Oja (30) osaleb Berliini filmifestivali ajal (20.01.– 1.03.2020) toimuvas silmapaistvatele noortele näitlejatele suunatud programmis Shooting Stars, mille korraldaja on European Film Promotion. Tänavu 23. korda toimuvasse talendiprogrammi valiti kümme andekat noort Euroopa filminäitlejat."><meta name="keywords" content="berliin, pääru oja"><link rel="canonical" href="https://kultuur.postimees.ee/6868104/paaru-oja-valiti-talendiprogrammi-european-shooting-stars"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kultuur.postimees.ee/rss"><title>Pääru Oja valiti talendiprogrammi European Shooting Stars - Film - Kultuur</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e32ef4b70a82ebea61d9.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2187 article-6868104"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kultuur.postimees.ee/search">N, 9.01.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kultuur.postimees.ee/6556965/film-mis-painutas-reaalsust" class="quote__text">«Jääb vaid unistada sellisest eesti filmist, kus kodumaised näitlejad üksteist sama kaunilt peksavad…» </a><a href="https://kultuur.postimees.ee/6556965/film-mis-painutas-reaalsust" class="quote__author section-border-color"><span class="slab section-font-color">Juhan Raud, filmi «The Matrix» kohta</span></a></div><a href="https://kultuur.postimees.ee/6556965/film-mis-painutas-reaalsust" class="quote__image"><img src="//f9.pmo.ee/DXrW-XzX87TVorIGcedADpzInUk=/72x72/filters:focal(57x38:159x159)/nginx/o/2019/04/01/11914391t1h4243.jpg" srcset="//f9.pmo.ee/DXrW-XzX87TVorIGcedADpzInUk=/72x72/filters:focal(57x38:159x159)/nginx/o/2019/04/01/11914391t1h4243.jpg, //f9.pmo.ee/656xzDN8EU1a22sENmJ44YUoUT0=/144x144/filters:focal(57x38:159x159)/nginx/o/2019/04/01/11914391t1h4243.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="2187" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kultuur.postimees.ee/section/129" target="_self" class="menu-item">Uudised</a></div><div><a href="https://kultuur.postimees.ee/section/2189" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kultuur.postimees.ee/section/2191" target="_self" class="menu-item">Teater</a></div><div><a href="https://kultuur.postimees.ee/section/2193" target="_self" class="menu-item section-font-color menu-item--active">Film</a></div><div><a href="https://kultuur.postimees.ee/section/2195" target="_self" class="menu-item">Muusika</a></div><div><a href="https://kultuur.postimees.ee/section/2197" target="_self" class="menu-item">Kirjandus</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://kultuur.postimees.ee/section/2199" target="_self" class="menu-item">Kunst</a></div><div><a href="https://kultuur.postimees.ee/section/3299" target="_self" class="menu-item">Meedia</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_blank" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6868104"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee">Kultuur</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee/section/2193">Film</a></li><li class="breadcrumb-item">Pääru Oja valiti talendiprogrammi European Shooting Stars</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/6868104/paaru-oja-valiti-talendiprogrammi-european-shooting-stars%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6868104" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">18</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=P%C3%A4%C3%A4ru%20Oja%20valiti%20talendiprogrammi%20European%20Shooting%20Stars&url=https://kultuur.postimees.ee/6868104/paaru-oja-valiti-talendiprogrammi-european-shooting-stars%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6868104"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=P%C3%A4%C3%A4ru%20Oja%20valiti%20talendiprogrammi%20European%20Shooting%20Stars&url=https://kultuur.postimees.ee/6868104/paaru-oja-valiti-talendiprogrammi-european-shooting-stars%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6868104"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Pääru Oja valiti talendiprogrammi European Shooting Stars&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/6868104/paaru-oja-valiti-talendiprogrammi-european-shooting-stars%3Futm_source%3Demail%26utm_content%3D6868104" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/6868104/paaru-oja-valiti-talendiprogrammi-european-shooting-stars/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-09T10:45:08+02:00">9. jaanuar 2020, 10:45</span></div><h1 class="article-headline" itemprop="headline name">Pääru Oja valiti talendiprogrammi European Shooting Stars</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/98716" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/Zwff9ys4-HXYJ5abWlVrFG_tXCE=/40x40/smart/nginx/o/2016/11/24/6105641t1h8c39.png" srcset="//f7.pmo.ee/Zwff9ys4-HXYJ5abWlVrFG_tXCE=/40x40/smart/nginx/o/2016/11/24/6105641t1h8c39.png, //f7.pmo.ee/aA_3k_VaxRWM6dkuXr4f6V3zoXk=/80x80/smart/nginx/o/2016/11/24/6105641t1h8c39.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kultuuritoimetus</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/50HHQ5YTjRDtu82UE2UPS0id2Ik=/685x410/filters:focal(325x145:579x400)/nginx/o/2019/10/18/12666589t1hfa56.jpg"><figure-fullscreen eager :image-id="12666589" image-url="//f10.pmo.ee/SHCV008aJcld-KE6om5nPtlvitY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/18/12666589t1hfa56.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12666589)" src="//f10.pmo.ee/50HHQ5YTjRDtu82UE2UPS0id2Ik=/685x410/filters:focal(325x145:579x400)/nginx/o/2019/10/18/12666589t1hfa56.jpg" srcset="//f10.pmo.ee/50HHQ5YTjRDtu82UE2UPS0id2Ik=/685x410/filters:focal(325x145:579x400)/nginx/o/2019/10/18/12666589t1hfa56.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Pääru Oja ja Peeter Volkonski filmis «Põrgu Jaan».</p><p class="figure__caption--name" itemprop="creator">FOTO: Gabriela Liivamägi</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Pääru Oja (30) osaleb Berliini filmifestivali ajal (20.01.– 1.03.2020) toimuvas silmapaistvatele noortele näitlejatele suunatud programmis Shooting Stars, mille korraldaja on European Film Promotion. Tänavu 23. korda toimuvasse talendiprogrammi valiti kümme andekat noort Euroopa filminäitlejat.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-59066jihos" :preview-length="0" eager video-id="218168" video-stream-type="VOD" video-headline="6868104 Pääru Oja valiti talendiprogrammi European Shooting Stars" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/be9a8323bea562428b73317f8a203b0d.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:218168,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6868104-paaru-oja-valiti-talendiprogrammi-european-shooting-stars&quot;,&quot;headline&quot;:&quot;6868104 Pääru Oja valiti talendiprogrammi European Shooting Stars&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-01-09T10:52:20+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-01-09T10:52:34+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/be9a8323bea562428b73317f8a203b0d.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-d657f4tyo9" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a8i06la6px" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ko3l3ldbg7" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Shooting Starsi raames korraldatakse väljavalitud näitlejatele kohtumised casting-agentide, produtsentide ja teiste filmimaailma võtmeisikutega ning neid tutvustatakse rahvusvahelisele filmitööstusele, ajakirjanikele ja Berliini festivali publikule. Programm kulmineerub 24. veebruaril festivali peasaalis toimuva piduliku galaga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pääru Oja on mänginud paljudes filmides ja telesarjades. 2018. aastal esilinastunud Islandi, Norra ja Eesti koostööfilmi „Mihkel“ eest nomineeriti ta Islandi filmiauhinnale Edda parima meesosatäitja kategoorias. 2019. aasta Eesti Filmi- ja Teleauhindadel kandideeris ta parima meesnäitleja auhinnale televisioonis telesarja „Lõks“ eest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pääru Oja on mänginud ka filmides „Luuraja ja luuletaja“ (rež. Toomas Hussar, 2016) ja „Põrgu Jaan“ (rež. Kaur Kokk, 2018).</p></div><div class="article-body__item article-body__item--htmlElement"><p>2020. aastal jõuab kinoekraanidele Veiko Õunpuu „Viimased“, kus Oja kehastab peategelast. Samuti mängib ta tänavu esilinastuvas Lauri Randla debüütfilmis „Hüvasti NSVL!“ ja Jaak Kilmi  lastefilmis „Jõulud džunglis“. Lisaks saab teda näha ka 2021. aastal kinodesse jõudvas Margus Paju lavastatud ajaloolises spioonipõnevikus „O2“.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6868104" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Pääru rahvusvaheliste tööde hulgas on osalemine Soome, Iirimaa ja Belgia telesarjas „Cold Courage“ ja Soome mängufilmis „Helene“.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pääru Oja töötab näitlejana Eesti Draamateatris ja on ka oma teatritööde eest võitnud mitmeid auhindu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lisaks Pääru Ojale osalevad tänavuses Shooting Stars programmis Bulgaaria näitlejanna Martina Apostolova, Victoria Carmen Sonne Taanist, prantslanna Zita Hanrot, Levan Gelbakhiani Gruusiast, Jonas Dassler Saksamaalt, Hollandi näitleja Bilal Wahib, Bartosz Bielenia Poolast, Joana Ribeiro Portugalist, Ella Rumpf Šveitsist. Kõik Shooting Stars osalejad on teinud ilma oma koduriikides ja ka rahvusvaheliselt tunnustatud filmides ning pälvinud mitmeid auhindu.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/yKzPj97mqCtZ3He7l1wUxv1LDCI=/685x0/smart/nginx/o/2020/01/09/12861889t1hb3b7.png"><figure-fullscreen eager :image-id="12861889" image-url="//f8.pmo.ee/UhoGe-WZwd1k9N0F6dc3q633Q6c=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/09/12861889t1hb3b7.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12861889)" src="//f8.pmo.ee/yKzPj97mqCtZ3He7l1wUxv1LDCI=/685x0/smart/nginx/o/2020/01/09/12861889t1hb3b7.png" srcset="//f8.pmo.ee/yKzPj97mqCtZ3He7l1wUxv1LDCI=/685x0/smart/nginx/o/2020/01/09/12861889t1hb3b7.png"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">European Shooting Star.</p><p class="figure__caption--name" itemprop="creator">FOTO: Ekraanitõmmis</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>European Shootings Stars on vanim ja suurim Euroopas korraldatav noori näitlejaid tutvustav talendiüritus. Teiste seas on programmist osa võtnud tänaseks rahvusvaheliselt tuntud näitlejad nagu Carey Mulligan („Mudbound“), Alba Rohrwacher („Õnnelik Lazzaro“), Alicia Vikander („Tomb Raider“), Pilou Asbaek („Troonide mäng“), Riz Ahmed („Sistersi vennad“) jt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti näitlejatest on Shooting Starsi programmis varem osalenud Rea Lest (2019), Rain Tolk (2007) ja Maarja Jakobson (2006).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Shooting Stars programmi toetavad osalejariikide filmiinstituudid, kes on EFP partnerinstitutsioonid ning Euroopa Liidu programm Creative Europe – MEDIA.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/6868104/paaru-oja-valiti-talendiprogrammi-european-shooting-stars%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6868104" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">18</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=P%C3%A4%C3%A4ru%20Oja%20valiti%20talendiprogrammi%20European%20Shooting%20Stars&url=https://kultuur.postimees.ee/6868104/paaru-oja-valiti-talendiprogrammi-european-shooting-stars%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6868104"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=P%C3%A4%C3%A4ru%20Oja%20valiti%20talendiprogrammi%20European%20Shooting%20Stars&url=https://kultuur.postimees.ee/6868104/paaru-oja-valiti-talendiprogrammi-european-shooting-stars%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6868104"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Pääru Oja valiti talendiprogrammi European Shooting Stars&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/6868104/paaru-oja-valiti-talendiprogrammi-european-shooting-stars%3Futm_source%3Demail%26utm_content%3D6868104" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/6868104/paaru-oja-valiti-talendiprogrammi-european-shooting-stars/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6868104" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6868104" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/3332/berliin">berliin</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/446441/paaru-oja">pääru oja</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-oofe4rhe6u" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xt882e56u4" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://kultuur.postimees.ee/section/2193">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T08:32:56+02:00"><meta itemprop="dateModified" content="2020-01-09T08:32:56+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6867838/vene-komoodia-soovide-maraton-viskab-lihtsa-tudruku-saatuse-teele-vimkaga-peika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XtwmSpyPn4ENbKC--QnwadLQDqA=/1000x435/filters:focal(913x225:1398x530)/nginx/o/2020/01/08/12859825t1h7130.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XtwmSpyPn4ENbKC--QnwadLQDqA=/1000x435/filters:focal(913x225:1398x530)/nginx/o/2020/01/08/12859825t1h7130.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6867838/vene-komoodia-soovide-maraton-viskab-lihtsa-tudruku-saatuse-teele-vimkaga-peika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">TREILER ⟩ </span>Vene komöödia «Soovide maraton» viskab lihtsa tüdruku saatuse teele vimkaga peika </span></a><a href="https://kinoportaal.postimees.ee/6867838/vene-komoodia-soovide-maraton-viskab-lihtsa-tudruku-saatuse-teele-vimkaga-peika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T21:57:47+02:00"><meta itemprop="dateModified" content="2020-01-08T21:58:06+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6867842/disney-hammasrataste-vahele-jaanud-marveli-oudukas-uued-mutandid-tuleb-lopuks-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eifeAXpp5BR_LB-iDEKReUwk91c=/324x185/smart/nginx/o/2020/01/08/12859887t1h75b7.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/eifeAXpp5BR_LB-iDEKReUwk91c=/324x185/smart/nginx/o/2020/01/08/12859887t1h75b7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6867842/disney-hammasrataste-vahele-jaanud-marveli-oudukas-uued-mutandid-tuleb-lopuks-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">TREILER ⟩ </span>Disney hammasrataste vahele jäänud Marveli õudukas «Uued mutandid» tuleb lõpuks välja </span></a><a href="https://kinoportaal.postimees.ee/6867842/disney-hammasrataste-vahele-jaanud-marveli-oudukas-uued-mutandid-tuleb-lopuks-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T21:06:09+02:00"><meta itemprop="dateModified" content="2020-01-08T22:14:57+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6867809/sudamlikus-vene-draamas-jaa-2-laheb-beebiootus-uisupaarile-maksma-ranka-hinda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/F2LQIfuxjYs9O5SvtuK3pfekSUw=/324x185/filters:focal(491x177:751x344)/nginx/o/2020/01/08/12859793t1h2264.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/F2LQIfuxjYs9O5SvtuK3pfekSUw=/324x185/filters:focal(491x177:751x344)/nginx/o/2020/01/08/12859793t1h2264.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6867809/sudamlikus-vene-draamas-jaa-2-laheb-beebiootus-uisupaarile-maksma-ranka-hinda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">TREILER ⟩ </span>Südamlikus Vene draamas «Jää 2» läheb beebiootus «uisupaarile» maksma ränka hinda </span></a><a href="https://kinoportaal.postimees.ee/6867809/sudamlikus-vene-draamas-jaa-2-laheb-beebiootus-uisupaarile-maksma-ranka-hinda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T21:00:00+02:00"><meta itemprop="dateModified" content="2020-01-08T17:48:18+02:00"><meta itemprop="author" content="Mart Sander"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6867670/roomutu-ja-ulepakutud-ahastus-oscarite-nimel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2MBokwAaF9PlO_sIn50piyncShg=/324x185/smart/nginx/o/2020/01/08/12859485t1h2ba0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2MBokwAaF9PlO_sIn50piyncShg=/324x185/smart/nginx/o/2020/01/08/12859485t1h2ba0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6867670/roomutu-ja-ulepakutud-ahastus-oscarite-nimel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rõõmutu ja ülepakutud ahastus Oscarite nimel </span></a><a href="https://leht.postimees.ee/6867670/roomutu-ja-ulepakutud-ahastus-oscarite-nimel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2gleb9i2fd" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T19:59:21+02:00"><meta itemprop="dateModified" content="2020-01-08T20:25:31+02:00"><meta itemprop="author" content="Liina Suvi Ristoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6867775/esimene-lehm-ehk-ameeriklaste-tode-ja-oigus-ning-vanamehe-film-uhel-ekraanil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/niy_MEqMr2L5p1eP3nD3cepUndU=/1000x435/filters:focal(291x127:467x323)/nginx/o/2020/01/08/12859712t1h91c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/niy_MEqMr2L5p1eP3nD3cepUndU=/1000x435/filters:focal(291x127:467x323)/nginx/o/2020/01/08/12859712t1h91c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6867775/esimene-lehm-ehk-ameeriklaste-tode-ja-oigus-ning-vanamehe-film-uhel-ekraanil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">TREILER ⟩ </span>«Esimene lehm» ehk ameeriklaste «Tõde ja õigus» ning «Vanamehe film» ühel ekraanil </span></a><a href="https://kinoportaal.postimees.ee/6867775/esimene-lehm-ehk-ameeriklaste-tode-ja-oigus-ning-vanamehe-film-uhel-ekraanil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T14:31:13+02:00"><meta itemprop="dateModified" content="2020-01-08T14:31:13+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6867419/bondi-filmile-tuleb-tuli-parast-nullist-taiesti-uus-muusika-kirjutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7yDBFMceXE2UYBf75iTrswwZyqU=/335x190/filters:focal(337x78:589x322)/nginx/o/2020/01/08/12858810t1hc45a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7yDBFMceXE2UYBf75iTrswwZyqU=/335x190/filters:focal(337x78:589x322)/nginx/o/2020/01/08/12858810t1hc45a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6867419/bondi-filmile-tuleb-tuli-parast-nullist-taiesti-uus-muusika-kirjutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">MIS JUHTUS? ⟩ </span>Bondi-filmile tuleb tüli pärast nullist täiesti uus muusika kirjutada </span></a><a href="https://kinoportaal.postimees.ee/6867419/bondi-filmile-tuleb-tuli-parast-nullist-taiesti-uus-muusika-kirjutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T10:01:48+02:00"><meta itemprop="dateModified" content="2020-01-08T10:02:39+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6867091/ususektidraama-maria-paradiis-rezissoor-mind-huvitas-mis-paneb-meid-uskuma-selliseid-inimesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jBw9d0CTV4L-doDDpNdBa-iu9NY=/335x190/filters:focal(503x143:909x327)/nginx/o/2020/01/08/12857893t1he525.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jBw9d0CTV4L-doDDpNdBa-iu9NY=/335x190/filters:focal(503x143:909x327)/nginx/o/2020/01/08/12857893t1he525.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6867091/ususektidraama-maria-paradiis-rezissoor-mind-huvitas-mis-paneb-meid-uskuma-selliseid-inimesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ususektidraama «Maria paradiis» režissöör: mind huvitas, mis paneb meid uskuma selliseid inimesi </span></a><a href="https://kinoportaal.postimees.ee/6867091/ususektidraama-maria-paradiis-rezissoor-mind-huvitas-mis-paneb-meid-uskuma-selliseid-inimesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-07T21:00:36+02:00"><meta itemprop="dateModified" content="2020-01-07T22:28:52+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6866880/ususektist-raakiva-draama-maria-paradiis-esilinastus-toi-soome-filmitahed-tallinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QJM6g04gdAozktVo0nI-JfClh6A=/685x410/filters:focal(1883x1044:3383x2013)/nginx/o/2020/01/07/12857249t1h9d5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QJM6g04gdAozktVo0nI-JfClh6A=/685x410/filters:focal(1883x1044:3383x2013)/nginx/o/2020/01/07/12857249t1h9d5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">80 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://kinoportaal.postimees.ee/6866880/ususektist-raakiva-draama-maria-paradiis-esilinastus-toi-soome-filmitahed-tallinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">GALERII ⟩ </span>Ususektist rääkiva draama «Maria paradiis» esilinastus tõi Soome filmitähed Tallinna </span></a><a href="https://kinoportaal.postimees.ee/6866880/ususektist-raakiva-draama-maria-paradiis-esilinastus-toi-soome-filmitahed-tallinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-07T15:21:19+02:00"><meta itemprop="dateModified" content="2020-01-07T15:21:19+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6866537/bafta-auhindadel-juhivad-pika-puuga-jokker-iirlane-ja-ukskord-hollywoodis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Zhace-_xR_k29YEgQgg87IxWQis=/335x190/filters:focal(515x137:997x455)/nginx/o/2020/01/07/12856570t1h0615.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Zhace-_xR_k29YEgQgg87IxWQis=/335x190/filters:focal(515x137:997x455)/nginx/o/2020/01/07/12856570t1h0615.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6866537/bafta-auhindadel-juhivad-pika-puuga-jokker-iirlane-ja-ukskord-hollywoodis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">NIMEKIRI ⟩ </span>BAFTA auhindadel juhivad pika puuga «Jokker», «Iirlane» ja «Ükskord Hollywoodis» </span></a><a href="https://kinoportaal.postimees.ee/6866537/bafta-auhindadel-juhivad-pika-puuga-jokker-iirlane-ja-ukskord-hollywoodis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-07T14:09:05+02:00"><meta itemprop="dateModified" content="2020-01-07T14:43:38+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6866463/christopher-nolani-filmid-kaivad-ka-leonardo-dicapriole-ule-moistuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FLabGNv1H-WbPHrck1ta-ewV_J0=/335x190/filters:focal(452x338:844x572)/nginx/o/2020/01/07/12856364t1ha6ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FLabGNv1H-WbPHrck1ta-ewV_J0=/335x190/filters:focal(452x338:844x572)/nginx/o/2020/01/07/12856364t1ha6ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6866463/christopher-nolani-filmid-kaivad-ka-leonardo-dicapriole-ule-moistuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">HEA TEADA ⟩ </span>Christopher Nolani filmid käivad ka Leonardo DiCapriole üle mõistuse </span></a><a href="https://kinoportaal.postimees.ee/6866463/christopher-nolani-filmid-kaivad-ka-leonardo-dicapriole-ule-moistuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-07T13:55:15+02:00"><meta itemprop="dateModified" content="2020-01-07T13:55:15+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6866479/docpoint-tallinna-avafilm-on-okokogukonna-elust-raakiv-dokumentaal-sudamering" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5PejQW79v24FcDB1ZCS_sWAbWpA=/685x410/smart/nginx/o/2019/10/10/12639750t1hb329.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5PejQW79v24FcDB1ZCS_sWAbWpA=/685x410/smart/nginx/o/2019/10/10/12639750t1hb329.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2193" class="list-article__section-label slab">Film</a></div><a href="https://kultuur.postimees.ee/6866479/docpoint-tallinna-avafilm-on-okokogukonna-elust-raakiv-dokumentaal-sudamering" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">DocPoint Tallinna avafilm on ökokogukonna elust rääkiv dokumentaal «Südamering» </span></a><a href="https://kultuur.postimees.ee/6866479/docpoint-tallinna-avafilm-on-okokogukonna-elust-raakiv-dokumentaal-sudamering" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-4sx0rbxiew" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-59x98ubqmk" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:23+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitse käsi külma ja niiskuse eest </span></a><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:12+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:12+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:58+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:58+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:48+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:48+02:00"><meta itemprop="author" content="Diana Karmo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikka veel külmetad? Meil on ju Woolpower </span></a><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867881" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-09T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-09T11:01:38+02:00"><meta itemprop="author" content="Martin Kutti, Oliver Kund"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6867881/eelhoiatus-paastis-eestlased-iraani-kattemaksust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Oj4tEUYEFq8q-ASRmQDweGHktDc=/1000x435/filters:focal(524x1425:1549x1436)/nginx/o/2020/01/08/12860049t1h5baf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Oj4tEUYEFq8q-ASRmQDweGHktDc=/1000x435/filters:focal(524x1425:1549x1436)/nginx/o/2020/01/08/12860049t1h5baf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://leht.postimees.ee/6867881/eelhoiatus-paastis-eestlased-iraani-kattemaksust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eelhoiatus päästis eestlased Iraani kättemaksust <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867881/eelhoiatus-paastis-eestlased-iraani-kattemaksust/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/6867881/eelhoiatus-paastis-eestlased-iraani-kattemaksust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867671" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-09T07:24:00+02:00"><meta itemprop="dateModified" content="2020-01-09T07:24:15+02:00"><meta itemprop="author" content="Kaspar Koort"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6867671/politoloog-iraani-ja-usa-vaheline-soda-soltub-trumpi-jargmisest-kaigust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FzUZ6tXjkL79-e_gUhd4G34e0cA=/335x190/smart/nginx/o/2020/01/08/12859488t1h38b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FzUZ6tXjkL79-e_gUhd4G34e0cA=/335x190/smart/nginx/o/2020/01/08/12859488t1h38b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://tartu.postimees.ee/6867671/politoloog-iraani-ja-usa-vaheline-soda-soltub-trumpi-jargmisest-kaigust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politoloog: Iraani ja USA vaheline sõda sõltub Trumpi järgmisest käigust <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6867671/politoloog-iraani-ja-usa-vaheline-soda-soltub-trumpi-jargmisest-kaigust/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tartu.postimees.ee/6867671/politoloog-iraani-ja-usa-vaheline-soda-soltub-trumpi-jargmisest-kaigust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6863362" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T09:11:55+02:00"><meta itemprop="dateModified" content="2020-01-09T08:58:44+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6863362/iraagi-pealinna-turvatsoonis-plahvatas-taas-kaks-raketti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pal8FaHfLoktr-UAonhoWxcrjQM=/335x190/smart/nginx/o/2020/01/08/12860140t1h1d07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pal8FaHfLoktr-UAonhoWxcrjQM=/335x190/smart/nginx/o/2020/01/08/12860140t1h1d07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6863362/iraagi-pealinna-turvatsoonis-plahvatas-taas-kaks-raketti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">BLOGI ⟩ </span>Iraagi pealinna turvatsoonis plahvatas taas kaks raketti <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6863362/iraagi-pealinna-turvatsoonis-plahvatas-taas-kaks-raketti/comments" class="list-article__comment section-font-color" itemprop="url">(263) </span></span></a><a href="https://maailm.postimees.ee/6863362/iraagi-pealinna-turvatsoonis-plahvatas-taas-kaks-raketti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867859" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T21:53:08+02:00"><meta itemprop="dateModified" content="2020-01-08T21:53:08+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6867859/herem-eesti-kaitsevaelased-liiguvad-iraagist-kuveiti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AiJUkC_lc-nun7imu8g-2Aw1GtM=/685x410/filters:focal(753x60:3972x1555)/nginx/o/2019/10/16/12657721t1h881f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AiJUkC_lc-nun7imu8g-2Aw1GtM=/685x410/filters:focal(753x60:3972x1555)/nginx/o/2019/10/16/12657721t1h881f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://www.postimees.ee/6867859/herem-eesti-kaitsevaelased-liiguvad-iraagist-kuveiti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Herem: Eesti kaitseväelased liiguvad Iraagist Kuveiti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6867859/herem-eesti-kaitsevaelased-liiguvad-iraagist-kuveiti/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6867859/herem-eesti-kaitsevaelased-liiguvad-iraagist-kuveiti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867685" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T18:01:13+02:00"><meta itemprop="dateModified" content="2020-01-08T19:30:53+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6867685/trump-usa-on-valmis-rahu-solmima-koigiga-kes-seda-tahavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NgWEjRtvDE1bPL-1tGYwWP1yO8s=/335x190/smart/nginx/o/2020/01/07/12856826t1h9ca2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NgWEjRtvDE1bPL-1tGYwWP1yO8s=/335x190/smart/nginx/o/2020/01/07/12856826t1h9ca2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://maailm.postimees.ee/6867685/trump-usa-on-valmis-rahu-solmima-koigiga-kes-seda-tahavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Video ja blogi ⟩ </span>Trump: USA on valmis rahu sõlmima kõigiga, kes seda tahavad <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6867685/trump-usa-on-valmis-rahu-solmima-koigiga-kes-seda-tahavad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6867685/trump-usa-on-valmis-rahu-solmima-koigiga-kes-seda-tahavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867786" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-09T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-08T20:08:28+02:00"><meta itemprop="author" content="Berit Nuka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6867786/ukraina-lennuki-huku-pohjuseid-iraanis-varjab-saladuseloor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tqsxmop-JSlmx2VE25P7psbUl_Y=/335x190/smart/nginx/o/2020/01/08/12859734t1h76e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tqsxmop-JSlmx2VE25P7psbUl_Y=/335x190/smart/nginx/o/2020/01/08/12859734t1h76e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://leht.postimees.ee/6867786/ukraina-lennuki-huku-pohjuseid-iraanis-varjab-saladuseloor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina lennuki huku põhjuseid Iraanis varjab saladuseloor <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867786/ukraina-lennuki-huku-pohjuseid-iraanis-varjab-saladuseloor/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6867786/ukraina-lennuki-huku-pohjuseid-iraanis-varjab-saladuseloor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6868046" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-09T10:05:46+02:00"><meta itemprop="dateModified" content="2020-01-09T10:22:25+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6868046/eesti-200-juht-riigi-lammutamine-ei-ole-inimeste-seas-populaarne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0Zl32WF_mQjjTKIs0vXY6hg9KdM=/685x410/smart/nginx/o/2020/01/09/12861748t1h3bb3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0Zl32WF_mQjjTKIs0vXY6hg9KdM=/685x410/smart/nginx/o/2020/01/09/12861748t1h3bb3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://www.postimees.ee/6868046/eesti-200-juht-riigi-lammutamine-ei-ole-inimeste-seas-populaarne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti 200 juht: riigi lammutamine ei ole rahva seas populaarne <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6868046/eesti-200-juht-riigi-lammutamine-ei-ole-inimeste-seas-populaarne/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6868046/eesti-200-juht-riigi-lammutamine-ei-ole-inimeste-seas-populaarne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6868047" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-09T09:58:00+02:00"><meta itemprop="dateModified" content="2020-01-09T10:32:26+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6868047/hadaabinumber-110-kaob" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dc4V2M7ZWfE-QE2Hw7IWMoJXJk0=/335x190/smart/nginx/o/2020/01/09/12861741t1hbb4c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dc4V2M7ZWfE-QE2Hw7IWMoJXJk0=/335x190/smart/nginx/o/2020/01/09/12861741t1hbb4c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6868047/hadaabinumber-110-kaob" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hädaabinumber 110 kaob </span></a><a href="https://parnu.postimees.ee/6868047/hadaabinumber-110-kaob" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867907" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-09T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-08T23:18:25+02:00"><meta itemprop="author" content="Yana Toom"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6867907/yana-toom-trumpi-bumerang" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jMU-O-GUlPIzkZAZ1leR5mbkrWw=/335x190/filters:focal(902x448:917x463)/nginx/o/2020/01/08/12860120t1hc012.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jMU-O-GUlPIzkZAZ1leR5mbkrWw=/335x190/filters:focal(902x448:917x463)/nginx/o/2020/01/08/12860120t1hc012.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://leht.postimees.ee/6867907/yana-toom-trumpi-bumerang" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toom: Trumpi bumerang <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867907/yana-toom-trumpi-bumerang/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://leht.postimees.ee/6867907/yana-toom-trumpi-bumerang" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6868028" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-09T10:24:12+02:00"><meta itemprop="dateModified" content="2020-01-09T10:41:20+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6868028/edukad-kinnisvaraarimehed-andsid-ohjad-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0YuK8yrFjtFBZwLjJ_O2frMv6j0=/685x410/smart/nginx/o/2020/01/09/12860418t1h8457.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0YuK8yrFjtFBZwLjJ_O2frMv6j0=/685x410/smart/nginx/o/2020/01/09/12860418t1h8457.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6868028/edukad-kinnisvaraarimehed-andsid-ohjad-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edukad kinnisvaraärimehed andsid ohjad üle </span></a><a href="https://majandus24.postimees.ee/6868028/edukad-kinnisvaraarimehed-andsid-ohjad-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6868062" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-09T10:41:09+02:00"><meta itemprop="dateModified" content="2020-01-09T10:46:49+02:00"><meta itemprop="author" content="BBC/CNN/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6868062/kuninglik-pere-on-harry-ja-meghani-otsusest-loodud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HHt5K6r5FPZlp-ONfUpmwEiman8=/335x190/filters:focal(1374x572:1950x1064)/nginx/o/2020/01/09/12861795t1h092d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HHt5K6r5FPZlp-ONfUpmwEiman8=/335x190/filters:focal(1374x572:1950x1064)/nginx/o/2020/01/09/12861795t1h092d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6868062/kuninglik-pere-on-harry-ja-meghani-otsusest-loodud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuninglik pere on Harry ja Meghani otsusest löödud </span></a><a href="https://maailm.postimees.ee/6868062/kuninglik-pere-on-harry-ja-meghani-otsusest-loodud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6868111" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-09T10:54:08+02:00"><meta itemprop="dateModified" content="2020-01-09T10:55:24+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6868111/peapiiskop-viilma-seb-e-pangandus-ei-toimi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/33ypQ0O51k2DEi5JwmUzkNe0q0g=/335x190/filters:focal(0x0:1471x902)/nginx/o/2018/12/30/11686546t1h6d84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/33ypQ0O51k2DEi5JwmUzkNe0q0g=/335x190/filters:focal(0x0:1471x902)/nginx/o/2018/12/30/11686546t1h6d84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6868111/peapiiskop-viilma-seb-e-pangandus-ei-toimi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peapiiskop Viilma: SEB e-pangandus ei toimi </span></a><a href="https://tehnika.postimees.ee/6868111/peapiiskop-viilma-seb-e-pangandus-ei-toimi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-630s7d6rj0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="2193" content-type="latestArticles" section-ids="5080" title="E-Sport" filters="" :limit="10" link="https://sport.postimees.ee/section/4041"></flash-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1cdmbctray" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T20:49:42+02:00"><meta itemprop="dateModified" content="2020-01-08T22:26:11+02:00"><meta itemprop="author" content="Rasmus Rammo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6867812/prints-harry-ja-meghan-markle-lahkuvad-riigist-ja-panevad-ameti-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ysaGfngIjmlFFIcGpjGJqxT42nw=/1000x435/filters:focal(1054x442:2193x1477)/nginx/o/2020/01/08/12859778t1h7136.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ysaGfngIjmlFFIcGpjGJqxT42nw=/1000x435/filters:focal(1054x442:2193x1477)/nginx/o/2020/01/08/12859778t1h7136.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>378</span></div></div><a href="https://elu24.postimees.ee/6867812/prints-harry-ja-meghan-markle-lahkuvad-riigist-ja-panevad-ameti-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prints Harry ja Meghan Markle lahkuvad riigist ja panevad ameti maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6867812/prints-harry-ja-meghan-markle-lahkuvad-riigist-ja-panevad-ameti-maha/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6867812/prints-harry-ja-meghan-markle-lahkuvad-riigist-ja-panevad-ameti-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T07:19:16+02:00"><meta itemprop="dateModified" content="2020-01-08T15:25:02+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6867002/teherani-lennuonnetuses-hukkus-176-inimest-iraan-ei-anna-musti-kaste-lennukitootjale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0WFyHUxlD_oXu9zrfZ50vMR453Q=/335x190/filters:focal(2564x949:3120x1718)/nginx/o/2020/01/08/12859185t1hd466.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0WFyHUxlD_oXu9zrfZ50vMR453Q=/335x190/filters:focal(2564x949:3120x1718)/nginx/o/2020/01/08/12859185t1hd466.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://maailm.postimees.ee/6867002/teherani-lennuonnetuses-hukkus-176-inimest-iraan-ei-anna-musti-kaste-lennukitootjale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VIDEO ⟩ </span>Teherani lennuõnnetuses hukkus 176 inimest, Iraan ei anna musti kaste lennukitootjale <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6867002/teherani-lennuonnetuses-hukkus-176-inimest-iraan-ei-anna-musti-kaste-lennukitootjale/comments" class="list-article__comment section-font-color" itemprop="url">(38)</span></span><div class="list-article__additional-headline">Täiendatud 15:20!</div></a><a href="https://maailm.postimees.ee/6867002/teherani-lennuonnetuses-hukkus-176-inimest-iraan-ei-anna-musti-kaste-lennukitootjale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T09:11:55+02:00"><meta itemprop="dateModified" content="2020-01-09T08:58:44+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6863362/iraagi-pealinna-turvatsoonis-plahvatas-taas-kaks-raketti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wDPkQpog1FLV6ApuqB5A7yFB-Xw=/335x190/filters:focal(2165x1735:3493x2700)/nginx/o/2020/01/08/12859257t1h2af9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wDPkQpog1FLV6ApuqB5A7yFB-Xw=/335x190/filters:focal(2165x1735:3493x2700)/nginx/o/2020/01/08/12859257t1h2af9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6863362/iraagi-pealinna-turvatsoonis-plahvatas-taas-kaks-raketti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">BLOGI ⟩ </span>Iraagi pealinna turvatsoonis plahvatas taas kaks raketti <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6863362/iraagi-pealinna-turvatsoonis-plahvatas-taas-kaks-raketti/comments" class="list-article__comment section-font-color" itemprop="url">(263) </span></span></a><a href="https://maailm.postimees.ee/6863362/iraagi-pealinna-turvatsoonis-plahvatas-taas-kaks-raketti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T15:06:04+02:00"><meta itemprop="dateModified" content="2020-01-09T10:14:33+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6867110/kelly-sildaru-juhtum-argitas-tartu-baariomanikke-vanusepiiri-tostma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bFsSFGn1BqKd3Mk9rulEomPK9UA=/685x410/filters:focal(0x1547:3137x3428)/nginx/o/2020/01/09/12861772t1h3e79.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bFsSFGn1BqKd3Mk9rulEomPK9UA=/685x410/filters:focal(0x1547:3137x3428)/nginx/o/2020/01/09/12861772t1h3e79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://elu24.postimees.ee/6867110/kelly-sildaru-juhtum-argitas-tartu-baariomanikke-vanusepiiri-tostma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">ALLA 20 KEELATUD ⟩ </span>Kelly Sildaru juhtum ärgitas Tartu baariomanikke vanusepiiri tõstma </span></a><a href="https://elu24.postimees.ee/6867110/kelly-sildaru-juhtum-argitas-tartu-baariomanikke-vanusepiiri-tostma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T12:38:41+02:00"><meta itemprop="dateModified" content="2020-01-08T12:52:16+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6867282/suri-eesti-uks-tuntumaid-uisutreenereid-ja-jalgpallilegendi-abikaasa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8olL_GFkTha8zYGcpiJ3Kw0UWds=/335x190/filters:focal(1339x1192:3274x2801)/nginx/o/2019/05/13/12162570t1h69fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8olL_GFkTha8zYGcpiJ3Kw0UWds=/335x190/filters:focal(1339x1192:3274x2801)/nginx/o/2019/05/13/12162570t1h69fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://sport.postimees.ee/6867282/suri-eesti-uks-tuntumaid-uisutreenereid-ja-jalgpallilegendi-abikaasa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri Eesti üks tuntumaid uisutreenereid ja jalgpallilegendi abikaasa </span></a><a href="https://sport.postimees.ee/6867282/suri-eesti-uks-tuntumaid-uisutreenereid-ja-jalgpallilegendi-abikaasa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T13:50:40+02:00"><meta itemprop="dateModified" content="2020-01-08T16:44:36+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6867403/iraagist-kuveiti-evakueerunud-eesti-kaitsevaelane-olukord-on-muutunud-vaga-pinevaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lxiMA6NvPYQnOcCLgXLqOpacsbk=/335x190/filters:focal(1606x623:3212x2922)/nginx/o/2020/01/08/12858774t1hf55c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lxiMA6NvPYQnOcCLgXLqOpacsbk=/335x190/filters:focal(1606x623:3212x2922)/nginx/o/2020/01/08/12858774t1hf55c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://www.postimees.ee/6867403/iraagist-kuveiti-evakueerunud-eesti-kaitsevaelane-olukord-on-muutunud-vaga-pinevaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraagist Kuveiti evakueerunud Eesti kaitseväelane: olukord on muutunud väga pinevaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6867403/iraagist-kuveiti-evakueerunud-eesti-kaitsevaelane-olukord-on-muutunud-vaga-pinevaks/comments" class="list-article__comment section-font-color" itemprop="url">(20)</span></span><div class="list-article__additional-headline">Lisatud intervjuu helifail</div></a><a href="https://www.postimees.ee/6867403/iraagist-kuveiti-evakueerunud-eesti-kaitsevaelane-olukord-on-muutunud-vaga-pinevaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-09T11:01:38+02:00"><meta itemprop="author" content="Martin Kutti, Oliver Kund"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6867881/eelhoiatus-paastis-eestlased-iraani-kattemaksust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UbU2klSPFkz44NMBIJJufHQ8O3k=/685x410/filters:focal(524x1425:1549x1436)/nginx/o/2020/01/08/12860049t1h5baf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UbU2klSPFkz44NMBIJJufHQ8O3k=/685x410/filters:focal(524x1425:1549x1436)/nginx/o/2020/01/08/12860049t1h5baf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://leht.postimees.ee/6867881/eelhoiatus-paastis-eestlased-iraani-kattemaksust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eelhoiatus päästis eestlased Iraani kättemaksust <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867881/eelhoiatus-paastis-eestlased-iraani-kattemaksust/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/6867881/eelhoiatus-paastis-eestlased-iraani-kattemaksust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T18:01:13+02:00"><meta itemprop="dateModified" content="2020-01-08T19:30:53+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6867685/trump-usa-on-valmis-rahu-solmima-koigiga-kes-seda-tahavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NgWEjRtvDE1bPL-1tGYwWP1yO8s=/335x190/smart/nginx/o/2020/01/07/12856826t1h9ca2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NgWEjRtvDE1bPL-1tGYwWP1yO8s=/335x190/smart/nginx/o/2020/01/07/12856826t1h9ca2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://maailm.postimees.ee/6867685/trump-usa-on-valmis-rahu-solmima-koigiga-kes-seda-tahavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Video ja blogi ⟩ </span>Trump: USA on valmis rahu sõlmima kõigiga, kes seda tahavad <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6867685/trump-usa-on-valmis-rahu-solmima-koigiga-kes-seda-tahavad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6867685/trump-usa-on-valmis-rahu-solmima-koigiga-kes-seda-tahavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-03-01T14:22:51+02:00"><meta itemprop="dateModified" content="2019-03-02T21:14:23+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6535077/tammjarv-tegi-veel-uhe-avameelse-ulestunnistuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OuQrbE5HNXal74kGRrwwPcwO1LU=/335x190/smart/nginx/o/2019/03/01/11833554t1h6ef4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OuQrbE5HNXal74kGRrwwPcwO1LU=/335x190/smart/nginx/o/2019/03/01/11833554t1h6ef4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>155</span></div></div><a href="https://sport.postimees.ee/6535077/tammjarv-tegi-veel-uhe-avameelse-ulestunnistuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tammjärv tegi veel ühe avameelse ülestunnistuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6535077/tammjarv-tegi-veel-uhe-avameelse-ulestunnistuse/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sport.postimees.ee/6535077/tammjarv-tegi-veel-uhe-avameelse-ulestunnistuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T19:21:51+02:00"><meta itemprop="dateModified" content="2020-01-08T19:43:25+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6867607/internetis-kogub-tuntust-video-milles-soome-politsei-umbkeelsete-eestlastega-joudu-katsub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kuO67ShwM7He69gTMGQWUxeOrOs=/685x410/filters:focal(248x256:944x745)/nginx/o/2020/01/08/12859578t1h8e0b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kuO67ShwM7He69gTMGQWUxeOrOs=/685x410/filters:focal(248x256:944x745)/nginx/o/2020/01/08/12859578t1h8e0b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>272</span></div></div><a href="https://elu24.postimees.ee/6867607/internetis-kogub-tuntust-video-milles-soome-politsei-umbkeelsete-eestlastega-joudu-katsub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Internetis kogub tuntust video, milles Soome politsei umbkeelsete eestlastega jõudu katsub <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6867607/internetis-kogub-tuntust-video-milles-soome-politsei-umbkeelsete-eestlastega-joudu-katsub/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6867607/internetis-kogub-tuntust-video-milles-soome-politsei-umbkeelsete-eestlastega-joudu-katsub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T11:37:00+02:00"><meta itemprop="dateModified" content="2020-01-08T12:43:13+02:00"><meta itemprop="author" content="Merly Raudla, Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6867239/laohoones-tostuki-alla-jaanud-mees-hukkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KibAnV8TgsHtQNuoklhWu9Q3tGc=/335x190/smart/nginx/o/2020/01/08/12858452t1h74f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KibAnV8TgsHtQNuoklhWu9Q3tGc=/335x190/smart/nginx/o/2020/01/08/12858452t1h74f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://virumaateataja.postimees.ee/6867239/laohoones-tostuki-alla-jaanud-mees-hukkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laohoones tõstuki alla jäänud mees hukkus </span></a><a href="https://virumaateataja.postimees.ee/6867239/laohoones-tostuki-alla-jaanud-mees-hukkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T11:10:35+02:00"><meta itemprop="dateModified" content="2020-01-08T20:47:52+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6867190/lahkus-naine-kelle-heaks-vahiravifond-annetusi-kogus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qNNTAEMyx3svvn1ZtAxPYBT1BoU=/335x190/smart/nginx/o/2020/01/08/12858133t1h63a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qNNTAEMyx3svvn1ZtAxPYBT1BoU=/335x190/smart/nginx/o/2020/01/08/12858133t1h63a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>583</span></div></div><a href="https://lounapostimees.postimees.ee/6867190/lahkus-naine-kelle-heaks-vahiravifond-annetusi-kogus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahkus naine, kelle heaks vähiravifond annetusi kogus </span></a><a href="https://lounapostimees.postimees.ee/6867190/lahkus-naine-kelle-heaks-vahiravifond-annetusi-kogus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-03z4jgnmip" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ltdn2vi1h1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T14:45:21+02:00"><meta itemprop="dateModified" content="2020-01-08T15:42:35+02:00"><meta itemprop="author" content="AFP/BBC/BNS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6867458/pariisis-leiti-lennuki-telikuruumist-surnud-laps" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/htQY9zvjzDQH8U3RKvL3EntE49c=/335x190/filters:focal(2698x1763:3461x2719)/nginx/o/2020/01/08/12858944t1hbb00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/htQY9zvjzDQH8U3RKvL3EntE49c=/335x190/filters:focal(2698x1763:3461x2719)/nginx/o/2020/01/08/12858944t1hbb00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://maailm.postimees.ee/6867458/pariisis-leiti-lennuki-telikuruumist-surnud-laps" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pariisis leiti lennuki telikuruumist surnud laps </span></a><a href="https://maailm.postimees.ee/6867458/pariisis-leiti-lennuki-telikuruumist-surnud-laps" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-28T00:01:00+03:00"><meta itemprop="dateModified" content="2019-09-28T10:22:17+03:00"><meta itemprop="author" content="Villu Päärt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6787881/loputu-mure-viis-kadunud-kapteni-kaasa-hauda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8du5-ItrenNuL4tKM50UzOnG4uM=/335x190/filters:focal(590x882:648x928)/nginx/o/2019/09/28/12604057t1h520d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8du5-ItrenNuL4tKM50UzOnG4uM=/335x190/filters:focal(590x882:648x928)/nginx/o/2019/09/28/12604057t1h520d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>269</span></div></div><a href="https://leht.postimees.ee/6787881/loputu-mure-viis-kadunud-kapteni-kaasa-hauda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõputu mure viis kadunud kapteni kaasa hauda <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6787881/loputu-mure-viis-kadunud-kapteni-kaasa-hauda/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6787881/loputu-mure-viis-kadunud-kapteni-kaasa-hauda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-09T08:36:17+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6867861/uus-ohver-listeeriaskandaal-viis-noore-kalatoostuse-pankrotti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ziMIdjCMOdqp_ah7dYnqtZDBQQs=/685x410/filters:focal(825x563:840x578)/nginx/o/2020/01/08/12859963t1h76fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ziMIdjCMOdqp_ah7dYnqtZDBQQs=/685x410/filters:focal(825x563:840x578)/nginx/o/2020/01/08/12859963t1h76fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6867861/uus-ohver-listeeriaskandaal-viis-noore-kalatoostuse-pankrotti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus ohver: listeeriaskandaal viis noore kalatööstuse pankrotti </span></a><a href="https://leht.postimees.ee/6867861/uus-ohver-listeeriaskandaal-viis-noore-kalatoostuse-pankrotti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-07T16:50:56+02:00"><meta itemprop="dateModified" content="2020-01-07T17:29:31+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6866675/hukkunud-austraalia-tuletorjuja-pisitutar-tegi-isa-matustel-liigutava-zesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EL4me6sN9yFBaUC-wLc09avvZA4=/335x190/filters:focal(2822x1487:3345x2069)/nginx/o/2020/01/07/12856711t1h9e5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EL4me6sN9yFBaUC-wLc09avvZA4=/335x190/filters:focal(2822x1487:3345x2069)/nginx/o/2020/01/07/12856711t1h9e5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://elu24.postimees.ee/6866675/hukkunud-austraalia-tuletorjuja-pisitutar-tegi-isa-matustel-liigutava-zesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">PILDID JA VIDEO ⟩ </span>Hukkunud Austraalia tuletõrjuja pisitütar tegi isa matustel liigutava žesti </span></a><a href="https://elu24.postimees.ee/6866675/hukkunud-austraalia-tuletorjuja-pisitutar-tegi-isa-matustel-liigutava-zesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-28T18:00:00+03:00"><meta itemprop="dateModified" content="2019-07-28T17:35:32+03:00"><meta itemprop="author" content="Jaak Jõerüüt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4Vk9HXPn5SuW8rHNOq6LRDc1J9Q=/335x190/filters:focal(864x468:879x483)/nginx/o/2019/07/28/12416110t1h90c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4Vk9HXPn5SuW8rHNOq6LRDc1J9Q=/335x190/filters:focal(864x468:879x483)/nginx/o/2019/07/28/12416110t1h90c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3123</span></div></div><a href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Jõerüüt: kes sa selline enda arvates oled…? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled/comments" class="list-article__comment section-font-color" itemprop="url">(276) </span></span></a><a href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T17:29:11+02:00"><meta itemprop="dateModified" content="2020-01-08T21:05:39+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6866635/ettevote-votab-hea-raha-eest-toole-koristajaid-asja-juures-on-aga-uks-konks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Oo-OQH8eh_Ojzg1vMowg-IxgiHo=/685x410/smart/nginx/o/2020/01/08/12858208t1h274b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Oo-OQH8eh_Ojzg1vMowg-IxgiHo=/685x410/smart/nginx/o/2020/01/08/12858208t1h274b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6866635/ettevote-votab-hea-raha-eest-toole-koristajaid-asja-juures-on-aga-uks-konks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">88 eurot tunnis ⟩ </span>Ettevõte võtab hea raha eest tööle koristajaid, asja juures on aga üks konks </span></a><a href="https://kodustiil.postimees.ee/6866635/ettevote-votab-hea-raha-eest-toole-koristajaid-asja-juures-on-aga-uks-konks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T17:55:07+02:00"><meta itemprop="dateModified" content="2020-01-08T20:30:08+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6867677/hirmus-onnetus-noorte-olumpiamangude-raames-osalema-pidanud-venemaa-iluuisutaja-voitleb-haiglas-elu-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hS0-0TFD1FP7OJyZfOoe7q-OAQY=/335x190/smart/nginx/o/2010/02/09/309324t1h6b14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hS0-0TFD1FP7OJyZfOoe7q-OAQY=/335x190/smart/nginx/o/2010/02/09/309324t1h6b14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6867677/hirmus-onnetus-noorte-olumpiamangude-raames-osalema-pidanud-venemaa-iluuisutaja-voitleb-haiglas-elu-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hirmus õnnetus: noorte olümpiamängude raames osalema pidanud Venemaa iluuisutaja võitleb haiglas elu eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6867677/hirmus-onnetus-noorte-olumpiamangude-raames-osalema-pidanud-venemaa-iluuisutaja-voitleb-haiglas-elu-eest/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sport.postimees.ee/6867677/hirmus-onnetus-noorte-olumpiamangude-raames-osalema-pidanud-venemaa-iluuisutaja-voitleb-haiglas-elu-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T12:47:00+02:00"><meta itemprop="dateModified" content="2020-01-08T13:07:06+02:00"><meta itemprop="author" content="Verkkouutiset / Iltalehti / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6867317/soomes-voib-hakata-trahvi-saama-liiga-aeglaselt-soitmise-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lDz_00nL_ikwDGH2w99QRdwX2E0=/335x190/smart/nginx/o/2020/01/08/12858486t1h8400.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lDz_00nL_ikwDGH2w99QRdwX2E0=/335x190/smart/nginx/o/2020/01/08/12858486t1h8400.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3004</span></div></div><a href="https://maailm.postimees.ee/6867317/soomes-voib-hakata-trahvi-saama-liiga-aeglaselt-soitmise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes võib hakata trahvi saama liiga aeglaselt sõitmise eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6867317/soomes-voib-hakata-trahvi-saama-liiga-aeglaselt-soitmise-eest/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://maailm.postimees.ee/6867317/soomes-voib-hakata-trahvi-saama-liiga-aeglaselt-soitmise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T10:29:25+02:00"><meta itemprop="dateModified" content="2020-01-08T10:29:25+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6867113/ennustus-ogier-tuleb-maailmameistriks-edestades-ulinapilt-tanakut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3yYZdUioYEpZ7ZiVi9L0DNQM0us=/685x410/filters:focal(161x26:1919x976)/nginx/o/2020/01/03/12849275t1hc785.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3yYZdUioYEpZ7ZiVi9L0DNQM0us=/685x410/filters:focal(161x26:1919x976)/nginx/o/2020/01/03/12849275t1hc785.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>167</span></div></div><a href="https://sport.postimees.ee/6867113/ennustus-ogier-tuleb-maailmameistriks-edestades-ulinapilt-tanakut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ennustus: Ogier tuleb maailmameistriks, edestades ülinapilt Tänakut <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6867113/ennustus-ogier-tuleb-maailmameistriks-edestades-ulinapilt-tanakut/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sport.postimees.ee/6867113/ennustus-ogier-tuleb-maailmameistriks-edestades-ulinapilt-tanakut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T16:32:45+02:00"><meta itemprop="dateModified" content="2020-01-08T16:32:45+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6867605/vodisevast-rasvast-priiks-keskealine-pereema-saavutas-lihtsa-elumuutusega-voimsa-kaalukarpe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BYAtpoith7A6AmhQonnr_JO6Ggc=/335x190/filters:focal(1032x901:2071x1599)/nginx/o/2020/01/08/12859293t1h27ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BYAtpoith7A6AmhQonnr_JO6Ggc=/335x190/filters:focal(1032x901:2071x1599)/nginx/o/2020/01/08/12859293t1h27ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tervis.postimees.ee/6867605/vodisevast-rasvast-priiks-keskealine-pereema-saavutas-lihtsa-elumuutusega-voimsa-kaalukarpe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võdisevast rasvast priiks: keskealine pereema saavutas lihtsa elumuutusega võimsa kaalukärpe </span></a><a href="https://tervis.postimees.ee/6867605/vodisevast-rasvast-priiks-keskealine-pereema-saavutas-lihtsa-elumuutusega-voimsa-kaalukarpe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-07T22:20:45+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6866936/sajandi-pogenemine-nissani-eksjuht-pages-kastis-jaapanist-liibanoni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FqfcQ8DU96GzCpfP_TbO04J7Fqg=/335x190/smart/nginx/o/2020/01/07/12857555t1h0c35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FqfcQ8DU96GzCpfP_TbO04J7Fqg=/335x190/smart/nginx/o/2020/01/07/12857555t1h0c35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://leht.postimees.ee/6866936/sajandi-pogenemine-nissani-eksjuht-pages-kastis-jaapanist-liibanoni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sajandi põgenemine: Nissani eksjuht pages kastis Jaapanist Liibanoni <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6866936/sajandi-pogenemine-nissani-eksjuht-pages-kastis-jaapanist-liibanoni/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6866936/sajandi-pogenemine-nissani-eksjuht-pages-kastis-jaapanist-liibanoni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0mknbdp0cl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-puvzrqtumg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T17:11:33+02:00"><meta itemprop="dateModified" content="2020-01-08T17:12:10+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6867637/sojavaepolitsei-vottis-kasutusele-uued-alarmsoidukid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PN5QPeq8s7j4-ByipkYi4Xfz9vo=/335x190/filters:focal(148x751:3565x3486)/nginx/o/2020/01/08/12859418t1h5bcd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PN5QPeq8s7j4-ByipkYi4Xfz9vo=/335x190/filters:focal(148x751:3565x3486)/nginx/o/2020/01/08/12859418t1h5bcd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>386</span></div></div><a href="https://www.postimees.ee/6867637/sojavaepolitsei-vottis-kasutusele-uued-alarmsoidukid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõjaväepolitsei võttis kasutusele uued alarmsõidukid </span></a><a href="https://www.postimees.ee/6867637/sojavaepolitsei-vottis-kasutusele-uued-alarmsoidukid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T11:17:43+02:00"><meta itemprop="dateModified" content="2020-01-08T11:26:11+02:00"><meta itemprop="author" content="Reet Pärgma, Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6867201/uskumatu-inimesed-annavad-petistele-raha-ka-panga-hoiatustest-hoolimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YfS8c2exQNEOGz8UTcOA8pR8TAs=/335x190/smart/nginx/o/2020/01/02/12846517t1h33c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YfS8c2exQNEOGz8UTcOA8pR8TAs=/335x190/smart/nginx/o/2020/01/02/12846517t1h33c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://tarbija24.postimees.ee/6867201/uskumatu-inimesed-annavad-petistele-raha-ka-panga-hoiatustest-hoolimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu: inimesed annavad petistele raha ka panga hoiatustest hoolimata <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6867201/uskumatu-inimesed-annavad-petistele-raha-ka-panga-hoiatustest-hoolimata/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Pank: inimesed ei lase ennast ümber veenda</div></a><a href="https://tarbija24.postimees.ee/6867201/uskumatu-inimesed-annavad-petistele-raha-ka-panga-hoiatustest-hoolimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T15:18:43+02:00"><meta itemprop="dateModified" content="2020-01-08T15:18:43+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6867518/eesti-lennukihooldaja-tutar-sihib-poolemiljardilist-varaportfelli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Wjh95b8E3UXHeemWyVOctcpV6o0=/685x410/smart/nginx/o/2019/08/29/12511577t1h32e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Wjh95b8E3UXHeemWyVOctcpV6o0=/685x410/smart/nginx/o/2019/08/29/12511577t1h32e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://majandus24.postimees.ee/6867518/eesti-lennukihooldaja-tutar-sihib-poolemiljardilist-varaportfelli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti lennukihooldaja tütar sihib poolemiljardilist varaportfelli </span></a><a href="https://majandus24.postimees.ee/6867518/eesti-lennukihooldaja-tutar-sihib-poolemiljardilist-varaportfelli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-08T21:00:17+02:00"><meta itemprop="author" content="Vaidas Saldžiūnas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6867823/rohelised-nooled-suunasid-raevunud-leedukad-ummikutesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_eCG_UpYJU4HOtFs6HPS9LFHspo=/335x190/smart/nginx/o/2020/01/08/12859794t1ha2fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_eCG_UpYJU4HOtFs6HPS9LFHspo=/335x190/smart/nginx/o/2020/01/08/12859794t1ha2fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6867823/rohelised-nooled-suunasid-raevunud-leedukad-ummikutesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rohelised nooled suunasid raevunud leedukad ummikutesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867823/rohelised-nooled-suunasid-raevunud-leedukad-ummikutesse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6867823/rohelised-nooled-suunasid-raevunud-leedukad-ummikutesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T17:27:20+02:00"><meta itemprop="dateModified" content="2020-01-08T17:27:20+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6867651/ehitusfirmad-peavad-tootajate-massilist-jalgimist-vastuvoetamatuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XFW4nGq2wt7RyoGjrwzpZVT-fuY=/335x190/smart/nginx/o/2019/12/27/12836936t1h10c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/XFW4nGq2wt7RyoGjrwzpZVT-fuY=/335x190/smart/nginx/o/2019/12/27/12836936t1h10c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>126</span></div></div><a href="https://majandus24.postimees.ee/6867651/ehitusfirmad-peavad-tootajate-massilist-jalgimist-vastuvoetamatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehitusfirmad peavad töötajate massilist jälgimist vastuvõetamatuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6867651/ehitusfirmad-peavad-tootajate-massilist-jalgimist-vastuvoetamatuks/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6867651/ehitusfirmad-peavad-tootajate-massilist-jalgimist-vastuvoetamatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-09T01:16:10+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6867839/harjumaa-tulevik-soidab-trammis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wqpsX6Tt9npks2x3CEELHIcTT1k=/685x410/smart/nginx/o/2020/01/08/12859829t1hf0af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wqpsX6Tt9npks2x3CEELHIcTT1k=/685x410/smart/nginx/o/2020/01/08/12859829t1hf0af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://leht.postimees.ee/6867839/harjumaa-tulevik-soidab-trammis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Harjumaa tulevik sõidab trammis <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867839/harjumaa-tulevik-soidab-trammis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6867839/harjumaa-tulevik-soidab-trammis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T10:32:15+02:00"><meta itemprop="dateModified" content="2020-01-08T12:01:06+02:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6866989/iraani-korgeim-juht-andsime-usa-le-korvakiilu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7cBguDOq-wjfbdXkNPpRZGdBjSA=/335x190/filters:focal(970x45:1462x720)/nginx/o/2020/01/08/12857997t1h4c3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7cBguDOq-wjfbdXkNPpRZGdBjSA=/335x190/filters:focal(970x45:1462x720)/nginx/o/2020/01/08/12857997t1h4c3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://maailm.postimees.ee/6866989/iraani-korgeim-juht-andsime-usa-le-korvakiilu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraani kõrgeim juht: andsime USA-le kõrvakiilu <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6866989/iraani-korgeim-juht-andsime-usa-le-korvakiilu/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://maailm.postimees.ee/6866989/iraani-korgeim-juht-andsime-usa-le-korvakiilu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-07T18:53:42+02:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6866777/ettevotja-hadad-viisid-raekoja-naabermaja-haamri-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZXLUpo1j7-VkZlWGDoxXkyZqu_w=/335x190/smart/nginx/o/2020/01/07/12857126t1hd970.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZXLUpo1j7-VkZlWGDoxXkyZqu_w=/335x190/smart/nginx/o/2020/01/07/12857126t1hd970.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://sakala.postimees.ee/6866777/ettevotja-hadad-viisid-raekoja-naabermaja-haamri-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtja hädad viisid raekoja naabermaja haamri alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6866777/ettevotja-hadad-viisid-raekoja-naabermaja-haamri-alla/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6866777/ettevotja-hadad-viisid-raekoja-naabermaja-haamri-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-08T20:08:28+02:00"><meta itemprop="author" content="Berit Nuka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6867786/ukraina-lennuki-huku-pohjuseid-iraanis-varjab-saladuseloor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3Cl6txMqMyqRvOO3_sGw9dVKJhA=/685x410/smart/nginx/o/2020/01/08/12859734t1h76e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3Cl6txMqMyqRvOO3_sGw9dVKJhA=/685x410/smart/nginx/o/2020/01/08/12859734t1h76e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://leht.postimees.ee/6867786/ukraina-lennuki-huku-pohjuseid-iraanis-varjab-saladuseloor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina lennuki huku põhjuseid Iraanis varjab saladuseloor <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867786/ukraina-lennuki-huku-pohjuseid-iraanis-varjab-saladuseloor/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6867786/ukraina-lennuki-huku-pohjuseid-iraanis-varjab-saladuseloor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T10:39:30+02:00"><meta itemprop="dateModified" content="2020-01-08T13:42:09+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6867151/it-ettevotted-protestivad-aabi-eelnou-kahandab-riigihangete-usaldusvaarsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Mp9S3UB8f7vkK9lKLtCCJAXpoLI=/335x190/smart/nginx/o/2020/01/07/12855788t1h6291.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Mp9S3UB8f7vkK9lKLtCCJAXpoLI=/335x190/smart/nginx/o/2020/01/07/12855788t1h6291.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://tehnika.postimees.ee/6867151/it-ettevotted-protestivad-aabi-eelnou-kahandab-riigihangete-usaldusvaarsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IT-ettevõtted protestivad: Aabi eelnõu kahandab riigihangete usaldusväärsust <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6867151/it-ettevotted-protestivad-aabi-eelnou-kahandab-riigihangete-usaldusvaarsust/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Täiendatud</div></a><a href="https://tehnika.postimees.ee/6867151/it-ettevotted-protestivad-aabi-eelnou-kahandab-riigihangete-usaldusvaarsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T17:34:12+02:00"><meta itemprop="dateModified" content="2020-01-08T17:34:12+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6867659/eestis-ringleb-kolm-gripiviiruse-tuupi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TXK0rhq4Kl4aKUtm_wuGbwShkQE=/335x190/smart/nginx/o/2019/01/28/11747886t1h52ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TXK0rhq4Kl4aKUtm_wuGbwShkQE=/335x190/smart/nginx/o/2019/01/28/11747886t1h52ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://tervis.postimees.ee/6867659/eestis-ringleb-kolm-gripiviiruse-tuupi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis ringleb kolm gripiviiruse tüüpi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6867659/eestis-ringleb-kolm-gripiviiruse-tuupi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6867659/eestis-ringleb-kolm-gripiviiruse-tuupi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7y3idltis2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7he5q1q8e7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T21:11:44+02:00"><meta itemprop="dateModified" content="2020-01-08T22:19:46+02:00"><meta itemprop="author" content="Andres Vaher"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6866580/saaremaa-treenerivahetuse-tuleproov-kukkus-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zVZa_aqnHMYlHvE-Wd0mXpELejU=/335x190/smart/nginx/o/2020/01/08/12860090t1hb009.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zVZa_aqnHMYlHvE-Wd0mXpELejU=/335x190/smart/nginx/o/2020/01/08/12860090t1hb009.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:09:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6866580/saaremaa-treenerivahetuse-tuleproov-kukkus-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Järelvaadatav ⟩ </span>Saaremaa treenerivahetuse tuleproov kukkus läbi </span></a><a href="https://sport.postimees.ee/6866580/saaremaa-treenerivahetuse-tuleproov-kukkus-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T09:02:30+02:00"><meta itemprop="dateModified" content="2020-01-08T09:15:41+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6867051/brigitte-susanne-hunt-pidi-uuest-elukaaslasest-loobuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/euMSICtmdvDanJnmadum9fEgezs=/335x190/filters:focal(156x222:1231x926)/nginx/o/2019/10/05/12627479t1h3d66.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/euMSICtmdvDanJnmadum9fEgezs=/335x190/filters:focal(156x222:1231x926)/nginx/o/2019/10/05/12627479t1h3d66.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>176</span></div></div><a href="https://elu24.postimees.ee/6867051/brigitte-susanne-hunt-pidi-uuest-elukaaslasest-loobuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">NII KURB ⟩ </span>Brigitte Susanne Hunt pidi uuest elukaaslasest loobuma <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6867051/brigitte-susanne-hunt-pidi-uuest-elukaaslasest-loobuma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6867051/brigitte-susanne-hunt-pidi-uuest-elukaaslasest-loobuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-07T21:24:17+02:00"><meta itemprop="author" content="Bretty Sarapuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6866900/eestlased-pagevad-austraalia-tulemollu-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zTrHyAijF_UR4p8XmKGXWe7PiHQ=/685x410/smart/nginx/o/2020/01/07/12857498t1h8251.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zTrHyAijF_UR4p8XmKGXWe7PiHQ=/685x410/smart/nginx/o/2020/01/07/12857498t1h8251.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://leht.postimees.ee/6866900/eestlased-pagevad-austraalia-tulemollu-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased pagevad Austraalia tulemöllu eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6866900/eestlased-pagevad-austraalia-tulemollu-eest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6866900/eestlased-pagevad-austraalia-tulemollu-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T10:11:37+02:00"><meta itemprop="dateModified" content="2020-01-08T10:28:06+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6867111/austraalias-suudistatakse-24-inimest-maastikupolengute-tahtlikus-suutamises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Y1sD1fS233Vb1xF_gfOooKCYEFg=/335x190/filters:focal(2008x1745:3640x2900)/nginx/o/2020/01/08/12857874t1h0b29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Y1sD1fS233Vb1xF_gfOooKCYEFg=/335x190/filters:focal(2008x1745:3640x2900)/nginx/o/2020/01/08/12857874t1h0b29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>574</span></div></div><a href="https://elu24.postimees.ee/6867111/austraalias-suudistatakse-24-inimest-maastikupolengute-tahtlikus-suutamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austraalias süüdistatakse 24 inimest maastikupõlengute tahtlikus süütamises </span></a><a href="https://elu24.postimees.ee/6867111/austraalias-suudistatakse-24-inimest-maastikupolengute-tahtlikus-suutamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-07T22:04:58+02:00"><meta itemprop="dateModified" content="2020-01-07T22:04:58+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6866927/brigitte-susanne-hunt-leidis-uue-elukaaslase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Hv_AFKwhkJk7qoJHM2jyzTU4LQU=/335x190/filters:focal(287x92:1510x1033)/nginx/o/2019/10/01/12613353t1h83b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Hv_AFKwhkJk7qoJHM2jyzTU4LQU=/335x190/filters:focal(287x92:1510x1033)/nginx/o/2019/10/01/12613353t1h83b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://elu24.postimees.ee/6866927/brigitte-susanne-hunt-leidis-uue-elukaaslase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">ARMAS KLÕPS ⟩ </span>Brigitte Susanne Hunt leidis uue elukaaslase </span></a><a href="https://elu24.postimees.ee/6866927/brigitte-susanne-hunt-leidis-uue-elukaaslase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T13:15:28+02:00"><meta itemprop="dateModified" content="2020-01-08T16:25:54+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6867356/pedofiil-jeffrey-epstein-kurtis-oma-viimases-kirjas-vanglaolude-ja-putukate-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8L_1xbPOfMH9lHYSLFJinH6xAH0=/685x410/filters:focal(1195x754:2007x1996)/nginx/o/2020/01/08/12858582t1hae6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8L_1xbPOfMH9lHYSLFJinH6xAH0=/685x410/filters:focal(1195x754:2007x1996)/nginx/o/2020/01/08/12858582t1hae6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6867356/pedofiil-jeffrey-epstein-kurtis-oma-viimases-kirjas-vanglaolude-ja-putukate-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pedofiil Jeffrey Epstein kurtis oma viimases kirjas vanglaolude ja putukate üle </span></a><a href="https://elu24.postimees.ee/6867356/pedofiil-jeffrey-epstein-kurtis-oma-viimases-kirjas-vanglaolude-ja-putukate-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T15:25:31+02:00"><meta itemprop="dateModified" content="2020-01-08T15:25:31+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6867528/inetu-betty-looja-leiti-miami-hotellitoast-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YXXVqwB2I90eSJ8LfVbB0OyfkHI=/335x190/filters:focal(426x637:1693x1976)/nginx/o/2020/01/08/12859072t1hfd07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YXXVqwB2I90eSJ8LfVbB0OyfkHI=/335x190/filters:focal(426x637:1693x1976)/nginx/o/2020/01/08/12859072t1hfd07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6867528/inetu-betty-looja-leiti-miami-hotellitoast-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VIDEO ⟩ </span>«Inetu Betty» looja leiti Miami hotellitoast surnuna </span></a><a href="https://elu24.postimees.ee/6867528/inetu-betty-looja-leiti-miami-hotellitoast-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T10:04:50+02:00"><meta itemprop="dateModified" content="2020-01-08T14:14:50+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6867103/luik-praegu-pole-pohjust-raakida-lisavagede-saatmisest-iraaki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5bljpZJsjcHW29jdRD1YxA8f2hE=/335x190/smart/nginx/o/2020/01/08/12857888t1h2af6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5bljpZJsjcHW29jdRD1YxA8f2hE=/335x190/smart/nginx/o/2020/01/08/12857888t1h2af6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6867103/luik-praegu-pole-pohjust-raakida-lisavagede-saatmisest-iraaki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Pildid ⟩ </span>Luik: praegu pole põhjust rääkida lisavägede saatmisest Iraaki <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6867103/luik-praegu-pole-pohjust-raakida-lisavagede-saatmisest-iraaki/comments" class="list-article__comment section-font-color" itemprop="url">(34)</span></span><div class="list-article__additional-headline">President ja ministrid arutasid Lähis-Ida julgeolekukriisi</div></a><a href="https://www.postimees.ee/6867103/luik-praegu-pole-pohjust-raakida-lisavagede-saatmisest-iraaki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T16:25:16+02:00"><meta itemprop="dateModified" content="2020-01-08T20:54:01+02:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6867594/enn-eesmaa-lennuonnetuse-ja-iraani-runnaku-kokkusattumus-on-saatanlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/X83YmvyOgnRbGepAf6TGHC3co-I=/685x410/smart/nginx/o/2019/12/15/12814046t1h6f0b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/X83YmvyOgnRbGepAf6TGHC3co-I=/685x410/smart/nginx/o/2019/12/15/12814046t1h6f0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://www.postimees.ee/6867594/enn-eesmaa-lennuonnetuse-ja-iraani-runnaku-kokkusattumus-on-saatanlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Video ⟩ </span>Enn Eesmaa: lennuõnnetuse ja Iraani rünnaku kokkusattumus on saatanlik <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6867594/enn-eesmaa-lennuonnetuse-ja-iraani-runnaku-kokkusattumus-on-saatanlik/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">«Otse Postimehest» järelvaatamine</div></a><a href="https://www.postimees.ee/6867594/enn-eesmaa-lennuonnetuse-ja-iraani-runnaku-kokkusattumus-on-saatanlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T22:18:16+02:00"><meta itemprop="dateModified" content="2020-01-08T22:24:40+02:00"><meta itemprop="author" content="Andres Vaher, Mihkel Maripuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6867876/pupart-kritiseeris-tali-treeninguid-tihtipeale-oli-freestyle-me-ei-teinud-suurt-midagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mO82k332BdstjAab-l4rT8YEf30=/335x190/filters:focal(732x201:1221x790)/nginx/o/2020/01/08/12860039t1h44f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mO82k332BdstjAab-l4rT8YEf30=/335x190/filters:focal(732x201:1221x790)/nginx/o/2020/01/08/12860039t1h44f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6867876/pupart-kritiseeris-tali-treeninguid-tihtipeale-oli-freestyle-me-ei-teinud-suurt-midagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Videointervjuu ⟩ </span>Pupart kritiseeris Tali treeninguid: tihtipeale oli freestyle, me ei teinud suurt midagi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6867876/pupart-kritiseeris-tali-treeninguid-tihtipeale-oli-freestyle-me-ei-teinud-suurt-midagi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6867876/pupart-kritiseeris-tali-treeninguid-tihtipeale-oli-freestyle-me-ei-teinud-suurt-midagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T20:35:43+02:00"><meta itemprop="dateModified" content="2020-01-08T20:35:43+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6867803/tallinnaga-seotud-erootikamodell-avaldas-veidra-pohjuse-miks-ta-enam-eestisse-tagasi-ei-kipu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wDY6BlgoafdaMM4wAK_heZdqFBw=/335x190/filters:focal(163x135:540x425)/nginx/o/2020/01/08/12859746t1h126a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wDY6BlgoafdaMM4wAK_heZdqFBw=/335x190/filters:focal(163x135:540x425)/nginx/o/2020/01/08/12859746t1h126a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6867803/tallinnaga-seotud-erootikamodell-avaldas-veidra-pohjuse-miks-ta-enam-eestisse-tagasi-ei-kipu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnaga seotud erootikamodell avaldas veidra põhjuse, miks ta enam Eestisse tagasi ei kipu </span></a><a href="https://elu24.postimees.ee/6867803/tallinnaga-seotud-erootikamodell-avaldas-veidra-pohjuse-miks-ta-enam-eestisse-tagasi-ei-kipu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xl1rm6qxx3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-05wjp28qyl" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4pG40rYsyw9YRpvU6mDg8Lyp4S0=/60x60/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" data-lazy-src-x2="//f10.pmo.ee/_DylBwmka35wFAoeEYNn5fTlxdQ=/120x120/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg"><p class="site-footer__author-name">Hendrik Alla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hendrik.alla@postimees.ee">hendrik.alla@postimees.ee</a><p>666 2204</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-70053f726f6d1f665abf.js" async></script></body></html>