<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/d_1_fOuc8_NvLVngVL8W0rWvwIA=/16x16/smart/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/5wCR39TFgDX3L2tV_ysSQcjOyq4=/32x32/smart/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/S5JlIkjwybHTt3ixgoks2ivJurw=/192x192/smart/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/cdfN6Yq59fIAFmdw9s2yFWfHoCU=/256x256/smart/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/aAa7dlihdeQ--4sF6ZXKRLaMX8U=/180x180/smart/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/tx3ZxPuxwNvEh-oUlFemZCtGk9c=/1200x630/smart/nginx/o/2020/04/03/13038732t1h2f9b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/tx3ZxPuxwNvEh-oUlFemZCtGk9c=/1200x630/smart/nginx/o/2020/04/03/13038732t1h2f9b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kuula Trad.Attack!i uut lugu “Armasta mind”"><meta property="twitter:title" content="Kuula Trad.Attack!i uut lugu “Armasta mind”"><meta property="og:url" content="https://kultuur.postimees.ee/6940824/kuula-trad-attack-i-uut-lugu-armasta-mind"><meta property="twitter:url" content="https://kultuur.postimees.ee/6940824/kuula-trad-attack-i-uut-lugu-armasta-mind"><meta property="og:site_name" content="Kultuur"><meta property="og:description" content="Trad.Attack!i peagi ilmuva albumi kolmas singel “Armasta mind” sündis koostöös Vaiko Eplikuga. Lugu kõlas esmakordselt Vabariigi aastapäeva kontserdil ning on nüüd kuulatav üle maailma."><meta property="twitter:description" content="Trad.Attack!i peagi ilmuva albumi kolmas singel “Armasta mind” sündis koostöös Vaiko Eplikuga. Lugu kõlas esmakordselt Vabariigi aastapäeva kontserdil ning on nüüd kuulatav üle maailma."><meta property="og:type" content="article"><meta property="article:section" content="Kultuur"><meta property="article:tag" content="Jalmar Vabarna"><meta property="article:tag" content="sandra vabarna"><meta property="article:tag" content="trad.attack!"><meta name="article:published_time" content="2020-04-03T09:00:29+03:00"><meta name="article:modified_time" content="2020-04-03T09:00:29+03:00"><meta name="description" content="Trad.Attack!i peagi ilmuva albumi kolmas singel “Armasta mind” sündis koostöös Vaiko Eplikuga. Lugu kõlas esmakordselt Vabariigi aastapäeva kontserdil ning on nüüd kuulatav üle maailma."><meta name="keywords" content="Jalmar Vabarna, sandra vabarna, trad.attack!"><link rel="canonical" href="https://kultuur.postimees.ee/6940824/kuula-trad-attack-i-uut-lugu-armasta-mind"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kultuur.postimees.ee/rss"><title>Kuula Trad.Attack!i uut lugu “Armasta mind” - Kultuur</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-dde2df63f0cc9b328259.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, #3e8aba 100%);
  }
  .section-bg-gradient:before {
      background-color: #3e8aba;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2187 article-6940824"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kultuur.postimees.ee/search">R, 3.04.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kultuur.postimees.ee/6511827/hasso-krull-jaagem-eurooplasteks-et-kusida-kes-on-eestlased" class="quote__text">«Kui Eestit kui pärimuslikku ökoloogilist kooslust enam ei ole, siis pole ka sellel riiklusel enam mitte mingisugust mõtet.» </a><a href="https://kultuur.postimees.ee/6511827/hasso-krull-jaagem-eurooplasteks-et-kusida-kes-on-eestlased" class="quote__author section-border-color"><span class="slab section-font-color">Hasso Krull</span></a></div><a href="https://kultuur.postimees.ee/6511827/hasso-krull-jaagem-eurooplasteks-et-kusida-kes-on-eestlased" class="quote__image"><img src="//f7.pmo.ee/j8ejt6-prQGhy1wPXci0VU0fcCc=/72x72/smart/nginx/o/2019/01/30/11752882t1h826d.jpg" srcset="//f7.pmo.ee/j8ejt6-prQGhy1wPXci0VU0fcCc=/72x72/smart/nginx/o/2019/01/30/11752882t1h826d.jpg, //f7.pmo.ee/KTK0c_2_D458hWx3qi_uH2ki5XM=/144x144/smart/nginx/o/2019/01/30/11752882t1h826d.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="2187" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kultuur.postimees.ee/section/129" target="_self" class="menu-item">Uudised</a></div><div><a href="https://kultuur.postimees.ee/section/2189" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kultuur.postimees.ee/section/2191" target="_self" class="menu-item">Teater</a></div><div><a href="https://kultuur.postimees.ee/section/2193" target="_self" class="menu-item">Film</a></div><div><a href="https://kultuur.postimees.ee/section/2195" target="_self" class="menu-item">Muusika</a></div><div><a href="https://kultuur.postimees.ee/section/2197" target="_self" class="menu-item">Kirjandus</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://kultuur.postimees.ee/section/2199" target="_self" class="menu-item">Kunst</a></div><div><a href="https://kultuur.postimees.ee/section/3299" target="_self" class="menu-item">Meedia</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_blank" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><a href="https://www.postimees.ee/kampaania" target="_blank" class="section-branding-bg section-branding-bg--app-ideal"><img alt="iDeal kampaania" src="/v5/img/section-branding/app-ideal/desktop.png" width="100%"></a></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6940824"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee">Kultuur</a></li><li class="breadcrumb-item">Kuula Trad.Attack!i uut lugu “Armasta mind”</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/6940824/kuula-trad-attack-i-uut-lugu-armasta-mind%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6940824" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kuula%20Trad.Attack!i%20uut%20lugu%20%E2%80%9CArmasta%20mind%E2%80%9D&url=https://kultuur.postimees.ee/6940824/kuula-trad-attack-i-uut-lugu-armasta-mind%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6940824"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kuula%20Trad.Attack!i%20uut%20lugu%20%E2%80%9CArmasta%20mind%E2%80%9D&url=https://kultuur.postimees.ee/6940824/kuula-trad-attack-i-uut-lugu-armasta-mind%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6940824"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kuula Trad.Attack!i uut lugu “Armasta mind”&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/6940824/kuula-trad-attack-i-uut-lugu-armasta-mind%3Futm_source%3Demail%26utm_content%3D6940824" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/6940824/kuula-trad-attack-i-uut-lugu-armasta-mind/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-04-03T09:00:29+03:00">3. aprill 2020, 9:00</span></div><h1 class="article-headline" itemprop="headline name">Kuula Trad.Attack!i uut lugu “Armasta mind”</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/98716" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/tocf2gmPwFo-ta9l48XeMrfl-a8=/40x40/smart/nginx/o/2020/02/06/12919319t1hfc3f.png" srcset="//f12.pmo.ee/tocf2gmPwFo-ta9l48XeMrfl-a8=/40x40/smart/nginx/o/2020/02/06/12919319t1hfc3f.png, //f12.pmo.ee/YoT9dn06TQzZzoep-mx6C_CXQW8=/80x80/smart/nginx/o/2020/02/06/12919319t1hfc3f.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kultuuritoimetus</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/l-BPLPOd2zEy_jNp-G6nGl1pYJ8=/1370x820/smart/nginx/o/2020/04/03/13038732t1h2f9b.jpg"><figure-fullscreen eager :image-id="13038732" image-url="//f8.pmo.ee/XuF4ycvh86Yq8IITk6kwQq7EDy4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/04/03/13038732t1h2f9b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13038732)" src="//f8.pmo.ee/l-BPLPOd2zEy_jNp-G6nGl1pYJ8=/1370x820/smart/nginx/o/2020/04/03/13038732t1h2f9b.jpg" srcset="//f8.pmo.ee/l-BPLPOd2zEy_jNp-G6nGl1pYJ8=/1370x820/smart/nginx/o/2020/04/03/13038732t1h2f9b.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Trad.Attack!</p><p class="figure__caption--name" itemprop="creator">FOTO: Trad.Attack!</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Trad.Attack!i peagi ilmuva albumi kolmas singel “Armasta mind” sündis koostöös Vaiko Eplikuga. Lugu kõlas esmakordselt Vabariigi aastapäeva kontserdil ning on nüüd kuulatav üle maailma.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-d8ryjsdihc" :preview-length="0" eager video-id="266199" video-stream-type="VOD" video-headline="6940824 Kuula Trad.Attack!i uut lugu “Armasta mind”" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/a6392e5ee0107ce7bdc6bf1d3b07b920.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:266199,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6940824-kuula-trad-attack-i-uut-lugu-armasta-mind&quot;,&quot;headline&quot;:&quot;6940824 Kuula Trad.Attack!i uut lugu “Armasta mind”&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-04-03T09:00:29+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-04-03T09:01:27+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/a6392e5ee0107ce7bdc6bf1d3b07b920.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-qayzm4ef54" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a69m66rgis" data-keyvalues="[]" data-reload3rdparty="true" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j3klyq84od" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>““Armasta mind” on armastuse loits, mille sõnad on üles tähendatud 1963. aastal Häädemeeste kihelkonnast. Vana kombe kohaselt tuleb loitsu öelda kolm korda, siis pidavat see toimima,” kirjeldab loo sisu Sandra Vabarna. Bändi kitarrist ja laulu üks autoritest Jalmar Vabarna lisab, et selle loo kirjutamine algas bändil juba 2018. aasta suvel ja lõppes alles läinud aasta detsembris. “Oleme õnnelikud, et see protsess nii pikk oli, muidu poleks seda koostööd Vaikoga ehk sündinudki,” lisab Vabarna.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"See on hoopis uus külg, mida Trad.Attack! endast näitab. Mäletan, kui sattusin seda lugu nende salajasel festivalil kuulma, ja kuigi ma teadsin, et see pole võimalik, tundsin justkui, et mingi teine bänd oleks lavale läinud. Olen tänulik, et meie rajad kokku sattusid ja sain omaltpoolt lugu täiendada,“ kirjeldas koostööd Vaiko Eplik.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eplik laulab loos taustavokaale. Lisaks temale üllatab kuulajat ka bändi trummar Tõnu Tubli, sedapuhku hoopis tromboonimänguga.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6940824" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://lnk.to/ArmastaMind" target="_blank">“Armasta mind” (feat. Vaiko Eplik) on kuulatav siit.</a></p></div><div class="article-body__item article-body__item--htmlElement"><p>Ühtlasi esietendub Trad.Attack!i Youtube'i kanalil täna kell 12.00 “Armasta mind” muusikavideo. „Esitlesime lugu veebruari alguses Tartus oma lähedastele sõpradele ja fännidele ning see sai ka üles filmitud. Õhtu oli väga maagiline ning salvestatut üle vaadates oli selge, et just sellisena ongi „Armasta mind“ muusikavideo hetkel õige välja anda,“ rääkis Tõnu Tubli.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Trad.Attack!´i neljas album “Make your Move” on emotsionaalne ja muusikaline jõukatsumine, kui suurelt suudab üks kolmeliikmeline bänd kõlada. Albumi 11 lugu panevad naeratama, tantsima, mõtisklema, igatsema ning ei jäta külmaks ühtegi eestlast, sest on oma hingelt seotud iidsete mälestuste ning loitsudega. Maagia, mis tuleb tumeda tümina saatel maa-alt läbi jalgade otse alateadvusesse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Trad.Attack!’i neljas täispikk album “Make your Move” ilmub 17. aprillil 2020 koostöös plaadifirmaga Made In Baltics. Albumit on võimalik ette tellida<a href="https://tradattack.ee/#shop." target="_blank"> Trad.Attack!’i veebilehel.</a> </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/6940824/kuula-trad-attack-i-uut-lugu-armasta-mind%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6940824" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kuula%20Trad.Attack!i%20uut%20lugu%20%E2%80%9CArmasta%20mind%E2%80%9D&url=https://kultuur.postimees.ee/6940824/kuula-trad-attack-i-uut-lugu-armasta-mind%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6940824"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kuula%20Trad.Attack!i%20uut%20lugu%20%E2%80%9CArmasta%20mind%E2%80%9D&url=https://kultuur.postimees.ee/6940824/kuula-trad-attack-i-uut-lugu-armasta-mind%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6940824"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kuula Trad.Attack!i uut lugu “Armasta mind”&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/6940824/kuula-trad-attack-i-uut-lugu-armasta-mind%3Futm_source%3Demail%26utm_content%3D6940824" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/6940824/kuula-trad-attack-i-uut-lugu-armasta-mind/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6940824" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6940824" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/20708/jalmar-vabarna">Jalmar Vabarna</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/498101/sandra-vabarna">sandra vabarna</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/420080/trad-attack">trad.attack!</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-v8bg51jrom" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-swptc92ulr" data-keyvalues="[]" data-reload3rdparty="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><div class="feed-button flex flex--align-items-center flex--justify-content-center"><div class="feed-button__text-cnt"><div class="feed-button__top-text">Koroonaviiruse leviku ülevaade Eestis ja maailmas.</div></div><a href="https://www.postimees.ee/covid19live" class="button feed-button__btn section-bg-color" style="background-color: #4dade9;
      color: #fff;">Vaata statistikat</a></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://kultuur.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T09:00:29+03:00"><meta itemprop="dateModified" content="2020-04-03T09:00:29+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6940824/kuula-trad-attack-i-uut-lugu-armasta-mind" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rfw6ECqJvuAG7PkN5P_xSpHs1lk=/1000x435/smart/nginx/o/2020/04/03/13038732t1h2f9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rfw6ECqJvuAG7PkN5P_xSpHs1lk=/1000x435/smart/nginx/o/2020/04/03/13038732t1h2f9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a></div><a href="https://kultuur.postimees.ee/6940824/kuula-trad-attack-i-uut-lugu-armasta-mind" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuula Trad.Attack!i uut lugu “Armasta mind” </span></a><a href="https://kultuur.postimees.ee/6940824/kuula-trad-attack-i-uut-lugu-armasta-mind" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T08:41:00+03:00"><meta itemprop="dateModified" content="2020-04-03T08:42:16+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6940615/erkki-kolu-vaatab-ule-oma-wc-paberi-ja-seebivarud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8_9jgSUn-FyU7Z8fpxACm96SyY0=/324x185/filters:focal(250x112:265x127)/nginx/o/2020/04/02/13038398t1h1f4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8_9jgSUn-FyU7Z8fpxACm96SyY0=/324x185/filters:focal(250x112:265x127)/nginx/o/2020/04/02/13038398t1h1f4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6940615/erkki-kolu-vaatab-ule-oma-wc-paberi-ja-seebivarud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erkki Kõlu vaatab üle oma WC-paberi- ja seebivarud </span></a><a href="https://tartu.postimees.ee/6940615/erkki-kolu-vaatab-ule-oma-wc-paberi-ja-seebivarud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T21:30:00+03:00"><meta itemprop="dateModified" content="2020-04-02T21:38:09+03:00"><meta itemprop="author" content="Tuuli Põhjakas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6940630/luuseri-tundeline-teekond" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UBunhDarWAq5asPRFpfeMZ5MTRA=/324x185/smart/nginx/o/2020/04/02/13038397t1h1459.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UBunhDarWAq5asPRFpfeMZ5MTRA=/324x185/smart/nginx/o/2020/04/02/13038397t1h1459.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6940630/luuseri-tundeline-teekond" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Luuseri tundeline teekond </span></a><a href="https://leht.postimees.ee/6940630/luuseri-tundeline-teekond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T14:41:29+03:00"><meta itemprop="dateModified" content="2020-04-02T14:48:13+03:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6940202/karl-martin-sinijarv-lasteraamatud-on-kirjaoskaja-rahva-kultuuriline-alusmuur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2VGWjp3ZAt0nJXOZwI1W4Lmvw-A=/324x185/filters:focal(955x658:2400x1683)/nginx/o/2020/04/02/13037732t1h8542.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2VGWjp3ZAt0nJXOZwI1W4Lmvw-A=/324x185/filters:focal(955x658:2400x1683)/nginx/o/2020/04/02/13037732t1h8542.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://raamatud.postimees.ee/6940202/karl-martin-sinijarv-lasteraamatud-on-kirjaoskaja-rahva-kultuuriline-alusmuur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karl-Martin Sinijärv: lasteraamatud on kirjaoskaja rahva kultuuriline alusmüür </span></a><a href="https://raamatud.postimees.ee/6940202/karl-martin-sinijarv-lasteraamatud-on-kirjaoskaja-rahva-kultuuriline-alusmuur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-grl2zf5co3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T10:21:38+03:00"><meta itemprop="dateModified" content="2020-04-02T10:22:34+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6939817/kultuurkapital-kinnitas-erimeetmed-kriisi-leevendamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sLNuv_2_FviqRnNphu_oLXMwXHc=/1000x435/smart/nginx/o/2019/12/12/12805098t1hba0b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/sLNuv_2_FviqRnNphu_oLXMwXHc=/1000x435/smart/nginx/o/2019/12/12/12805098t1hba0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/129" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://kultuur.postimees.ee/6939817/kultuurkapital-kinnitas-erimeetmed-kriisi-leevendamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kultuurkapital kinnitas erimeetmed kriisi leevendamiseks </span></a><a href="https://kultuur.postimees.ee/6939817/kultuurkapital-kinnitas-erimeetmed-kriisi-leevendamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T22:15:00+03:00"><meta itemprop="dateModified" content="2020-04-02T13:47:04+03:00"><meta itemprop="author" content="Rein Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6939568/tuhjuse-poeesia-1-rein-raud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4VeUjQkRATO9Gi5RUokCmPLKEgg=/335x190/filters:focal(691x676:706x691)/nginx/o/2020/04/01/13036740t1h5aaf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4VeUjQkRATO9Gi5RUokCmPLKEgg=/335x190/filters:focal(691x676:706x691)/nginx/o/2020/04/01/13036740t1h5aaf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>151</span></div></div><a href="https://leht.postimees.ee/6939568/tuhjuse-poeesia-1-rein-raud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tühjuse poeesia 1: Rein Raud </span></a><a href="https://leht.postimees.ee/6939568/tuhjuse-poeesia-1-rein-raud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T22:00:00+03:00"><meta itemprop="dateModified" content="2020-04-01T21:21:10+03:00"><meta itemprop="author" content="Heili Sibrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6939551/taaniel-raudsepp-kultuuri-tugevus-on-valdkondlikus-mitmekesisuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aKOOawDyK09mhzKt6GVUuqynDRY=/335x190/smart/nginx/o/2020/04/01/13036696t1hc624.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/aKOOawDyK09mhzKt6GVUuqynDRY=/335x190/smart/nginx/o/2020/04/01/13036696t1hc624.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://leht.postimees.ee/6939551/taaniel-raudsepp-kultuuri-tugevus-on-valdkondlikus-mitmekesisuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taaniel Raudsepp: kultuuri tugevus on valdkondlikus mitmekesisuses </span></a><a href="https://leht.postimees.ee/6939551/taaniel-raudsepp-kultuuri-tugevus-on-valdkondlikus-mitmekesisuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T16:49:59+03:00"><meta itemprop="dateModified" content="2020-04-01T16:49:59+03:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6939319/tonu-karjatse-raamatusoovitused-3-biograafiat-mis-avavad-huvitavate-isiksuste-maailmapilti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ySt8iKqUoZmrjLWjBAX3-kuX17c=/685x410/filters:focal(2147x1227:3510x2754)/nginx/o/2020/04/01/13036230t1hcdd7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ySt8iKqUoZmrjLWjBAX3-kuX17c=/685x410/filters:focal(2147x1227:3510x2754)/nginx/o/2020/04/01/13036230t1hcdd7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://raamatud.postimees.ee/6939319/tonu-karjatse-raamatusoovitused-3-biograafiat-mis-avavad-huvitavate-isiksuste-maailmapilti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõnu Karjatse raamatusoovitused: 3 biograafiat, mis avavad huvitavate isiksuste maailmapilti </span></a><a href="https://raamatud.postimees.ee/6939319/tonu-karjatse-raamatusoovitused-3-biograafiat-mis-avavad-huvitavate-isiksuste-maailmapilti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T12:56:24+03:00"><meta itemprop="dateModified" content="2020-04-01T16:39:05+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6939022/tonu-kaljuste-kiri-tallinna-kammerorkestrile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1laBhhgBSnILlV8wJWMiOSvJXOI=/335x190/filters:focal(196x179:648x382)/nginx/o/2020/04/01/13035799t1hed52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1laBhhgBSnILlV8wJWMiOSvJXOI=/335x190/filters:focal(196x179:648x382)/nginx/o/2020/04/01/13035799t1hed52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a></div><a href="https://kultuur.postimees.ee/6939022/tonu-kaljuste-kiri-tallinna-kammerorkestrile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõnu Kaljuste kiri Tallinna Kammerorkestrile </span></a><a href="https://kultuur.postimees.ee/6939022/tonu-kaljuste-kiri-tallinna-kammerorkestrile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T12:08:34+03:00"><meta itemprop="dateModified" content="2020-04-01T13:24:30+03:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6938959/jarje-hoidja-auhinna-saab-tanavu-mika-keranen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/j0-uKJJsZFngQesu0DAbnAx9588=/335x190/filters:focal(244x306:522x562)/nginx/o/2019/05/28/12205843t1h11a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/j0-uKJJsZFngQesu0DAbnAx9588=/335x190/filters:focal(244x306:522x562)/nginx/o/2019/05/28/12205843t1h11a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a></div><a href="https://raamatud.postimees.ee/6938959/jarje-hoidja-auhinna-saab-tanavu-mika-keranen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järje Hoidja auhinna saab tänavu Mika Keränen </span></a><a href="https://raamatud.postimees.ee/6938959/jarje-hoidja-auhinna-saab-tanavu-mika-keranen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T11:40:50+03:00"><meta itemprop="dateModified" content="2020-04-01T17:26:43+03:00"><meta itemprop="author" content="Liina Suvi Ristoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6937430/kuiv-seadus-rusikahoobid-ja-baariseiklus-polvas-35-aastat-tagasi-ilmunud-naerata-ometi-tauri-meenutab-filmivotteid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-In6DfSU5hTj9WGakqrMNioeUzE=/685x410/filters:focal(739x561:2154x1362)/nginx/o/2020/04/01/13035511t1hb1e2.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-In6DfSU5hTj9WGakqrMNioeUzE=/685x410/filters:focal(739x561:2154x1362)/nginx/o/2020/04/01/13035511t1hb1e2.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://elu24.postimees.ee/6937430/kuiv-seadus-rusikahoobid-ja-baariseiklus-polvas-35-aastat-tagasi-ilmunud-naerata-ometi-tauri-meenutab-filmivotteid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">MEMUAAR &#10217; </span>Kuiv seadus, rusikahoobid ja baariseiklus Põlvas: 35 aastat tagasi ilmunud «Naerata ometi» Tauri meenutab filmivõtteid </span></a><a href="https://elu24.postimees.ee/6937430/kuiv-seadus-rusikahoobid-ja-baariseiklus-polvas-35-aastat-tagasi-ilmunud-naerata-ometi-tauri-meenutab-filmivotteid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-d1ftdfy0mx" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-x5khdfj6fo" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:40+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaheta välja minikustuti autos </span></a><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:33+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutuse tagamine korruselamutes </span></a><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:25+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:25+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Sinu tulekustuti on töökorras? </span></a><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6940661" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-02T21:57:36+03:00"><meta itemprop="dateModified" content="2020-04-02T21:57:36+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6940661/hadaolukorra-meditsiinijuhile-arkadi-popovile-loodi-oma-fanniklubi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wYcL4lGxL95tzg1JRIjFKAjeQVk=/1000x435/filters:focal(2229x719:2900x1662)/nginx/o/2020/03/26/13026487t1hb749.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wYcL4lGxL95tzg1JRIjFKAjeQVk=/1000x435/filters:focal(2229x719:2900x1662)/nginx/o/2020/03/26/13026487t1hb749.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://elu24.postimees.ee/6940661/hadaolukorra-meditsiinijuhile-arkadi-popovile-loodi-oma-fanniklubi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">RAHVA LEMMIK &#10217; </span>Hädaolukorra meditsiinijuhile Arkadi Popovile loodi oma fänniklubi </span></a><a href="https://elu24.postimees.ee/6940661/hadaolukorra-meditsiinijuhile-arkadi-popovile-loodi-oma-fanniklubi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6940687" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-04-03T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-03T07:48:01+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6940687/saarlastel-tarkab-masstestimise-lootus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jVch7b_txvsiks6gsdf0wsQj_us=/335x190/smart/nginx/o/2020/04/02/13037500t1h98e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jVch7b_txvsiks6gsdf0wsQj_us=/335x190/smart/nginx/o/2020/04/02/13037500t1h98e2.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://leht.postimees.ee/6940687/saarlastel-tarkab-masstestimise-lootus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">On lootus masstestimiseks Saaremaal <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6940687/saarlastel-tarkab-masstestimise-lootus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6940687/saarlastel-tarkab-masstestimise-lootus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6940589" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-04-03T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-02T20:21:32+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6940589/noorele-koroonaohvrile-sai-saatuslikuks-paanika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/y1Hc8-ZeQ3YXQR4el2Wa0vNCR4I=/335x190/smart/nginx/o/2020/04/02/13038321t1h79e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/y1Hc8-ZeQ3YXQR4el2Wa0vNCR4I=/335x190/smart/nginx/o/2020/04/02/13038321t1h79e0.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://leht.postimees.ee/6940589/noorele-koroonaohvrile-sai-saatuslikuks-paanika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noorele Belgia koroonaohvrile sai saatuslikuks paanika <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6940589/noorele-koroonaohvrile-sai-saatuslikuks-paanika/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6940589/noorele-koroonaohvrile-sai-saatuslikuks-paanika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6940368" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-02T16:38:35+03:00"><meta itemprop="dateModified" content="2020-04-02T17:48:29+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6940368/miks-kopsukahjustuse-saanud-koroonahaiged-surevad-vastab-intensiivraviarst-joel-starkopf" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cR67rFJ9m_soJBcjdhHccUzYqhs=/685x410/filters:focal(1291x2229:2440x2497)/nginx/o/2020/04/02/13037996t1h907e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cR67rFJ9m_soJBcjdhHccUzYqhs=/685x410/filters:focal(1291x2229:2440x2497)/nginx/o/2020/04/02/13037996t1h907e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://tartu.postimees.ee/6940368/miks-kopsukahjustuse-saanud-koroonahaiged-surevad-vastab-intensiivraviarst-joel-starkopf" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dr Starkopf: miks kopsukahjustuse saanud koroonahaiged surevad <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6940368/miks-kopsukahjustuse-saanud-koroonahaiged-surevad-vastab-intensiivraviarst-joel-starkopf/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Kliinikumis surid täna keskealine mees ja vanem naine</div></a><a href="https://tartu.postimees.ee/6940368/miks-kopsukahjustuse-saanud-koroonahaiged-surevad-vastab-intensiivraviarst-joel-starkopf" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6940593" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-04-03T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-02T20:22:50+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6940593/itaalia-arstid-poevad-armani-kaitseulikondadesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2DSr7PfmXiy3T4tjCYexbojPHz0=/335x190/smart/nginx/o/2020/04/02/13038326t1hd346.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2DSr7PfmXiy3T4tjCYexbojPHz0=/335x190/smart/nginx/o/2020/04/02/13038326t1hd346.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://leht.postimees.ee/6940593/itaalia-arstid-poevad-armani-kaitseulikondadesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itaalia arstid poevad Armani kaitseülikondadesse </span></a><a href="https://leht.postimees.ee/6940593/itaalia-arstid-poevad-armani-kaitseulikondadesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6940311" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-04-02T16:23:07+03:00"><meta itemprop="dateModified" content="2020-04-02T16:23:07+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6940311/viirus-naitab-vorumaal-rahunemise-marke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/S-WMv9lC2w85SLc2wi6blBjS00E=/335x190/smart/nginx/o/2017/11/02/7276641t1h2104.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/S-WMv9lC2w85SLc2wi6blBjS00E=/335x190/smart/nginx/o/2017/11/02/7276641t1h2104.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>409</span></div></div><a href="https://lounapostimees.postimees.ee/6940311/viirus-naitab-vorumaal-rahunemise-marke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">ÕRN LOOTUS &#10217; </span>Viirus näitab Võrumaal rahunemise märke</span><div class="list-article__additional-headline">Haiglajuht: seis on suhteliselt kontrolli all</div></a><a href="https://lounapostimees.postimees.ee/6940311/viirus-naitab-vorumaal-rahunemise-marke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6940607" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-04-03T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-02T20:51:00+03:00"><meta itemprop="author" content="Margus Parts"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6940607/wuhanis-kremeeriti-tavalisest-mitu-korda-rohkem-inimesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/C26ye07d6LKqf1TcqO36HtY4z2Y=/685x410/filters:focal(117x87:1738x1115)/nginx/o/2020/04/02/13038347t1h422e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/C26ye07d6LKqf1TcqO36HtY4z2Y=/685x410/filters:focal(117x87:1738x1115)/nginx/o/2020/04/02/13038347t1h422e.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6940607/wuhanis-kremeeriti-tavalisest-mitu-korda-rohkem-inimesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Wuhanis võib olla koroonajuhtumite surmade arv üle kümne korra suurem </span></a><a href="https://leht.postimees.ee/6940607/wuhanis-kremeeriti-tavalisest-mitu-korda-rohkem-inimesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6940663" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-04-03T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-03T01:53:38+03:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6940663/epideemiavastane-voitlus-suurendab-moskva-linnapea-sergei-sobjanini-moju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jEPtXUyVuJ6k7oMcVpRalNwOa4A=/335x190/smart/nginx/o/2020/04/02/13038488t1h09fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jEPtXUyVuJ6k7oMcVpRalNwOa4A=/335x190/smart/nginx/o/2020/04/02/13038488t1h09fb.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6940663/epideemiavastane-voitlus-suurendab-moskva-linnapea-sergei-sobjanini-moju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriis suurendab Venemaal Moskva linnapea mõju </span></a><a href="https://leht.postimees.ee/6940663/epideemiavastane-voitlus-suurendab-moskva-linnapea-sergei-sobjanini-moju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6940625" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-04-03T08:36:00+03:00"><meta itemprop="dateModified" content="2020-04-03T08:37:08+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6940625/uhe-vaba-tookoha-kohta-on-meil-ule-kumne-tootu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1n-VIz01Jw44W9ZE0VLPRTSyVG4=/335x190/smart/nginx/o/2020/03/30/13032674t1ha2f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1n-VIz01Jw44W9ZE0VLPRTSyVG4=/335x190/smart/nginx/o/2020/03/30/13032674t1ha2f3.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tartu.postimees.ee/6940625/uhe-vaba-tookoha-kohta-on-meil-ule-kumne-tootu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühe vaba töökoha kohta on üle kümne töötu </span></a><a href="https://tartu.postimees.ee/6940625/uhe-vaba-tookoha-kohta-on-meil-ule-kumne-tootu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6939978" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-02T12:10:26+03:00"><meta itemprop="dateModified" content="2020-04-02T12:10:26+03:00"><meta itemprop="author" content="Kertu Kalmus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6939978/vandeadvokaat-maria-magi-rohtmets-annab-oma-saare-rahvale-tasuta-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RxxySHja_OEIVzLyOq4OMuAKUMI=/685x410/filters:focal(3x140:597x463)/nginx/o/2020/04/02/13037337t1h0778.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RxxySHja_OEIVzLyOq4OMuAKUMI=/685x410/filters:focal(3x140:597x463)/nginx/o/2020/04/02/13037337t1h0778.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>528</span></div></div><a href="https://saartehaal.postimees.ee/6939978/vandeadvokaat-maria-magi-rohtmets-annab-oma-saare-rahvale-tasuta-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">ABI &#10217; </span>Vandeadvokaat Maria Mägi-Rohtmets annab Saaremaa rahvale tasuta nõu</span><div class="list-article__additional-headline">Saada oma küsimus Mariale uudis@saartehaal.ee</div></a><a href="https://saartehaal.postimees.ee/6939978/vandeadvokaat-maria-magi-rohtmets-annab-oma-saare-rahvale-tasuta-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6939848" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-02T10:28:00+03:00"><meta itemprop="dateModified" content="2020-04-02T10:43:46+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6939848/keskraamatukogu-avas-e-raamatukogud-koigile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IfgZ7IUHUWa19DACnJ0OAWlitvE=/335x190/smart/nginx/o/2020/04/02/13037161t1hf71a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IfgZ7IUHUWa19DACnJ0OAWlitvE=/335x190/smart/nginx/o/2020/04/02/13037161t1hf71a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/6939848/keskraamatukogu-avas-e-raamatukogud-koigile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskraamatukogu avas e-raamatukogud kõigile </span></a><a href="https://sakala.postimees.ee/6939848/keskraamatukogu-avas-e-raamatukogud-koigile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6940771" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-03T08:32:30+03:00"><meta itemprop="dateModified" content="2020-04-03T08:32:30+03:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6940771/sugudevahelist-vordsust-tahtev-olumpiavoitja-toi-naiteks-kirdiga-juhtunu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1dTe8qnDFUSXpdY4AhfnT0i9WAU=/335x190/smart/nginx/o/2020/02/28/12977732t1h0d58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1dTe8qnDFUSXpdY4AhfnT0i9WAU=/335x190/smart/nginx/o/2020/02/28/12977732t1h0d58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6940771/sugudevahelist-vordsust-tahtev-olumpiavoitja-toi-naiteks-kirdiga-juhtunu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sugudevahelist võrdsust tahtev olümpiavõitja tõi näiteks Kirdiga juhtunu </span></a><a href="https://sport.postimees.ee/6940771/sugudevahelist-vordsust-tahtev-olumpiavoitja-toi-naiteks-kirdiga-juhtunu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-43weoyocpg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xqos72aicq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T15:41:18+03:00"><meta itemprop="dateModified" content="2020-04-02T17:01:08+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6940304/sumptom-mis-voib-viidata-muidu-nahtudeta-kulgevale-koroonaviirusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fPusGyd_TQc3k_ZVsps-Gu-am8A=/1000x435/smart/nginx/o/2020/04/01/13035603t1h5372.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fPusGyd_TQc3k_ZVsps-Gu-am8A=/1000x435/smart/nginx/o/2020/04/01/13035603t1h5372.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tervis.postimees.ee/6940304/sumptom-mis-voib-viidata-muidu-nahtudeta-kulgevale-koroonaviirusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sümptom, mis võib viidata muidu nähtudeta kulgevale koroonaviirusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6940304/sumptom-mis-voib-viidata-muidu-nahtudeta-kulgevale-koroonaviirusele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6940304/sumptom-mis-voib-viidata-muidu-nahtudeta-kulgevale-koroonaviirusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T16:38:35+03:00"><meta itemprop="dateModified" content="2020-04-02T17:48:29+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6940368/miks-kopsukahjustuse-saanud-koroonahaiged-surevad-vastab-intensiivraviarst-joel-starkopf" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/e_v2JE1NGp7n-7PNkuuZL9wI89c=/335x190/filters:focal(1291x2229:2440x2497)/nginx/o/2020/04/02/13037996t1h907e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/e_v2JE1NGp7n-7PNkuuZL9wI89c=/335x190/filters:focal(1291x2229:2440x2497)/nginx/o/2020/04/02/13037996t1h907e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://tartu.postimees.ee/6940368/miks-kopsukahjustuse-saanud-koroonahaiged-surevad-vastab-intensiivraviarst-joel-starkopf" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks kopsukahjustuse saanud koroonahaiged surevad, vastab intensiivraviarst Joel Starkopf <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6940368/miks-kopsukahjustuse-saanud-koroonahaiged-surevad-vastab-intensiivraviarst-joel-starkopf/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Kliinikumis surid täna keskealine mees ja vanem naine</div></a><a href="https://tartu.postimees.ee/6940368/miks-kopsukahjustuse-saanud-koroonahaiged-surevad-vastab-intensiivraviarst-joel-starkopf" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T13:16:37+03:00"><meta itemprop="dateModified" content="2020-04-02T14:58:23+03:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6939942/politsei-kais-kaks-korda-jarjest-eriolukorra-reegleid-eiranud-spordiklubis-treenijad-pagesid-tagauksest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FUKj0HNGNMrOeCg74VY8s3eQoHI=/335x190/smart/nginx/o/2020/04/02/13037379t1hcd34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FUKj0HNGNMrOeCg74VY8s3eQoHI=/335x190/smart/nginx/o/2020/04/02/13037379t1hcd34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>563</span></div></div><a href="https://tartu.postimees.ee/6939942/politsei-kais-kaks-korda-jarjest-eriolukorra-reegleid-eiranud-spordiklubis-treenijad-pagesid-tagauksest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei käis kaks korda järjest eriolukorra reegleid eiranud spordiklubis, treenijad pagesid tagauksest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6939942/politsei-kais-kaks-korda-jarjest-eriolukorra-reegleid-eiranud-spordiklubis-treenijad-pagesid-tagauksest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6939942/politsei-kais-kaks-korda-jarjest-eriolukorra-reegleid-eiranud-spordiklubis-treenijad-pagesid-tagauksest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T14:29:46+03:00"><meta itemprop="dateModified" content="2020-04-02T14:29:46+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6924888/heidi-hanso-terviseameti-sonul-pole-ma-enam-nakkusohtlik-aga-perearst-mind-terveks-ei-tunnista" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_2FmxBInowrKggmX1knTSVCMhIo=/685x410/filters:focal(630x918:1356x1519)/nginx/o/2020/04/02/13037710t1hcf1b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_2FmxBInowrKggmX1knTSVCMhIo=/685x410/filters:focal(630x918:1356x1519)/nginx/o/2020/04/02/13037710t1hcf1b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://elu24.postimees.ee/6924888/heidi-hanso-terviseameti-sonul-pole-ma-enam-nakkusohtlik-aga-perearst-mind-terveks-ei-tunnista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">KARANTIINIBLOGI &#10217; </span>Heidi Hanso: terviseameti sõnul pole ma enam nakkusohtlik, aga perearst mind terveks ei tunnista <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6924888/heidi-hanso-terviseameti-sonul-pole-ma-enam-nakkusohtlik-aga-perearst-mind-terveks-ei-tunnista/comments" class="list-article__comment section-font-color" itemprop="url">(55) </span></span></a><a href="https://elu24.postimees.ee/6924888/heidi-hanso-terviseameti-sonul-pole-ma-enam-nakkusohtlik-aga-perearst-mind-terveks-ei-tunnista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T15:45:35+03:00"><meta itemprop="dateModified" content="2020-04-02T18:14:07+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/viirusepiirangud-kehtivad-poolele-inimkonnast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FQw-zpP433vmKgbtFGFFrfafvA8=/335x190/filters:focal(556x291:2659x1966)/nginx/o/2020/04/02/13038145t1h4832.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FQw-zpP433vmKgbtFGFFrfafvA8=/335x190/filters:focal(556x291:2659x1966)/nginx/o/2020/04/02/13038145t1h4832.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6930727/viirusepiirangud-kehtivad-poolele-inimkonnast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VÄLISBLOGI &#10217; </span>Viirusepiirangud kehtivad poolele inimkonnast <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/viirusepiirangud-kehtivad-poolele-inimkonnast/comments" class="list-article__comment section-font-color" itemprop="url">(53) </span></span></a><a href="https://maailm.postimees.ee/6930727/viirusepiirangud-kehtivad-poolele-inimkonnast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T19:12:00+03:00"><meta itemprop="dateModified" content="2020-04-02T19:25:56+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6940558/koroona-joudis-halliste-eakatekodusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/15DFH1NnuoCYVmF44Pambd9ry7M=/335x190/smart/nginx/o/2020/04/02/13038253t1h8567.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/15DFH1NnuoCYVmF44Pambd9ry7M=/335x190/smart/nginx/o/2020/04/02/13038253t1h8567.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1212</span></div></div><a href="https://sakala.postimees.ee/6940558/koroona-joudis-halliste-eakatekodusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroona jõudis Halliste eakatekodusse </span></a><a href="https://sakala.postimees.ee/6940558/koroona-joudis-halliste-eakatekodusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T12:30:01+03:00"><meta itemprop="dateModified" content="2020-04-02T14:59:13+03:00"><meta itemprop="author" content="Postimees, Madis Veltman"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6939613/hiinast-joudis-tallinnasse-2-6-miljonit-isikukaitsevahendit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Iy2pTx67EvIohDMoy6h0DAWVQs4=/685x410/smart/nginx/o/2020/04/02/13037657t1hbe23.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Iy2pTx67EvIohDMoy6h0DAWVQs4=/685x410/smart/nginx/o/2020/04/02/13037657t1hbe23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://www.postimees.ee/6939613/hiinast-joudis-tallinnasse-2-6-miljonit-isikukaitsevahendit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">FOTOD JA VIDEO &#10217; </span>Hiinast jõudis Tallinnasse 2,6 miljonit isikukaitsevahendit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6939613/hiinast-joudis-tallinnasse-2-6-miljonit-isikukaitsevahendit/comments" class="list-article__comment section-font-color" itemprop="url">(16)</span></span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://www.postimees.ee/6939613/hiinast-joudis-tallinnasse-2-6-miljonit-isikukaitsevahendit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T14:35:34+03:00"><meta itemprop="dateModified" content="2020-04-02T14:40:02+03:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6940190/kuressaare-haiglas-on-41-tootajat-andnud-positiivse-viiruseproovi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AJgVuM6s-onhNPBUAU4gLTFxqmI=/335x190/smart/nginx/o/2020/03/13/13007319t1h018a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AJgVuM6s-onhNPBUAU4gLTFxqmI=/335x190/smart/nginx/o/2020/03/13/13007319t1h018a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1535</span></div></div><a href="https://www.postimees.ee/6940190/kuressaare-haiglas-on-41-tootajat-andnud-positiivse-viiruseproovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuressaare haiglas on 41 töötajat andnud positiivse viiruseproovi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6940190/kuressaare-haiglas-on-41-tootajat-andnud-positiivse-viiruseproovi/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6940190/kuressaare-haiglas-on-41-tootajat-andnud-positiivse-viiruseproovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T10:53:38+03:00"><meta itemprop="dateModified" content="2020-04-02T12:03:57+03:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6939864/koroonaviirus-noudis-eestis-oopaevaga-6-inimelu-kokku-on-surnud-11-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/upEsxnMcrOtwU1JHzcSStGOeLB8=/335x190/filters:focal(32x24:1771x1330)/nginx/o/2020/03/31/13034151t1h5712.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/upEsxnMcrOtwU1JHzcSStGOeLB8=/335x190/filters:focal(32x24:1771x1330)/nginx/o/2020/03/31/13034151t1h5712.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://www.postimees.ee/6939864/koroonaviirus-noudis-eestis-oopaevaga-6-inimelu-kokku-on-surnud-11-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirus nõudis Eestis ööpäevaga 6 inimelu, kokku on surnud 11 inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6939864/koroonaviirus-noudis-eestis-oopaevaga-6-inimelu-kokku-on-surnud-11-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6939864/koroonaviirus-noudis-eestis-oopaevaga-6-inimelu-kokku-on-surnud-11-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T10:59:53+03:00"><meta itemprop="dateModified" content="2020-04-02T11:23:57+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/eestis-koroonaviiruse-tottu-surnud-11-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/H1gan0s9VK0Q2yZn4ynHwcBqGdY=/685x410/filters:focal(926x239:2500x1793)/nginx/o/2020/03/28/13030297t1h997f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/H1gan0s9VK0Q2yZn4ynHwcBqGdY=/685x410/filters:focal(926x239:2500x1793)/nginx/o/2020/03/28/13030297t1h997f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.postimees.ee/6931752/eestis-koroonaviiruse-tottu-surnud-11-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Graafikud &#10217; </span>Eestis koroonaviiruse tõttu surnud 11 inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/eestis-koroonaviiruse-tottu-surnud-11-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(92) </span></span></a><a href="https://www.postimees.ee/6931752/eestis-koroonaviiruse-tottu-surnud-11-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T10:43:53+03:00"><meta itemprop="dateModified" content="2020-04-02T16:00:15+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6939798/helme-diislikutuse-hind-langeb-tanu-aktsiisimuudatustele-14-5-senti-liitri-kohta" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qBBgDQmtwRYOB1KK90Q1xMJxbYo=/335x190/filters:focal(903x1505:2028x1823)/nginx/o/2020/04/02/13037243t1h6e44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qBBgDQmtwRYOB1KK90Q1xMJxbYo=/335x190/filters:focal(903x1505:2028x1823)/nginx/o/2020/04/02/13037243t1h6e44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">48:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>558</span></div></div><a href="https://www.postimees.ee/6939798/helme-diislikutuse-hind-langeb-tanu-aktsiisimuudatustele-14-5-senti-liitri-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VIDEO, GALERII JA BLOGI &#10217; </span>Helme: diislikütuse hind langeb tänu aktsiisimuudatustele 14,5 senti liitri kohta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6939798/helme-diislikutuse-hind-langeb-tanu-aktsiisimuudatustele-14-5-senti-liitri-kohta/comments" class="list-article__comment section-font-color" itemprop="url">(16)</span></span><div class="list-article__additional-headline">Lisaeelarve maht on 2,6 miljardit eurot</div></a><a href="https://www.postimees.ee/6939798/helme-diislikutuse-hind-langeb-tanu-aktsiisimuudatustele-14-5-senti-liitri-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T09:57:48+03:00"><meta itemprop="dateModified" content="2020-04-02T09:57:48+03:00"><meta itemprop="author" content="Welt/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6939787/berliini-linnaosavanem-nakatus-tahtlikult-koroonaviirusesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VBXyL7oJ-CMr_w56MNW46wSUl6w=/335x190/filters:focal(1799x1697:3493x2637)/nginx/o/2020/04/02/13037032t1h728e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VBXyL7oJ-CMr_w56MNW46wSUl6w=/335x190/filters:focal(1799x1697:3493x2637)/nginx/o/2020/04/02/13037032t1h728e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://maailm.postimees.ee/6939787/berliini-linnaosavanem-nakatus-tahtlikult-koroonaviirusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Berliini linnaosavanem nakatus tahtlikult koroonaviirusesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6939787/berliini-linnaosavanem-nakatus-tahtlikult-koroonaviirusesse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6939787/berliini-linnaosavanem-nakatus-tahtlikult-koroonaviirusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1yokr42dei" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w8vrqx9781" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T10:00:00+03:00"><meta itemprop="dateModified" content="2020-04-02T18:20:27+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6939794/politsei-tabas-raskes-kuriteos-kahtlustatava" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-hy3DareG1Rzqr1ZmvSpkoI5J2E=/335x190/smart/nginx/o/2020/04/02/13037063t1hcb98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-hy3DareG1Rzqr1ZmvSpkoI5J2E=/335x190/smart/nginx/o/2020/04/02/13037063t1hcb98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>137</span></div></div><a href="https://sakala.postimees.ee/6939794/politsei-tabas-raskes-kuriteos-kahtlustatava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei tabas raskes kuriteos kahtlustatava </span></a><a href="https://sakala.postimees.ee/6939794/politsei-tabas-raskes-kuriteos-kahtlustatava" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-02T20:21:32+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6940589/noorele-koroonaohvrile-sai-saatuslikuks-paanika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/y1Hc8-ZeQ3YXQR4el2Wa0vNCR4I=/335x190/smart/nginx/o/2020/04/02/13038321t1h79e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/y1Hc8-ZeQ3YXQR4el2Wa0vNCR4I=/335x190/smart/nginx/o/2020/04/02/13038321t1h79e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://leht.postimees.ee/6940589/noorele-koroonaohvrile-sai-saatuslikuks-paanika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noorele koroonaohvrile sai saatuslikuks paanika <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6940589/noorele-koroonaohvrile-sai-saatuslikuks-paanika/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6940589/noorele-koroonaohvrile-sai-saatuslikuks-paanika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T15:17:00+03:00"><meta itemprop="dateModified" content="2020-04-02T18:23:43+03:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6940199/parnu-maxima-tootajal-tuvastati-koroonaviirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cMwkYbl90KWa52mUI7phOlZQczg=/685x410/smart/nginx/o/2020/04/02/13037735t1had10.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/cMwkYbl90KWa52mUI7phOlZQczg=/685x410/smart/nginx/o/2020/04/02/13037735t1had10.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>376</span></div></div><a href="https://parnu.postimees.ee/6940199/parnu-maxima-tootajal-tuvastati-koroonaviirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu Maxima töötajal tuvastati koroonaviirus <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6940199/parnu-maxima-tootajal-tuvastati-koroonaviirus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6940199/parnu-maxima-tootajal-tuvastati-koroonaviirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T09:23:18+03:00"><meta itemprop="dateModified" content="2020-04-02T10:00:46+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6939705/itaallane-tappis-oma-meedikust-pruudi-kuna-arvas-et-sai-talt-viiruse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_OTDrIeFcE5iZBj3ZO-Mc1OWyKc=/335x190/filters:focal(206x96:473x316)/nginx/o/2020/04/02/13036996t1h4e8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_OTDrIeFcE5iZBj3ZO-Mc1OWyKc=/335x190/filters:focal(206x96:473x316)/nginx/o/2020/04/02/13036996t1h4e8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://elu24.postimees.ee/6939705/itaallane-tappis-oma-meedikust-pruudi-kuna-arvas-et-sai-talt-viiruse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">KOROONAMÕRV &#10217; </span>Itaallane tappis oma meedikust pruudi, kuna arvas, et sai talt viiruse <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6939705/itaallane-tappis-oma-meedikust-pruudi-kuna-arvas-et-sai-talt-viiruse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6939705/itaallane-tappis-oma-meedikust-pruudi-kuna-arvas-et-sai-talt-viiruse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-31T17:50:00+03:00"><meta itemprop="dateModified" content="2020-03-31T19:50:01+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6937928/koroonaviirusesse-nakatunud-leukeemiahaige-loobus-ravist-ja-palus-arstidel-paasta-kellegi-teise-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/e6fCy_k1ftAU8n4zs5F3swKjXpw=/335x190/filters:focal(310x67:468x326)/nginx/o/2020/03/31/13034177t1hca24.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/e6fCy_k1ftAU8n4zs5F3swKjXpw=/335x190/filters:focal(310x67:468x326)/nginx/o/2020/03/31/13034177t1hca24.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>914</span></div></div><a href="https://elu24.postimees.ee/6937928/koroonaviirusesse-nakatunud-leukeemiahaige-loobus-ravist-ja-palus-arstidel-paasta-kellegi-teise-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VIIMANE SOOV &#10217; </span>Koroonaviirusesse nakatunud leukeemiahaige loobus ravist ja palus arstidel päästa kellegi teise elu </span></a><a href="https://elu24.postimees.ee/6937928/koroonaviirusesse-nakatunud-leukeemiahaige-loobus-ravist-ja-palus-arstidel-paasta-kellegi-teise-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T15:26:00+03:00"><meta itemprop="dateModified" content="2020-04-03T00:55:47+03:00"><meta itemprop="author" content="Lauri Habakuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6940279/haigussumptomiteta-kliendil-diagnoositi-laustestitud-tammiste-hooldekodus-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ymBAMqLnEw1B7IHCAH5hnOqGbbM=/685x410/smart/nginx/o/2020/04/02/13037871t1h5251.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ymBAMqLnEw1B7IHCAH5hnOqGbbM=/685x410/smart/nginx/o/2020/04/02/13037871t1h5251.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>219</span></div></div><a href="https://parnu.postimees.ee/6940279/haigussumptomiteta-kliendil-diagnoositi-laustestitud-tammiste-hooldekodus-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haigussümptomiteta kliendil diagnoositi laustestitud Tammiste hooldekodus COVID-19 </span></a><a href="https://parnu.postimees.ee/6940279/haigussumptomiteta-kliendil-diagnoositi-laustestitud-tammiste-hooldekodus-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T07:26:00+03:00"><meta itemprop="dateModified" content="2020-04-02T11:30:30+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6939476/piiritulp-ainult-covid-19-patsientidele-mis-on-selle-taga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4tOm_pVCPD1VE8vb6K79VceRfLs=/335x190/filters:focal(1036x331:1051x346)/nginx/o/2020/04/01/13036533t1h1689.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4tOm_pVCPD1VE8vb6K79VceRfLs=/335x190/filters:focal(1036x331:1051x346)/nginx/o/2020/04/01/13036533t1h1689.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1539</span></div></div><a href="https://tartu.postimees.ee/6939476/piiritulp-ainult-covid-19-patsientidele-mis-on-selle-taga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piiritulp «Ainult Covid-19 patsientidele». Mis on selle taga? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6939476/piiritulp-ainult-covid-19-patsientidele-mis-on-selle-taga/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6939476/piiritulp-ainult-covid-19-patsientidele-mis-on-selle-taga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-02T22:42:58+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6940692/eriolukord-tombas-keset-euroopa-liitu-eraldusjoone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AfM3xOYDYQqwoWDkGlxUoqojVK0=/335x190/filters:focal(844x234:859x249)/nginx/o/2020/04/02/13038538t1h8c13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AfM3xOYDYQqwoWDkGlxUoqojVK0=/335x190/filters:focal(844x234:859x249)/nginx/o/2020/04/02/13038538t1h8c13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://leht.postimees.ee/6940692/eriolukord-tombas-keset-euroopa-liitu-eraldusjoone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eriolukord tõmbas keset Euroopa Liitu eraldusjoone <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6940692/eriolukord-tombas-keset-euroopa-liitu-eraldusjoone/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://leht.postimees.ee/6940692/eriolukord-tombas-keset-euroopa-liitu-eraldusjoone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T18:19:00+03:00"><meta itemprop="dateModified" content="2020-04-02T18:20:37+03:00"><meta itemprop="author" content="Tarmo Soomere"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6940401/tarmo-soomere-andmete-peitmine-toob-inimohvreid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/C6KFuPFpmdRbjeb-MXzBlr3J4qk=/685x410/filters:focal(940x1468:955x1483)/nginx/o/2020/04/02/13038020t1hba89.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/C6KFuPFpmdRbjeb-MXzBlr3J4qk=/685x410/filters:focal(940x1468:955x1483)/nginx/o/2020/04/02/13038020t1hba89.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>257</span></div></div><a href="https://leht.postimees.ee/6940401/tarmo-soomere-andmete-peitmine-toob-inimohvreid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarmo Soomere: andmete peitmine toob inimohvreid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6940401/tarmo-soomere-andmete-peitmine-toob-inimohvreid/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/6940401/tarmo-soomere-andmete-peitmine-toob-inimohvreid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T16:02:03+03:00"><meta itemprop="dateModified" content="2020-04-02T18:05:38+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6940320/tallinna-korterimuujad-hakkasid-hindu-langetama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7bm-G_M2z808vhs5CM4uDeESOg4=/335x190/smart/nginx/o/2019/11/12/12734840t1hea41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7bm-G_M2z808vhs5CM4uDeESOg4=/335x190/smart/nginx/o/2019/11/12/12734840t1hea41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://majandus24.postimees.ee/6940320/tallinna-korterimuujad-hakkasid-hindu-langetama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna korterimüüjad hakkasid hindu langetama <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6940320/tallinna-korterimuujad-hakkasid-hindu-langetama/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6940320/tallinna-korterimuujad-hakkasid-hindu-langetama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T12:51:20+03:00"><meta itemprop="dateModified" content="2020-04-02T16:46:05+03:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6939928/kolm-kanada-noort-laksid-metsa-matkama-ja-leidsid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/U0QcK1MGt02s6mYXOSoRHJmq07o=/335x190/filters:focal(1437x593:2586x1360)/nginx/o/2020/04/02/13037383t1hb852.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/U0QcK1MGt02s6mYXOSoRHJmq07o=/335x190/filters:focal(1437x593:2586x1360)/nginx/o/2020/04/02/13037383t1hb852.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://elu24.postimees.ee/6939928/kolm-kanada-noort-laksid-metsa-matkama-ja-leidsid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm Kanada noort läksid metsa matkama ja leidsid... </span></a><a href="https://elu24.postimees.ee/6939928/kolm-kanada-noort-laksid-metsa-matkama-ja-leidsid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9052rmeu6b" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-76pui5qcdi" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-01T22:39:17+03:00"><meta itemprop="author" content="Jekaterina Minkova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6939581/arimees-ajas-annetamiseks-valja-kasti-respiraatoreid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EAajYd7tQRN_ovYar9l4k717ypc=/335x190/filters:focal(1113x380:1128x395)/nginx/o/2020/04/01/13036770t1h3047.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/EAajYd7tQRN_ovYar9l4k717ypc=/335x190/filters:focal(1113x380:1128x395)/nginx/o/2020/04/01/13036770t1h3047.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>227</span></div></div><a href="https://leht.postimees.ee/6939581/arimees-ajas-annetamiseks-valja-kasti-respiraatoreid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ärimees ajas annetamiseks välja kasti respiraatoreid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6939581/arimees-ajas-annetamiseks-valja-kasti-respiraatoreid/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/6939581/arimees-ajas-annetamiseks-valja-kasti-respiraatoreid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T22:34:17+03:00"><meta itemprop="dateModified" content="2020-04-01T22:47:20+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6939577/arkadi-popov-koroonaviiruse-levik-on-veel-usna-algstaadiumis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vQlNvKYItI9DwcZuqUxyebpE5YA=/335x190/filters:focal(2229x719:2900x1662)/nginx/o/2020/03/26/13026487t1hb749.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vQlNvKYItI9DwcZuqUxyebpE5YA=/335x190/filters:focal(2229x719:2900x1662)/nginx/o/2020/03/26/13026487t1hb749.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>264</span></div></div><a href="https://www.postimees.ee/6939577/arkadi-popov-koroonaviiruse-levik-on-veel-usna-algstaadiumis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arkadi Popov: koroonaviiruse levik on veel üsna algstaadiumis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6939577/arkadi-popov-koroonaviiruse-levik-on-veel-usna-algstaadiumis/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6939577/arkadi-popov-koroonaviiruse-levik-on-veel-usna-algstaadiumis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T23:22:00+03:00"><meta itemprop="dateModified" content="2020-04-01T23:25:30+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6922274/palju-onne-naljapaevale-pani-punkti-uks-vahva-titeuudis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9_tb9fxDySFwu6HTQPCIr_F11X4=/685x410/smart/nginx/o/2020/04/01/13036823t1hefe1.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9_tb9fxDySFwu6HTQPCIr_F11X4=/685x410/smart/nginx/o/2020/04/01/13036823t1hefe1.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6922274/palju-onne-naljapaevale-pani-punkti-uks-vahva-titeuudis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">HUUMORIBLOGI &#10217; </span>Palju õnne! Naljapäevale pani punkti üks vahva titeuudis <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6922274/palju-onne-naljapaevale-pani-punkti-uks-vahva-titeuudis/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6922274/palju-onne-naljapaevale-pani-punkti-uks-vahva-titeuudis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T11:45:13+03:00"><meta itemprop="dateModified" content="2020-04-02T17:15:22+03:00"><meta itemprop="author" content="Bloomberg/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6939943/usa-luureraport-hiina-varjas-viirusepuhangu-ulatust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9iQepr7AJmDo9EuB9mFgUw5alDg=/335x190/smart/nginx/o/2020/04/02/13037256t1ha5b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9iQepr7AJmDo9EuB9mFgUw5alDg=/335x190/smart/nginx/o/2020/04/02/13037256t1ha5b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6939943/usa-luureraport-hiina-varjas-viirusepuhangu-ulatust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA luureraport: Hiina varjas viirusepuhangu ulatust <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6939943/usa-luureraport-hiina-varjas-viirusepuhangu-ulatust/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://maailm.postimees.ee/6939943/usa-luureraport-hiina-varjas-viirusepuhangu-ulatust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T15:07:22+03:00"><meta itemprop="dateModified" content="2020-04-02T11:46:55+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6939803/loe-kuidas-mojutab-viirustesse-haigestumise-riski-kodune-toatemperatuur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9aAGHXiCQJsnnGZY3Yd2HM6xDjg=/335x190/filters:focal(32x35:1919x1279)/nginx/o/2020/04/02/13037264t1hd11d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9aAGHXiCQJsnnGZY3Yd2HM6xDjg=/335x190/filters:focal(32x35:1919x1279)/nginx/o/2020/04/02/13037264t1hd11d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://tervis.postimees.ee/6939803/loe-kuidas-mojutab-viirustesse-haigestumise-riski-kodune-toatemperatuur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loe, kuidas mõjutab viirustesse haigestumise riski kodune toatemperatuur <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6939803/loe-kuidas-mojutab-viirustesse-haigestumise-riski-kodune-toatemperatuur/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tervis.postimees.ee/6939803/loe-kuidas-mojutab-viirustesse-haigestumise-riski-kodune-toatemperatuur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T16:23:07+03:00"><meta itemprop="dateModified" content="2020-04-02T16:23:07+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6940311/viirus-naitab-vorumaal-rahunemise-marke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EARFEVqJb7veCbR8Dto68gFbtVQ=/685x410/smart/nginx/o/2017/11/02/7276641t1h2104.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EARFEVqJb7veCbR8Dto68gFbtVQ=/685x410/smart/nginx/o/2017/11/02/7276641t1h2104.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>409</span></div></div><a href="https://lounapostimees.postimees.ee/6940311/viirus-naitab-vorumaal-rahunemise-marke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">ÕRN LOOTUS &#10217; </span>Viirus näitab Võrumaal rahunemise märke</span><div class="list-article__additional-headline">Haiglajuht: seis on suhteliselt kontrolli all</div></a><a href="https://lounapostimees.postimees.ee/6940311/viirus-naitab-vorumaal-rahunemise-marke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T17:46:15+03:00"><meta itemprop="dateModified" content="2020-04-02T19:50:36+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6940472/putin-lasi-venelased-aprilli-lopuni-toolt-vabaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MHdUpZvO7dSPNSGCINpI1S5b5E4=/335x190/smart/nginx/o/2020/04/02/13038098t1h0e4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MHdUpZvO7dSPNSGCINpI1S5b5E4=/335x190/smart/nginx/o/2020/04/02/13038098t1h0e4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://maailm.postimees.ee/6940472/putin-lasi-venelased-aprilli-lopuni-toolt-vabaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin lasi venelased aprilli lõpuni töölt vabaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6940472/putin-lasi-venelased-aprilli-lopuni-toolt-vabaks/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Täiendatud kell 19.50</div></a><a href="https://maailm.postimees.ee/6940472/putin-lasi-venelased-aprilli-lopuni-toolt-vabaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-31T08:35:28+03:00"><meta itemprop="dateModified" content="2020-03-31T16:02:41+03:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6936881/tallinnast-leiti-autolt-loogi-saanud-orav-kes-peitis-endas-suurt-saladust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NpemtZLIpk9i9J6ElO75Uhiwobg=/335x190/filters:focal(717x338:1047x788)/nginx/o/2020/03/30/13032467t1hbbaf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NpemtZLIpk9i9J6ElO75Uhiwobg=/335x190/filters:focal(717x338:1047x788)/nginx/o/2020/03/30/13032467t1hbbaf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1090</span></div></div><a href="https://lemmik.postimees.ee/6936881/tallinnast-leiti-autolt-loogi-saanud-orav-kes-peitis-endas-suurt-saladust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">FOTOD &#10217; </span>Tallinnast leiti autolt löögi saanud orav, kes peitis endas suurt saladust </span></a><a href="https://lemmik.postimees.ee/6936881/tallinnast-leiti-autolt-loogi-saanud-orav-kes-peitis-endas-suurt-saladust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T19:35:00+03:00"><meta itemprop="dateModified" content="2020-04-02T19:09:15+03:00"><meta itemprop="author" content="Eno-Gerrit Link"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6939455/tostamaa-perearst-hakkas-ise-koroonaviiruse-kiirteste-tegema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kaqeBHxBG9vx37bzskj2L6fSB94=/685x410/smart/nginx/o/2020/04/01/13036513t1h59d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kaqeBHxBG9vx37bzskj2L6fSB94=/685x410/smart/nginx/o/2020/04/01/13036513t1h59d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1795</span></div></div><a href="https://parnu.postimees.ee/6939455/tostamaa-perearst-hakkas-ise-koroonaviiruse-kiirteste-tegema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõstamaa perearst hakkas ise koroonaviiruse kiirteste tegema <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6939455/tostamaa-perearst-hakkas-ise-koroonaviiruse-kiirteste-tegema/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Täiendatud tervishoiuasutuste kommentaariga!</div></a><a href="https://parnu.postimees.ee/6939455/tostamaa-perearst-hakkas-ise-koroonaviiruse-kiirteste-tegema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T10:54:01+03:00"><meta itemprop="dateModified" content="2020-04-02T12:33:31+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6939849/tartus-suri-kaks-koroonapatsienti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/m_uz0fQ_bbAWtqX2q0SHqFf1WrA=/335x190/smart/nginx/o/2020/04/02/13037148t1h2e40.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/m_uz0fQ_bbAWtqX2q0SHqFf1WrA=/335x190/smart/nginx/o/2020/04/02/13037148t1h2e40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>457</span></div></div><a href="https://tartu.postimees.ee/6939849/tartus-suri-kaks-koroonapatsienti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus suri kaks koroonapatsienti </span></a><a href="https://tartu.postimees.ee/6939849/tartus-suri-kaks-koroonapatsienti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T14:59:06+03:00"><meta itemprop="dateModified" content="2020-04-02T14:59:06+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6940168/uhked-villad-kallid-kaitsemaskid-ja-eralennud-just-sellist-elu-elavad-koroona-ajal-rikkurite-vosukesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8e7iqR4WUCzkUn8Ozos8FpAY5Ls=/335x190/filters:focal(758x112:1111x593)/nginx/o/2020/04/02/13037746t1h0400.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8e7iqR4WUCzkUn8Ozos8FpAY5Ls=/335x190/filters:focal(758x112:1111x593)/nginx/o/2020/04/02/13037746t1h0400.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://elu24.postimees.ee/6940168/uhked-villad-kallid-kaitsemaskid-ja-eralennud-just-sellist-elu-elavad-koroona-ajal-rikkurite-vosukesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">FOTOD &#10217; </span>Uhked villad, kallid kaitsemaskid ja eralennud: just sellist elu elavad koroona ajal rikkurite võsukesed! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6940168/uhked-villad-kallid-kaitsemaskid-ja-eralennud-just-sellist-elu-elavad-koroona-ajal-rikkurite-vosukesed/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6940168/uhked-villad-kallid-kaitsemaskid-ja-eralennud-just-sellist-elu-elavad-koroona-ajal-rikkurite-vosukesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4myxsryrdv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y1476n9l2e" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T11:06:00+03:00"><meta itemprop="dateModified" content="2020-04-02T17:54:46+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6939921/nakatunute-arv-viljandimaal-kahekordistus-oopaevaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-_pBkg7MQnhg7rjvkTAeMhNaQDY=/335x190/smart/nginx/o/2020/04/02/13037254t1he627.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-_pBkg7MQnhg7rjvkTAeMhNaQDY=/335x190/smart/nginx/o/2020/04/02/13037254t1he627.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>615</span></div></div><a href="https://sakala.postimees.ee/6939921/nakatunute-arv-viljandimaal-kahekordistus-oopaevaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nakatunute arv Viljandimaal kahekordistus ööpäevaga </span></a><a href="https://sakala.postimees.ee/6939921/nakatunute-arv-viljandimaal-kahekordistus-oopaevaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T17:30:00+03:00"><meta itemprop="dateModified" content="2020-04-02T18:16:52+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6925374/maske-tasub-hoida-haigetele-ja-tervishoiutootajatele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DlBuU-K-tt3t0knBcNWquOphFSY=/335x190/filters:focal(81x96:1632x1021)/nginx/o/2020/03/17/13012712t1hf30a.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DlBuU-K-tt3t0knBcNWquOphFSY=/335x190/filters:focal(81x96:1632x1021)/nginx/o/2020/03/17/13012712t1hf30a.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6925374/maske-tasub-hoida-haigetele-ja-tervishoiutootajatele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">FAKTIKONTROLLI BLOGI &#10217; </span>Maske tasub hoida haigetele ja tervishoiutöötajatele <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6925374/maske-tasub-hoida-haigetele-ja-tervishoiutootajatele/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://arvamus.postimees.ee/6925374/maske-tasub-hoida-haigetele-ja-tervishoiutootajatele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T14:25:14+03:00"><meta itemprop="dateModified" content="2020-04-02T14:25:14+03:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6940128/johker-hoop-tallink-vajab-riigi-abi-kuni-kolm-aastat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/y_wFCPKpvf8pgmpd4XVpiOIJhWY=/685x410/smart/nginx/o/2020/02/27/12975042t1h024c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/y_wFCPKpvf8pgmpd4XVpiOIJhWY=/685x410/smart/nginx/o/2020/02/27/12975042t1h024c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>327</span></div></div><a href="https://majandus24.postimees.ee/6940128/johker-hoop-tallink-vajab-riigi-abi-kuni-kolm-aastat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhker hoop: Tallink vajab riigi abi kuni kolm aastat <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6940128/johker-hoop-tallink-vajab-riigi-abi-kuni-kolm-aastat/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6940128/johker-hoop-tallink-vajab-riigi-abi-kuni-kolm-aastat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T21:15:22+03:00"><meta itemprop="dateModified" content="2020-04-01T21:15:22+03:00"><meta itemprop="author" content="Ülle Harju"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6939402/sugisest-jaavad-suletuks-16-kooli-uksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EOkc_zzzjfkBPlt0pegqXAyVvbM=/335x190/smart/nginx/o/2020/04/01/13036688t1h636e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EOkc_zzzjfkBPlt0pegqXAyVvbM=/335x190/smart/nginx/o/2020/04/01/13036688t1h636e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://www.postimees.ee/6939402/sugisest-jaavad-suletuks-16-kooli-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">ÜLEVAADE &#10217; </span>Sügisest jäävad suletuks 16 kooli uksed <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6939402/sugisest-jaavad-suletuks-16-kooli-uksed/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6939402/sugisest-jaavad-suletuks-16-kooli-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T17:39:21+03:00"><meta itemprop="dateModified" content="2020-04-02T17:51:33+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6940455/siseministeerium-too-kaotanud-valismaalastel-tuleb-naasta-koduriiki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NozSRvzgpzC6ThitGc-s_mv_QiY=/335x190/smart/nginx/o/2020/04/01/13036678t1h2473.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NozSRvzgpzC6ThitGc-s_mv_QiY=/335x190/smart/nginx/o/2020/04/01/13036678t1h2473.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>460</span></div></div><a href="https://www.postimees.ee/6940455/siseministeerium-too-kaotanud-valismaalastel-tuleb-naasta-koduriiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siseministeerium: töö kaotanud välismaalastel tuleb naasta koduriiki <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6940455/siseministeerium-too-kaotanud-valismaalastel-tuleb-naasta-koduriiki/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6940455/siseministeerium-too-kaotanud-valismaalastel-tuleb-naasta-koduriiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T15:53:05+03:00"><meta itemprop="dateModified" content="2020-04-02T17:19:28+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6940241/koroonaviirusega-haiglavoodis-olev-hooldusode-valus-on-hingata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9AjClpnFUyJPLpVGciyk6rEQE9Y=/685x410/filters:focal(46x24:312x314)/nginx/o/2020/04/02/13037910t1h6063.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9AjClpnFUyJPLpVGciyk6rEQE9Y=/685x410/filters:focal(46x24:312x314)/nginx/o/2020/04/02/13037910t1h6063.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>118</span></div></div><a href="https://tervis.postimees.ee/6940241/koroonaviirusega-haiglavoodis-olev-hooldusode-valus-on-hingata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirusega haiglavoodis olev hooldusõde: valus on hingata </span></a><a href="https://tervis.postimees.ee/6940241/koroonaviirusega-haiglavoodis-olev-hooldusode-valus-on-hingata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-01T21:32:33+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6939546/toornaftaturul-on-tekkinud-contango-efekt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gEmJ-ed1B0d19LaSSvh1js614bQ=/335x190/smart/nginx/o/2020/04/01/13036686t1hddc5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gEmJ-ed1B0d19LaSSvh1js614bQ=/335x190/smart/nginx/o/2020/04/01/13036686t1hddc5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6939546/toornaftaturul-on-tekkinud-contango-efekt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toornaftaturul on tekkinud contango-efekt <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6939546/toornaftaturul-on-tekkinud-contango-efekt/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6939546/toornaftaturul-on-tekkinud-contango-efekt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-31T09:24:22+03:00"><meta itemprop="dateModified" content="2020-03-31T10:27:39+03:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6937665/koroonaviiruse-seljatanud-wuhanis-on-lemmiktegevus-kattemaksuostlemine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/04zpT-6CC8TTXii6KpzoWL7LRAE=/335x190/filters:focal(934x252:1699x1873)/nginx/o/2020/03/31/13033877t1hb113.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/04zpT-6CC8TTXii6KpzoWL7LRAE=/335x190/filters:focal(934x252:1699x1873)/nginx/o/2020/03/31/13033877t1hb113.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://elu24.postimees.ee/6937665/koroonaviiruse-seljatanud-wuhanis-on-lemmiktegevus-kattemaksuostlemine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviiruse seljatanud Wuhanis on lemmiktegevus kättemaksuostlemine <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6937665/koroonaviiruse-seljatanud-wuhanis-on-lemmiktegevus-kattemaksuostlemine/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6937665/koroonaviiruse-seljatanud-wuhanis-on-lemmiktegevus-kattemaksuostlemine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-28T16:20:44+02:00"><meta itemprop="dateModified" content="2020-03-28T16:24:58+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6935794/juutuuber-deana-noop-sai-koroonatesti-tulemuse-teada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/a5HfyYhrG3uCqBSMz8U0MHxQd3c=/685x410/filters:focal(887x285:1687x905)/nginx/o/2020/03/22/13020662t1h56c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/a5HfyYhrG3uCqBSMz8U0MHxQd3c=/685x410/filters:focal(887x285:1687x905)/nginx/o/2020/03/22/13020662t1h56c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://elu24.postimees.ee/6935794/juutuuber-deana-noop-sai-koroonatesti-tulemuse-teada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juutuuber Deana Noop sai koroonatesti tulemuse teada </span></a><a href="https://elu24.postimees.ee/6935794/juutuuber-deana-noop-sai-koroonatesti-tulemuse-teada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T11:18:06+03:00"><meta itemprop="dateModified" content="2020-04-02T11:18:06+03:00"><meta itemprop="author" content="ERR/Novaator"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6939884/pealtnagija-koroonaviiruse-uurimiseks-sobiv-tipplabor-seisab-eestis-juba-aastaid-tuhjalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ECp7nrWMDbgcu9ji8Zxg58efZ0o=/335x190/smart/nginx/o/2020/04/02/13037220t1h2ef2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ECp7nrWMDbgcu9ji8Zxg58efZ0o=/335x190/smart/nginx/o/2020/04/02/13037220t1h2ef2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://heureka.postimees.ee/6939884/pealtnagija-koroonaviiruse-uurimiseks-sobiv-tipplabor-seisab-eestis-juba-aastaid-tuhjalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Pealtnägija»: koroonaviiruse uurimiseks sobiv tipplabor seisab Eestis juba aastaid tühjalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6939884/pealtnagija-koroonaviiruse-uurimiseks-sobiv-tipplabor-seisab-eestis-juba-aastaid-tuhjalt/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://heureka.postimees.ee/6939884/pealtnagija-koroonaviiruse-uurimiseks-sobiv-tipplabor-seisab-eestis-juba-aastaid-tuhjalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T10:05:00+03:00"><meta itemprop="dateModified" content="2020-04-02T10:41:27+03:00"><meta itemprop="author" content="Karl Hütt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6939774/ilmateenistus-andis-kogu-eestile-tormihoiatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/T50T8o89BptaJdnAkoQqP_lFLz0=/335x190/smart/nginx/o/2020/04/02/13037047t1hb3da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/T50T8o89BptaJdnAkoQqP_lFLz0=/335x190/smart/nginx/o/2020/04/02/13037047t1hb3da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>219</span></div></div><a href="https://parnu.postimees.ee/6939774/ilmateenistus-andis-kogu-eestile-tormihoiatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmateenistus andis kogu Eestile tormihoiatuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6939774/ilmateenistus-andis-kogu-eestile-tormihoiatuse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6939774/ilmateenistus-andis-kogu-eestile-tormihoiatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n7bj9mwh4v" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-katqu77fab" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4pG40rYsyw9YRpvU6mDg8Lyp4S0=/60x60/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" data-lazy-src-x2="//f10.pmo.ee/_DylBwmka35wFAoeEYNn5fTlxdQ=/120x120/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg"><p class="site-footer__author-name">Hendrik Alla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hendrik.alla@postimees.ee">hendrik.alla@postimees.ee</a><p>666 2204</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-4f6200eb3fa96a1c24a2.js" async></script></body></html>