<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/gOQY57tEBK5mNr8EpREzgHekYMQ=/16x16/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/I9UNq4bsQHb0pcb1xnXZxpNOstw=/32x32/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/mCX4EzA3bpR9zx8mgApXlT_FP0g=/192x192/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/HekE6PNZ-ceC7gCc_FU7uq0_9fo=/256x256/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/n-UbvvQfPtSV7NW9CLkgRO0NXLc=/180x180/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/wS_syRyscZ30CAIAV-PAtw2sSrs=/1200x630/filters:focal(6x344:719x941)/nginx/o/2020/06/19/13161549t1h7c34.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/wS_syRyscZ30CAIAV-PAtw2sSrs=/1200x630/filters:focal(6x344:719x941)/nginx/o/2020/06/19/13161549t1h7c34.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Naised Köögis ja Silver Sepp tegid ülistuslaulu suvele"><meta property="twitter:title" content="Naised Köögis ja Silver Sepp tegid ülistuslaulu suvele"><meta property="og:url" content="https://kultuur.postimees.ee/7000756/naised-koogis-ja-silver-sepp-tegid-ulistuslaulu-suvele"><meta property="twitter:url" content="https://kultuur.postimees.ee/7000756/naised-koogis-ja-silver-sepp-tegid-ulistuslaulu-suvele"><meta property="og:site_name" content="Kultuur"><meta property="og:description" content="Ansamblil Naised Köögis valmis koos Silver Sepaga suveülistuslaul «Las me õitseme», mis on kummardus õitseaja loodusele, suvele ja valgetele öödele. Just sel kevadsuvel on paljud leidnud rõõmu kevade tulekust ja igatsenud rohkem kui kunagi varem suve saabumist. Filmikunstnikud Joosep Matjus ja Katri Rannastu tegid laulule muusikavideo, mida filmisid nädal tagasi Matsalus ja Puhtulaiul ühe spontaanse õhtu jooksul."><meta property="twitter:description" content="Ansamblil Naised Köögis valmis koos Silver Sepaga suveülistuslaul «Las me õitseme», mis on kummardus õitseaja loodusele, suvele ja valgetele öödele. Just sel kevadsuvel on paljud leidnud rõõmu kevade tulekust ja igatsenud rohkem kui kunagi varem suve saabumist. Filmikunstnikud Joosep Matjus ja Katri Rannastu tegid laulule muusikavideo, mida filmisid nädal tagasi Matsalus ja Puhtulaiul ühe spontaanse õhtu jooksul."><meta property="og:type" content="article"><meta property="article:section" content="Muusika"><meta property="article:tag" content="joosep matjus"><meta property="article:tag" content="Kristiina Ehin"><meta property="article:tag" content="naised köögis"><meta property="article:tag" content="Silver Sepp"><meta name="article:published_time" content="2020-06-19T12:28:04+03:00"><meta name="article:modified_time" content="2020-06-19T13:47:18+03:00"><meta name="description" content="Ansamblil Naised Köögis valmis koos Silver Sepaga suveülistuslaul «Las me õitseme», mis on kummardus õitseaja loodusele, suvele ja valgetele öödele. Just sel kevadsuvel on paljud leidnud rõõmu kevade tulekust ja igatsenud rohkem kui kunagi varem suve saabumist. Filmikunstnikud Joosep Matjus ja Katri Rannastu tegid laulule muusikavideo, mida filmisid nädal tagasi Matsalus ja Puhtulaiul ühe spontaanse õhtu jooksul."><meta name="keywords" content="joosep matjus, Kristiina Ehin, naised köögis, Silver Sepp"><link rel="canonical" href="https://kultuur.postimees.ee/7000756/naised-koogis-ja-silver-sepp-tegid-ulistuslaulu-suvele"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kultuur.postimees.ee/rss"><title>Naised Köögis ja Silver Sepp tegid ülistuslaulu suvele - Muusika - Kultuur</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-cbd0a457cd070b70a381.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2187 article-7000756"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kultuur.postimees.ee/search">R, 19.06.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kultuur.postimees.ee/6556965/film-mis-painutas-reaalsust" class="quote__text">«Jääb vaid unistada sellisest eesti filmist, kus kodumaised näitlejad üksteist sama kaunilt peksavad…» </a><a href="https://kultuur.postimees.ee/6556965/film-mis-painutas-reaalsust" class="quote__author section-border-color"><span class="slab section-font-color">Juhan Raud, filmi «The Matrix» kohta</span></a></div><a href="https://kultuur.postimees.ee/6556965/film-mis-painutas-reaalsust" class="quote__image"><img src="//f9.pmo.ee/DXrW-XzX87TVorIGcedADpzInUk=/72x72/filters:focal(57x38:159x159)/nginx/o/2019/04/01/11914391t1h4243.jpg" srcset="//f9.pmo.ee/DXrW-XzX87TVorIGcedADpzInUk=/72x72/filters:focal(57x38:159x159)/nginx/o/2019/04/01/11914391t1h4243.jpg, //f9.pmo.ee/656xzDN8EU1a22sENmJ44YUoUT0=/144x144/filters:focal(57x38:159x159)/nginx/o/2019/04/01/11914391t1h4243.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="2187" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" class="menu-item">Rannailm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kultuur.postimees.ee/section/129" target="_self" class="menu-item">Uudised</a></div><div><a href="https://kultuur.postimees.ee/section/2189" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kultuur.postimees.ee/section/2191" target="_self" class="menu-item">Teater</a></div><div><a href="https://kultuur.postimees.ee/section/2193" target="_self" class="menu-item">Film</a></div><div><a href="https://kultuur.postimees.ee/section/2195" target="_self" class="menu-item section-font-color menu-item--active">Muusika</a></div><div><a href="https://kultuur.postimees.ee/section/2197" target="_self" class="menu-item">Kirjandus</a></div><div><a href="https://raamatud.elu24.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://kultuur.postimees.ee/section/2199" target="_self" class="menu-item">Kunst</a></div><div><a href="https://kultuur.postimees.ee/section/3299" target="_self" class="menu-item">Meedia</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_blank" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><hide-when-adfree eager><a href="https://www.postimees.ee/kultuurisoovitused" target="_blank" class="section-branding-bg section-branding-bg--kultuur"><img alt="Kultuurisoovitused" src="/v5/img/section-branding/kultuur/desktop.png" width="100%"></a></hide-when-adfree></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7000756"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee">Kultuur</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee/section/2195">Muusika</a></li><li class="breadcrumb-item">Naised Köögis ja Silver Sepp tegid ülistuslaulu suvele</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/7000756/naised-koogis-ja-silver-sepp-tegid-ulistuslaulu-suvele%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7000756" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Naised%20K%C3%B6%C3%B6gis%20ja%20Silver%20Sepp%20tegid%20%C3%BClistuslaulu%20suvele&url=https://kultuur.postimees.ee/7000756/naised-koogis-ja-silver-sepp-tegid-ulistuslaulu-suvele%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7000756"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://kultuur.postimees.ee/7000756/naised-koogis-ja-silver-sepp-tegid-ulistuslaulu-suvele%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7000756&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kultuur.postimees.ee/7000756/naised-koogis-ja-silver-sepp-tegid-ulistuslaulu-suvele"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Naised%20K%C3%B6%C3%B6gis%20ja%20Silver%20Sepp%20tegid%20%C3%BClistuslaulu%20suvele&url=https://kultuur.postimees.ee/7000756/naised-koogis-ja-silver-sepp-tegid-ulistuslaulu-suvele%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7000756"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Naised Köögis ja Silver Sepp tegid ülistuslaulu suvele&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/7000756/naised-koogis-ja-silver-sepp-tegid-ulistuslaulu-suvele%3Futm_source%3Demail%26utm_content%3D7000756" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/7000756/naised-koogis-ja-silver-sepp-tegid-ulistuslaulu-suvele/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-06-19T12:20:28+03:00">19. juuni 2020, 12:20</span></div><h1 class="article-headline" itemprop="headline name">Naised Köögis ja Silver Sepp tegid ülistuslaulu suvele</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/98716" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/tocf2gmPwFo-ta9l48XeMrfl-a8=/40x40/smart/nginx/o/2020/02/06/12919319t1hfc3f.png" srcset="//f12.pmo.ee/tocf2gmPwFo-ta9l48XeMrfl-a8=/40x40/smart/nginx/o/2020/02/06/12919319t1hfc3f.png, //f12.pmo.ee/YoT9dn06TQzZzoep-mx6C_CXQW8=/80x80/smart/nginx/o/2020/02/06/12919319t1hfc3f.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kultuuritoimetus</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/p4U635auVSQewe83bsBvo-ltGew=/1370x820/filters:focal(6x344:719x941)/nginx/o/2020/06/19/13161549t1h7c34.jpg"><figure-fullscreen eager :image-id="13161549" image-url="//f9.pmo.ee/rmONmTALzFHLU3mZ_eY5s-sohs0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/06/19/13161549t1h7c34.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13161549)" src="//f9.pmo.ee/p4U635auVSQewe83bsBvo-ltGew=/1370x820/filters:focal(6x344:719x941)/nginx/o/2020/06/19/13161549t1h7c34.jpg" srcset="//f9.pmo.ee/p4U635auVSQewe83bsBvo-ltGew=/1370x820/filters:focal(6x344:719x941)/nginx/o/2020/06/19/13161549t1h7c34.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Naised Köögis ja Silver Sepp</p><p class="figure__caption--name" itemprop="creator">FOTO: Erakogu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ansamblil Naised Köögis valmis koos Silver Sepaga suveülistuslaul «Las me õitseme», mis on kummardus õitseaja loodusele, suvele ja valgetele öödele. Just sel kevadsuvel on paljud leidnud rõõmu kevade tulekust ja igatsenud rohkem kui kunagi varem suve saabumist. Filmikunstnikud Joosep Matjus ja Katri Rannastu tegid laulule muusikavideo, mida filmisid nädal tagasi Matsalus ja Puhtulaiul ühe spontaanse õhtu jooksul.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:301949,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7000756-naised-koogis-ja-silver-sepp-tegid-ulistuslaulu-suvele&quot;,&quot;headline&quot;:&quot;7000756 Naised Köögis ja Silver Sepp tegid ülistuslaulu suvele&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-06-19T13:47:18+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-06-19T13:47:49+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/b6c4d8cad566c4dd94b6fae4a48f9c1f.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-pmheux2ik7" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s40zolu7en" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7id2814w76" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/EMIh1sWMs0k?enablejsapi=1" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p>Ansambel kirjutab: «Põlisrahvad on uskunud, et just nimese pilk ja süda hingestavad loodust. Soovisime oma sõnade ja muusikaga seda vana tõdemust kinnitada. Suveööde üürike müstika, polaarpäevade soojus, helgus, valgus ja vabadusetunne on siinset rahvast ajast aega tiivustanud ja andnud jõudu uuele talvele vastu minna.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Naised Köögis ja Silver Sepp lähevad 6.–16. augustil koos üle-Eestilisele suvetuurile «Kohtumispidu».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Augustikuised kontserdid:  <a href="https://www.piletilevi.ee/est/piletid/muusika/mitmesugust/naised-koogis-ja-silver-sepp-kohtumispidu-71321/" target="_blank">https://www.piletilevi.ee/est/piletid/muusika/mitmesugust/naised-koogis-ja-silver-sepp-kohtumispidu-71321/</a></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuula lugu: <a href="https://soundcloud.com/naised/naised-koogis-ja-silver-sepp-las-me-oitseme" target="_blank">https://soundcloud.com/naised/naised-koogis-ja-silver-sepp-las-me-oitseme</a></p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/7000756/naised-koogis-ja-silver-sepp-tegid-ulistuslaulu-suvele%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7000756" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Naised%20K%C3%B6%C3%B6gis%20ja%20Silver%20Sepp%20tegid%20%C3%BClistuslaulu%20suvele&url=https://kultuur.postimees.ee/7000756/naised-koogis-ja-silver-sepp-tegid-ulistuslaulu-suvele%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7000756"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://kultuur.postimees.ee/7000756/naised-koogis-ja-silver-sepp-tegid-ulistuslaulu-suvele%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7000756&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kultuur.postimees.ee/7000756/naised-koogis-ja-silver-sepp-tegid-ulistuslaulu-suvele"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Naised%20K%C3%B6%C3%B6gis%20ja%20Silver%20Sepp%20tegid%20%C3%BClistuslaulu%20suvele&url=https://kultuur.postimees.ee/7000756/naised-koogis-ja-silver-sepp-tegid-ulistuslaulu-suvele%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7000756"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Naised Köögis ja Silver Sepp tegid ülistuslaulu suvele&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/7000756/naised-koogis-ja-silver-sepp-tegid-ulistuslaulu-suvele%3Futm_source%3Demail%26utm_content%3D7000756" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/7000756/naised-koogis-ja-silver-sepp-tegid-ulistuslaulu-suvele/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7000756" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7000756" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/137018/joosep-matjus">joosep matjus</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/18760/kristiina-ehin">Kristiina Ehin</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/459079/naised-koogis">naised köögis</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/41830/silver-sepp">Silver Sepp</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-soqi04io2a" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-85yx934vtx" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://kultuur.postimees.ee/section/2195">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-19T12:20:28+03:00"><meta itemprop="dateModified" content="2020-06-19T13:47:18+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7000756/naised-koogis-ja-silver-sepp-tegid-ulistuslaulu-suvele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wKJG2ksQWfGgmw4wjY6u22urcdw=/1000x435/filters:focal(6x344:719x941)/nginx/o/2020/06/19/13161549t1h7c34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wKJG2ksQWfGgmw4wjY6u22urcdw=/1000x435/filters:focal(6x344:719x941)/nginx/o/2020/06/19/13161549t1h7c34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a></div><a href="https://kultuur.postimees.ee/7000756/naised-koogis-ja-silver-sepp-tegid-ulistuslaulu-suvele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naised Köögis ja Silver Sepp tegid ülistuslaulu suvele </span></a><a href="https://kultuur.postimees.ee/7000756/naised-koogis-ja-silver-sepp-tegid-ulistuslaulu-suvele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-19T10:02:52+03:00"><meta itemprop="dateModified" content="2020-06-19T10:02:52+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7000581/parnu-muusikafestival-ei-jaa-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EneMo1hoGcvv2LBy7roGJUPtdvo=/324x185/filters:focal(924x503:1924x1875)/nginx/o/2020/06/19/13161042t1h13b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EneMo1hoGcvv2LBy7roGJUPtdvo=/324x185/filters:focal(924x503:1924x1875)/nginx/o/2020/06/19/13161042t1h13b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a></div><a href="https://kultuur.postimees.ee/7000581/parnu-muusikafestival-ei-jaa-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu Muusikafestival ei jää ära </span></a><a href="https://kultuur.postimees.ee/7000581/parnu-muusikafestival-ei-jaa-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-19T00:20:50+03:00"><meta itemprop="dateModified" content="2020-06-19T00:20:50+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7000422/laulupeo-suurkujude-austamiseks-valmis-kunstiteos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eaTIObXlkHBWcNNAMD3FPq0ZC1M=/324x185/smart/nginx/o/2020/06/18/13160442t1h2318.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/eaTIObXlkHBWcNNAMD3FPq0ZC1M=/324x185/smart/nginx/o/2020/06/18/13160442t1h2318.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a></div><a href="https://kultuur.postimees.ee/7000422/laulupeo-suurkujude-austamiseks-valmis-kunstiteos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laulupeo suurkujude austamiseks valmis kunstiteos </span></a><a href="https://kultuur.postimees.ee/7000422/laulupeo-suurkujude-austamiseks-valmis-kunstiteos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T02:51:01+03:00"><meta itemprop="dateModified" content="2020-06-18T02:53:12+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6999512/tanavuste-eesti-muusika-paevade-teemaks-on-kaose-ilu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IdANgoT4I7AogR8VSRIBaGm2WOQ=/324x185/filters:focal(1x524:2693x2723)/nginx/o/2014/04/09/2949960t1h2144.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IdANgoT4I7AogR8VSRIBaGm2WOQ=/324x185/filters:focal(1x524:2693x2723)/nginx/o/2014/04/09/2949960t1h2144.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a></div><a href="https://kultuur.postimees.ee/6999512/tanavuste-eesti-muusika-paevade-teemaks-on-kaose-ilu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavuste Eesti Muusika Päevade teemaks on «Kaose ilu» </span></a><a href="https://kultuur.postimees.ee/6999512/tanavuste-eesti-muusika-paevade-teemaks-on-kaose-ilu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4gcdch03jc" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T02:37:03+03:00"><meta itemprop="dateModified" content="2020-06-18T02:39:56+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6999511/narva-ooperipaevad-avalikustas-programmi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ij5JgokCvewygLwcI4p0bfP6jfQ=/1000x435/filters:focal(104x48:1826x1221)/nginx/o/2019/09/02/12524174t1hb9f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ij5JgokCvewygLwcI4p0bfP6jfQ=/1000x435/filters:focal(104x48:1826x1221)/nginx/o/2019/09/02/12524174t1hb9f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kultuur.postimees.ee/6999511/narva-ooperipaevad-avalikustas-programmi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva Ooperipäevad avalikustas programmi </span></a><a href="https://kultuur.postimees.ee/6999511/narva-ooperipaevad-avalikustas-programmi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T02:23:06+03:00"><meta itemprop="dateModified" content="2020-06-18T02:36:59+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6999509/veljo-tormise-90-sunniaastapaeva-puhul-avatakse-naitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DfCibpAKQbzZ7wst7p4No30pFxQ=/335x190/filters:focal(34x10:386x249)/nginx/o/2020/06/18/13157746t1h0e27.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DfCibpAKQbzZ7wst7p4No30pFxQ=/335x190/filters:focal(34x10:386x249)/nginx/o/2020/06/18/13157746t1h0e27.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a></div><a href="https://kultuur.postimees.ee/6999509/veljo-tormise-90-sunniaastapaeva-puhul-avatakse-naitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veljo Tormise 90. sünniaastapäeva puhul avatakse näitus </span></a><a href="https://kultuur.postimees.ee/6999509/veljo-tormise-90-sunniaastapaeva-puhul-avatakse-naitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T20:31:00+03:00"><meta itemprop="dateModified" content="2020-06-19T08:42:08+03:00"><meta itemprop="author" content="Juhan Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6999415/tommy-cash-kardan-inimlikkuse-kadumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jVNZYaA35XI3YNu5oDwiJdPhMaY=/335x190/smart/nginx/o/2020/06/17/13157461t1hc937.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jVNZYaA35XI3YNu5oDwiJdPhMaY=/335x190/smart/nginx/o/2020/06/17/13157461t1hc937.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://leht.postimees.ee/6999415/tommy-cash-kardan-inimlikkuse-kadumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tommy Cash: kardan inimlikkuse kadumist </span></a><a href="https://leht.postimees.ee/6999415/tommy-cash-kardan-inimlikkuse-kadumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-16T17:30:00+03:00"><meta itemprop="dateModified" content="2020-06-18T20:52:24+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6927662/eelseisvad-veebietendused-ja-e-kontserdid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yJ_blG8p4vM8akD4bvxeH03E90Q=/685x410/filters:focal(307x98:4967x3412)/nginx/o/2020/06/04/13136028t1hf556.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/yJ_blG8p4vM8akD4bvxeH03E90Q=/685x410/filters:focal(307x98:4967x3412)/nginx/o/2020/06/04/13136028t1hf556.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>492</span></div></div><a href="https://kultuur.postimees.ee/6927662/eelseisvad-veebietendused-ja-e-kontserdid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Kultuurikalender &#10217; </span>Eelseisvad veebietendused ja e-kontserdid</span><div class="list-article__additional-headline">Lisatud järelvaatamise lingid</div></a><a href="https://kultuur.postimees.ee/6927662/eelseisvad-veebietendused-ja-e-kontserdid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-16T11:44:24+03:00"><meta itemprop="dateModified" content="2020-06-16T12:30:33+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6997269/parnu-linnaorkester-kutsub-viimasele-facebooki-kontserdile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UROLass4lfr0Z79nSHgZrlQsCn0=/335x190/smart/nginx/o/2020/06/15/13153797t1h32de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UROLass4lfr0Z79nSHgZrlQsCn0=/335x190/smart/nginx/o/2020/06/15/13153797t1h32de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://kultuur.postimees.ee/6997269/parnu-linnaorkester-kutsub-viimasele-facebooki-kontserdile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu Linnaorkester kutsub viimasele Facebooki kontserdile </span></a><a href="https://kultuur.postimees.ee/6997269/parnu-linnaorkester-kutsub-viimasele-facebooki-kontserdile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-15T20:55:27+03:00"><meta itemprop="dateModified" content="2020-06-15T20:59:37+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6997578/ilmunud-on-billie-eilishi-fanniraamat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SQBh0yLppwwNd1aTCtfppKz9G9A=/335x190/filters:focal(4x79:408x368)/nginx/o/2020/06/15/13154353t1h7f9f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SQBh0yLppwwNd1aTCtfppKz9G9A=/335x190/filters:focal(4x79:408x368)/nginx/o/2020/06/15/13154353t1h7f9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a></div><a href="https://kultuur.postimees.ee/6997578/ilmunud-on-billie-eilishi-fanniraamat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmunud on Billie Eilishi fänniraamat </span></a><a href="https://kultuur.postimees.ee/6997578/ilmunud-on-billie-eilishi-fanniraamat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-15T15:17:52+03:00"><meta itemprop="dateModified" content="2020-06-15T19:21:50+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6997248/labi-aegade-suurim-tunnustus-eesti-lauljale-ain-angerile-anti-viinis-kammersangeri-tiitel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SqSTDk-a8vHYEkOsuAe5ojUbUDs=/685x410/filters:focal(577x183:799x521)/nginx/o/2020/06/15/13153736t1hf86c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SqSTDk-a8vHYEkOsuAe5ojUbUDs=/685x410/filters:focal(577x183:799x521)/nginx/o/2020/06/15/13153736t1hf86c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1743</span></div></div><a href="https://kultuur.postimees.ee/6997248/labi-aegade-suurim-tunnustus-eesti-lauljale-ain-angerile-anti-viinis-kammersangeri-tiitel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läbi aegade suurim tunnustus eesti lauljale: Ain Angerile anti Viinis Kammersängeri tiitel <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6997248/labi-aegade-suurim-tunnustus-eesti-lauljale-ain-angerile-anti-viinis-kammersangeri-tiitel/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kultuur.postimees.ee/6997248/labi-aegade-suurim-tunnustus-eesti-lauljale-ain-angerile-anti-viinis-kammersangeri-tiitel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-7ux68h6iwz" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-jb21h10nv7" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T15:02:59+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:51+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahedama riietusega naudid suvetunnet täiel rinnal </span></a><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-05T10:58:32+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:12+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikeste pükstega tundub suvel töö kergem </span></a><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-06-18T15:04:50+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7000794" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-19T14:02:27+03:00"><meta itemprop="dateModified" content="2020-06-19T14:24:38+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7000794/riigikogu-passiivsus-kriisis-meenutas-patsi-vaikiva-ajastu-algust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TJeF7rfNGiL6JuIxYJwf7VbcOfg=/1000x435/filters:focal(769x600:1079x684)/nginx/o/2020/03/27/13028098t1hb60a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/TJeF7rfNGiL6JuIxYJwf7VbcOfg=/1000x435/filters:focal(769x600:1079x684)/nginx/o/2020/03/27/13028098t1hb60a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/7000794/riigikogu-passiivsus-kriisis-meenutas-patsi-vaikiva-ajastu-algust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu passiivsus kriisis meenutas Pätsi «vaikiva ajastu» algust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7000794/riigikogu-passiivsus-kriisis-meenutas-patsi-vaikiva-ajastu-algust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/7000794/riigikogu-passiivsus-kriisis-meenutas-patsi-vaikiva-ajastu-algust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7000796" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-19T12:53:17+03:00"><meta itemprop="dateModified" content="2020-06-19T13:05:49+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7000796/putin-suudistas-laant-oelas-katses-venemaad-solvata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zZj1xYtjvtD7VvhlQJVspMKS1Qs=/335x190/smart/nginx/o/2020/06/08/13141991t1h7692.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zZj1xYtjvtD7VvhlQJVspMKS1Qs=/335x190/smart/nginx/o/2020/06/08/13141991t1h7692.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://maailm.postimees.ee/7000796/putin-suudistas-laant-oelas-katses-venemaad-solvata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin süüdistas Läänt õelas katses Venemaad solvata <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/7000796/putin-suudistas-laant-oelas-katses-venemaad-solvata/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://maailm.postimees.ee/7000796/putin-suudistas-laant-oelas-katses-venemaad-solvata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6931752" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-19T10:40:00+03:00"><meta itemprop="dateModified" content="2020-06-19T11:33:14+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-avastati-kolm-koroonapositiivset" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NirjnNjS22jSXXV1EhbRphEPYLo=/335x190/smart/nginx/o/2020/06/04/13135582t1h0eed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NirjnNjS22jSXXV1EhbRphEPYLo=/335x190/smart/nginx/o/2020/06/04/13135582t1h0eed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6931752/oopaevaga-avastati-kolm-koroonapositiivset" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Graafikud &#10217; </span>Ööpäevaga avastati kolm koroonapositiivset <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-avastati-kolm-koroonapositiivset/comments" class="list-article__comment section-font-color" itemprop="url">(221)</span></span><div class="list-article__additional-headline">Eestis on diagnoositud 1979 haigusjuhtumit</div></a><a href="https://www.postimees.ee/6931752/oopaevaga-avastati-kolm-koroonapositiivset" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7000620" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-19T10:45:04+03:00"><meta itemprop="dateModified" content="2020-06-19T11:16:31+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7000620/venemaal-okupeeris-massav-usumees-kasakate-abil-kloostri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TmDEx2QQ1wy2Tm5LuBLS-f3SyTg=/685x410/smart/nginx/o/2020/06/19/13161088t1he70a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TmDEx2QQ1wy2Tm5LuBLS-f3SyTg=/685x410/smart/nginx/o/2020/06/19/13161088t1he70a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://maailm.postimees.ee/7000620/venemaal-okupeeris-massav-usumees-kasakate-abil-kloostri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaal okupeeris mässav usumees kasakate abil kloostri </span></a><a href="https://maailm.postimees.ee/7000620/venemaal-okupeeris-massav-usumees-kasakate-abil-kloostri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7000078" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-18T16:22:27+03:00"><meta itemprop="dateModified" content="2020-06-18T16:27:35+03:00"><meta itemprop="author" content="Martin Kutti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7000078/mccanni-juhtumi-kahtlusaluse-kohta-ujub-pinnale-jarjest-hairivamaid-uksikasju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2Z3FsXTiMwYh4U6UKBA6Yc0y5IE=/335x190/smart/nginx/o/2020/06/18/13159662t1h313d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2Z3FsXTiMwYh4U6UKBA6Yc0y5IE=/335x190/smart/nginx/o/2020/06/18/13159662t1h313d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/7000078/mccanni-juhtumi-kahtlusaluse-kohta-ujub-pinnale-jarjest-hairivamaid-uksikasju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">McCanni juhtumi kahtlusaluse kohta ujub pinnale järjest häirivamaid üksikasju </span></a><a href="https://maailm.postimees.ee/7000078/mccanni-juhtumi-kahtlusaluse-kohta-ujub-pinnale-jarjest-hairivamaid-uksikasju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7000820" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-19T13:21:30+03:00"><meta itemprop="dateModified" content="2020-06-19T14:10:37+03:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7000820/kaljulaid-ma-ei-saa-kommenteerida-ministrite-tundeid-jurilo-kusimuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2cLp06bFPGkgi3tkSRXomOwueoY=/335x190/filters:focal(659x759:1246x1401)/nginx/o/2020/06/09/13144314t1h0a26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2cLp06bFPGkgi3tkSRXomOwueoY=/335x190/filters:focal(659x759:1246x1401)/nginx/o/2020/06/09/13144314t1h0a26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://arvamus.postimees.ee/7000820/kaljulaid-ma-ei-saa-kommenteerida-ministrite-tundeid-jurilo-kusimuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaid: ma ei saa kommenteerida ministrite tundeid Jürilo küsimuses </span></a><a href="https://arvamus.postimees.ee/7000820/kaljulaid-ma-ei-saa-kommenteerida-ministrite-tundeid-jurilo-kusimuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://leht.postimees.ee/7000392/sotsiaalministeerium-taltsutab-torksat-terviseametit" itemprop="url">Sotsiaalministeerium taltsutab tõrksat terviseametit</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7000887" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-19T14:15:47+03:00"><meta itemprop="dateModified" content="2020-06-19T14:22:10+03:00"><meta itemprop="author" content="Andrus Ansip"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7000887/uute-maksude-eos-valistamine-ei-ole-ratsionaalne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Qity4Pvq-ZTAx3b4B6wQnGGYYn4=/685x410/smart/nginx/o/2020/06/19/13161853t1h94f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Qity4Pvq-ZTAx3b4B6wQnGGYYn4=/685x410/smart/nginx/o/2020/06/19/13161853t1h94f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/7000887/uute-maksude-eos-valistamine-ei-ole-ratsionaalne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Kommentaar &#10217; </span>Uute maksude eos välistamine ei ole ratsionaalne </span></a><a href="https://maailm.postimees.ee/7000887/uute-maksude-eos-valistamine-ei-ole-ratsionaalne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7000810" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-19T13:14:37+03:00"><meta itemprop="dateModified" content="2020-06-19T13:37:55+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/7000810/suur-eesmark-taidetud-eesti-allkirjastas-liitumisleppe-cerniga-mida-see-nuud-tahendama-hakkab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jIA7tT_oIc_S1ZZIBYHbuFhC90o=/335x190/smart/nginx/o/2020/06/19/13161664t1he1e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jIA7tT_oIc_S1ZZIBYHbuFhC90o=/335x190/smart/nginx/o/2020/06/19/13161664t1he1e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://heureka.postimees.ee/7000810/suur-eesmark-taidetud-eesti-allkirjastas-liitumisleppe-cerniga-mida-see-nuud-tahendama-hakkab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur eesmärk täidetud: Eesti sai täna CERNi liikmeks. Mida see nüüd tähendama hakkab? </span></a><a href="https://heureka.postimees.ee/7000810/suur-eesmark-taidetud-eesti-allkirjastas-liitumisleppe-cerniga-mida-see-nuud-tahendama-hakkab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7000204" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-19T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-18T17:59:39+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7000204/ehitajad-avastasid-moisa-poranda-alt-vageva-kaevu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2mlOzMvbwq4ogmYTWTdUnAKBl40=/335x190/filters:focal(45x547:1919x2436)/nginx/o/2020/06/18/13159889t1h1490.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2mlOzMvbwq4ogmYTWTdUnAKBl40=/335x190/filters:focal(45x547:1919x2436)/nginx/o/2020/06/18/13159889t1h1490.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://sakala.postimees.ee/7000204/ehitajad-avastasid-moisa-poranda-alt-vageva-kaevu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehitajad avastasid Viljandi mõisa põranda alt vägeva kaevu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/7000204/ehitajad-avastasid-moisa-poranda-alt-vageva-kaevu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sakala.postimees.ee/7000204/ehitajad-avastasid-moisa-poranda-alt-vageva-kaevu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7000201" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-19T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-19T13:24:10+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7000201/tartu-prugihuviliste-vahel-puhkes-tuline-territooriumisoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lblCJuhiHHUg3FQHiuw1DgYY4nc=/685x410/smart/nginx/o/2020/06/18/13159884t1h52b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lblCJuhiHHUg3FQHiuw1DgYY4nc=/685x410/smart/nginx/o/2020/06/18/13159884t1h52b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://tartu.postimees.ee/7000201/tartu-prugihuviliste-vahel-puhkes-tuline-territooriumisoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu prügisukeldujaid kimbutab tooreste võtetega «maffia» </span></a><a href="https://tartu.postimees.ee/7000201/tartu-prugihuviliste-vahel-puhkes-tuline-territooriumisoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7000276" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-19T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-19T09:19:46+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7000276/eesti-firma-naitas-seninagematut-sojarobotit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YjXgomcj8GTzv74851cBXXQ4T4g=/335x190/smart/nginx/o/2020/06/18/13160059t1hde8d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YjXgomcj8GTzv74851cBXXQ4T4g=/335x190/smart/nginx/o/2020/06/18/13160059t1hde8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://leht.postimees.ee/7000276/eesti-firma-naitas-seninagematut-sojarobotit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti firma näitas seninägematut sõjarobotit <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7000276/eesti-firma-naitas-seninagematut-sojarobotit/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/7000276/eesti-firma-naitas-seninagematut-sojarobotit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7000419" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-19T00:02:00+03:00"><meta itemprop="dateModified" content="2020-06-18T23:57:00+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7000419/juhtkiri-terviseameti-ideaalne-pealik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ju-thQGgTkn4NrwhE7Q9p9Aapuk=/335x190/filters:focal(940x691:955x706)/nginx/o/2020/06/18/13160732t1h264b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ju-thQGgTkn4NrwhE7Q9p9Aapuk=/335x190/filters:focal(940x691:955x706)/nginx/o/2020/06/18/13160732t1h264b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://leht.postimees.ee/7000419/juhtkiri-terviseameti-ideaalne-pealik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: terviseameti ideaalne pealik <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7000419/juhtkiri-terviseameti-ideaalne-pealik/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://leht.postimees.ee/7000419/juhtkiri-terviseameti-ideaalne-pealik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ck3afc281c" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a41wulzodi" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T16:22:27+03:00"><meta itemprop="dateModified" content="2020-06-18T16:27:35+03:00"><meta itemprop="author" content="Martin Kutti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7000078/mccanni-juhtumi-kahtlusaluse-kohta-ujub-pinnale-jarjest-hairivamaid-uksikasju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1CO5gNLKOAusiqKgt2uzM02CNyM=/1000x435/smart/nginx/o/2020/06/18/13159662t1h313d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1CO5gNLKOAusiqKgt2uzM02CNyM=/1000x435/smart/nginx/o/2020/06/18/13159662t1h313d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/7000078/mccanni-juhtumi-kahtlusaluse-kohta-ujub-pinnale-jarjest-hairivamaid-uksikasju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">McCanni juhtumi kahtlusaluse kohta ujub pinnale järjest häirivamaid üksikasju </span></a><a href="https://maailm.postimees.ee/7000078/mccanni-juhtumi-kahtlusaluse-kohta-ujub-pinnale-jarjest-hairivamaid-uksikasju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T16:41:10+03:00"><meta itemprop="dateModified" content="2020-06-18T16:41:10+03:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7000154/valitsus-leevendas-piiranguid-2-2-noue-kaob" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IayaOJW6zyZ6_JwjGlGi83jZ_PQ=/335x190/filters:focal(998x311:1013x326)/nginx/o/2020/05/22/13115188t1hd7fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IayaOJW6zyZ6_JwjGlGi83jZ_PQ=/335x190/filters:focal(998x311:1013x326)/nginx/o/2020/05/22/13115188t1hd7fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>266</span></div></div><a href="https://www.postimees.ee/7000154/valitsus-leevendas-piiranguid-2-2-noue-kaob" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus leevendas piiranguid: 2+2 nõue kaob <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7000154/valitsus-leevendas-piiranguid-2-2-noue-kaob/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/7000154/valitsus-leevendas-piiranguid-2-2-noue-kaob" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T13:22:11+03:00"><meta itemprop="dateModified" content="2020-06-18T13:22:11+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6999844/johnny-deppi-kohtupaberitest-selgub-et-ta-eksnaisel-oli-kolmekas-elon-muski-ja-uhe-vaga-kuulsa-supermodelliga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xPfyy5xb8x0Td-swrV32NEl1WEU=/335x190/filters:focal(543x318:2481x1866)/nginx/o/2020/06/18/13158896t1h9fac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xPfyy5xb8x0Td-swrV32NEl1WEU=/335x190/filters:focal(543x318:2481x1866)/nginx/o/2020/06/18/13158896t1h9fac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://www.elu24.ee/6999844/johnny-deppi-kohtupaberitest-selgub-et-ta-eksnaisel-oli-kolmekas-elon-muski-ja-uhe-vaga-kuulsa-supermodelliga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">DRAAMA JÄTKUB &#10217; </span>Johnny Deppi kohtupaberitest selgub, et ta eksnaisel oli kolmekas Elon Muski ja ühe väga kuulsa supermodelliga </span></a><a href="https://www.elu24.ee/6999844/johnny-deppi-kohtupaberitest-selgub-et-ta-eksnaisel-oli-kolmekas-elon-muski-ja-uhe-vaga-kuulsa-supermodelliga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T18:06:20+03:00"><meta itemprop="dateModified" content="2020-06-18T18:30:54+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6997799/usa-koroonapatsiendid-agavad-hiiglaslike-raviarvete-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/y-tcvVxtt3FjLuGdQn-nXOSI8yg=/685x410/filters:focal(1412x1347:2263x1914)/nginx/o/2020/06/18/13159391t1hf148.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/y-tcvVxtt3FjLuGdQn-nXOSI8yg=/685x410/filters:focal(1412x1347:2263x1914)/nginx/o/2020/06/18/13159391t1hf148.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://maailm.postimees.ee/6997799/usa-koroonapatsiendid-agavad-hiiglaslike-raviarvete-all" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">USA koroonapatsiendid ägavad hiiglaslike raviarvete all <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6997799/usa-koroonapatsiendid-agavad-hiiglaslike-raviarvete-all/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://maailm.postimees.ee/6997799/usa-koroonapatsiendid-agavad-hiiglaslike-raviarvete-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T16:42:18+03:00"><meta itemprop="dateModified" content="2020-06-18T16:44:01+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7000156/katri-raik-terviseameti-juht-julges-ratase-vaites-kahelda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/T8QKpzy2bZWlptEKvJknQ52GO9Y=/335x190/smart/nginx/o/2020/06/15/13153253t1h8f6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/T8QKpzy2bZWlptEKvJknQ52GO9Y=/335x190/smart/nginx/o/2020/06/15/13153253t1h8f6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://www.postimees.ee/7000156/katri-raik-terviseameti-juht-julges-ratase-vaites-kahelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katri Raik: terviseameti juht julges Ratase väites kahelda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7000156/katri-raik-terviseameti-juht-julges-ratase-vaites-kahelda/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/7000156/katri-raik-terviseameti-juht-julges-ratase-vaites-kahelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-19T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-18T17:59:39+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7000204/ehitajad-avastasid-moisa-poranda-alt-vageva-kaevu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2mlOzMvbwq4ogmYTWTdUnAKBl40=/335x190/filters:focal(45x547:1919x2436)/nginx/o/2020/06/18/13159889t1h1490.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2mlOzMvbwq4ogmYTWTdUnAKBl40=/335x190/filters:focal(45x547:1919x2436)/nginx/o/2020/06/18/13159889t1h1490.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://sakala.postimees.ee/7000204/ehitajad-avastasid-moisa-poranda-alt-vageva-kaevu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehitajad avastasid mõisa põranda alt vägeva kaevu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/7000204/ehitajad-avastasid-moisa-poranda-alt-vageva-kaevu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sakala.postimees.ee/7000204/ehitajad-avastasid-moisa-poranda-alt-vageva-kaevu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T13:45:56+03:00"><meta itemprop="dateModified" content="2020-06-18T15:24:53+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6999916/narkojoobes-mootorrattur-pogenes-politsei-eest-kuni-soiduki-vastu-konniteed-lohkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lB_0-jzvqTsZV4tTUvaUX2PyXBg=/685x410/smart/nginx/o/2020/06/18/13159101t1hd182.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/lB_0-jzvqTsZV4tTUvaUX2PyXBg=/685x410/smart/nginx/o/2020/06/18/13159101t1hd182.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://tartu.postimees.ee/6999916/narkojoobes-mootorrattur-pogenes-politsei-eest-kuni-soiduki-vastu-konniteed-lohkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Video &#10217; </span>Narkojoobes mootorrattur põgenes politsei eest, kuni sõiduki vastu kõnniteed lõhkus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6999916/narkojoobes-mootorrattur-pogenes-politsei-eest-kuni-soiduki-vastu-konniteed-lohkus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6999916/narkojoobes-mootorrattur-pogenes-politsei-eest-kuni-soiduki-vastu-konniteed-lohkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-19T10:40:00+03:00"><meta itemprop="dateModified" content="2020-06-19T11:33:14+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-avastati-kolm-koroonapositiivset" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N-VwJM4GKemYXQhEUqHzqjZCV9o=/335x190/filters:focal(304x126:3691x2395)/nginx/o/2020/04/22/13065562t1h3cbe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/N-VwJM4GKemYXQhEUqHzqjZCV9o=/335x190/filters:focal(304x126:3691x2395)/nginx/o/2020/04/22/13065562t1h3cbe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6931752/oopaevaga-avastati-kolm-koroonapositiivset" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Graafikud &#10217; </span>Ööpäevaga avastati kolm koroonapositiivset <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-avastati-kolm-koroonapositiivset/comments" class="list-article__comment section-font-color" itemprop="url">(221)</span></span><div class="list-article__additional-headline">Eestis on diagnoositud 1979 haigusjuhtumit</div></a><a href="https://www.postimees.ee/6931752/oopaevaga-avastati-kolm-koroonapositiivset" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T10:48:13+03:00"><meta itemprop="dateModified" content="2020-06-18T15:27:02+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6999723/suurtehing-eesti-tehnoloogiafirma-muudi-40-miljoniga-valismaalastele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SFnAqP0L9vBmH2aqRH-2Lrqjr3E=/335x190/smart/nginx/o/2020/06/18/13159404t1h64ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SFnAqP0L9vBmH2aqRH-2Lrqjr3E=/335x190/smart/nginx/o/2020/06/18/13159404t1h64ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://majandus24.postimees.ee/6999723/suurtehing-eesti-tehnoloogiafirma-muudi-40-miljoniga-valismaalastele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurtehing: Eesti tehnoloogiafirma müüdi 40 miljoniga välismaalastele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6999723/suurtehing-eesti-tehnoloogiafirma-muudi-40-miljoniga-valismaalastele/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Oluliselt täiendatud!</div></a><a href="https://majandus24.postimees.ee/6999723/suurtehing-eesti-tehnoloogiafirma-muudi-40-miljoniga-valismaalastele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T17:51:17+03:00"><meta itemprop="dateModified" content="2020-06-18T17:51:17+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7000206/jurgen-ligi-ministrid-tahtsid-ise-olla-doktorid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NW8VAe9NeNQyMpLbPiQKOi8S0aM=/685x410/filters:focal(1487x212:3313x1480)/nginx/o/2020/06/18/13159890t1h6e6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NW8VAe9NeNQyMpLbPiQKOi8S0aM=/685x410/filters:focal(1487x212:3313x1480)/nginx/o/2020/06/18/13159890t1h6e6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://www.postimees.ee/7000206/jurgen-ligi-ministrid-tahtsid-ise-olla-doktorid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jürgen Ligi: ministrid tahtsid ise olla doktorid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7000206/jurgen-ligi-ministrid-tahtsid-ise-olla-doktorid/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://www.postimees.ee/7000206/jurgen-ligi-ministrid-tahtsid-ise-olla-doktorid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T13:56:02+03:00"><meta itemprop="dateModified" content="2020-06-18T14:26:07+03:00"><meta itemprop="author" content="Kadri Tammepuu, Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6999798/merike-jurilo-mulle-pole-valitsusest-keegi-otsesonu-mu-tagasikutsumist-pohjendanud" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8TJ4xdO_Sw9tTpeoeLg4zTSsoHI=/335x190/smart/nginx/o/2020/06/18/13159252t1h291f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8TJ4xdO_Sw9tTpeoeLg4zTSsoHI=/335x190/smart/nginx/o/2020/06/18/13159252t1h291f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://www.postimees.ee/6999798/merike-jurilo-mulle-pole-valitsusest-keegi-otsesonu-mu-tagasikutsumist-pohjendanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Video ja blogi &#10217; </span>Merike Jürilo: mulle pole valitsusest keegi otsesõnu mu tagasikutsumist põhjendanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6999798/merike-jurilo-mulle-pole-valitsusest-keegi-otsesonu-mu-tagasikutsumist-pohjendanud/comments" class="list-article__comment section-font-color" itemprop="url">(49) </span></span></a><a href="https://www.postimees.ee/6999798/merike-jurilo-mulle-pole-valitsusest-keegi-otsesonu-mu-tagasikutsumist-pohjendanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T19:04:44+03:00"><meta itemprop="dateModified" content="2020-06-19T14:08:05+03:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/6997587/edukas-kinnisvaramaakler-sandra-oma-kuumast-hobist-kui-olen-vaarikas-ja-ei-tee-midagi-rumalat-on-koik-ju-hasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XtXqTuWlfd9jylcZC-ciA_rcmfc=/335x190/filters:focal(898x821:1215x1362)/nginx/o/2020/06/17/13157067t1hcd27.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/XtXqTuWlfd9jylcZC-ciA_rcmfc=/335x190/filters:focal(898x821:1215x1362)/nginx/o/2020/06/17/13157067t1hcd27.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a></div><a href="https://sobranna.elu24.ee/6997587/edukas-kinnisvaramaakler-sandra-oma-kuumast-hobist-kui-olen-vaarikas-ja-ei-tee-midagi-rumalat-on-koik-ju-hasti" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Edukas kinnisvaramaakler Sandra oma kuumast hobist: kui olen väärikas ja ei tee midagi rumalat, on kõik ju hästi </span></a><a href="https://sobranna.elu24.ee/6997587/edukas-kinnisvaramaakler-sandra-oma-kuumast-hobist-kui-olen-vaarikas-ja-ei-tee-midagi-rumalat-on-koik-ju-hasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-91n6m9e7km" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ytpls5j79s" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T17:19:11+03:00"><meta itemprop="dateModified" content="2020-06-18T17:19:11+03:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7000181/kolm-eesti-kaitsevaelast-nakatus-afganistanis-koroonaviirusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WQT7xovhEYAsplznp06oBdXpT9c=/335x190/smart/nginx/o/2020/06/18/13159863t1hb7d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WQT7xovhEYAsplznp06oBdXpT9c=/335x190/smart/nginx/o/2020/06/18/13159863t1hb7d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>276</span></div></div><a href="https://maailm.postimees.ee/7000181/kolm-eesti-kaitsevaelast-nakatus-afganistanis-koroonaviirusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm Eesti kaitseväelast nakatus Afganistanis koroonaviirusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/7000181/kolm-eesti-kaitsevaelast-nakatus-afganistanis-koroonaviirusse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/7000181/kolm-eesti-kaitsevaelast-nakatus-afganistanis-koroonaviirusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-19T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-19T09:19:46+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7000276/eesti-firma-naitas-seninagematut-sojarobotit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YjXgomcj8GTzv74851cBXXQ4T4g=/335x190/smart/nginx/o/2020/06/18/13160059t1hde8d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YjXgomcj8GTzv74851cBXXQ4T4g=/335x190/smart/nginx/o/2020/06/18/13160059t1hde8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://leht.postimees.ee/7000276/eesti-firma-naitas-seninagematut-sojarobotit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti firma näitas seninägematut sõjarobotit <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7000276/eesti-firma-naitas-seninagematut-sojarobotit/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/7000276/eesti-firma-naitas-seninagematut-sojarobotit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T18:03:00+03:00"><meta itemprop="dateModified" content="2020-06-18T18:02:41+03:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7000211/sebastien-ogier-potentsiaalsest-eesti-mm-rallist-kolab-veidralt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4AxXeFVKMvZrJP4btnsKRi5uUZ0=/685x410/filters:focal(1161x0:1919x771)/nginx/o/2020/05/03/13082508t1h587f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4AxXeFVKMvZrJP4btnsKRi5uUZ0=/685x410/filters:focal(1161x0:1919x771)/nginx/o/2020/05/03/13082508t1h587f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sport.postimees.ee/7000211/sebastien-ogier-potentsiaalsest-eesti-mm-rallist-kolab-veidralt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sebastien Ogier potentsiaalsest Eesti MM-rallist: kõlab veidralt </span></a><a href="https://sport.postimees.ee/7000211/sebastien-ogier-potentsiaalsest-eesti-mm-rallist-kolab-veidralt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T22:17:00+03:00"><meta itemprop="dateModified" content="2020-06-19T08:16:47+03:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7000400/see-on-saatus-sellega-tuleb-lihtsalt-leppida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lLAnX996DK8Ui1oPrqHlxunHyvI=/335x190/filters:focal(920x687:1243x845)/nginx/o/2020/06/18/13160564t1he0d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lLAnX996DK8Ui1oPrqHlxunHyvI=/335x190/filters:focal(920x687:1243x845)/nginx/o/2020/06/18/13160564t1he0d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://leht.postimees.ee/7000400/see-on-saatus-sellega-tuleb-lihtsalt-leppida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«See on saatus, sellega tuleb lihtsalt leppida» </span></a><a href="https://leht.postimees.ee/7000400/see-on-saatus-sellega-tuleb-lihtsalt-leppida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T18:44:16+03:00"><meta itemprop="dateModified" content="2020-06-18T18:44:16+03:00"><meta itemprop="author" content="Agence France-Presse (AFP)"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7000267/bali-polisrahvas-jatab-pandeemiast-hoolimata-oma-surnud-maapinnale-kodunema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YIW02uN4c1dZfn5ce-ohXjoB360=/335x190/smart/nginx/o/2020/06/18/13160017t1h41f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YIW02uN4c1dZfn5ce-ohXjoB360=/335x190/smart/nginx/o/2020/06/18/13160017t1h41f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/7000267/bali-polisrahvas-jatab-pandeemiast-hoolimata-oma-surnud-maapinnale-kodunema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bali põlisrahvas jätab pandeemiast hoolimata oma surnud maapinnale kõdunema <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/7000267/bali-polisrahvas-jatab-pandeemiast-hoolimata-oma-surnud-maapinnale-kodunema/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Pildid võivad olla häirivad!</div></a><a href="https://maailm.postimees.ee/7000267/bali-polisrahvas-jatab-pandeemiast-hoolimata-oma-surnud-maapinnale-kodunema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T14:08:34+03:00"><meta itemprop="dateModified" content="2019-10-25T11:20:39+03:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/6810125/pimeda-oraakli-vanga-ettekuulutus-aastaks-2020" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UjEnM0zRQFjwsR4QavJubmVnckM=/685x410/smart/nginx/o/2019/10/25/12685470t1hb724.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UjEnM0zRQFjwsR4QavJubmVnckM=/685x410/smart/nginx/o/2019/10/25/12685470t1hb724.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a></div><a href="https://sobranna.elu24.ee/6810125/pimeda-oraakli-vanga-ettekuulutus-aastaks-2020" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pimeda oraakli Vanga ettekuulutus aastaks 2020 <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.elu24.ee/6810125/pimeda-oraakli-vanga-ettekuulutus-aastaks-2020/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://sobranna.elu24.ee/6810125/pimeda-oraakli-vanga-ettekuulutus-aastaks-2020" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-16T11:58:48+03:00"><meta itemprop="dateModified" content="2020-06-16T11:47:30+03:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/6996920/vahi-sumptomid-mida-kiputakse-kahe-silma-vahele-jatma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aD5p0skaZht5ucnvhYb_ORwxpDE=/335x190/filters:focal(256x94:789x429)/nginx/o/2020/06/15/13153183t1h8397.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/aD5p0skaZht5ucnvhYb_ORwxpDE=/335x190/filters:focal(256x94:789x429)/nginx/o/2020/06/15/13153183t1h8397.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://sobranna.elu24.ee/6996920/vahi-sumptomid-mida-kiputakse-kahe-silma-vahele-jatma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähi sümptomid, mida kiputakse kahe silma vahele jätma </span></a><a href="https://sobranna.elu24.ee/6996920/vahi-sumptomid-mida-kiputakse-kahe-silma-vahele-jatma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T18:23:26+03:00"><meta itemprop="dateModified" content="2020-06-18T18:23:26+03:00"><meta itemprop="author" content="Vikki Perijainen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6998863/kui-suur-on-putini-tegelik-toetusreiting" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/b1izaUyQkfg19btTgZ0Udqrk8zI=/335x190/smart/nginx/o/2020/06/17/13156537t1hbede.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/b1izaUyQkfg19btTgZ0Udqrk8zI=/335x190/smart/nginx/o/2020/06/17/13156537t1hbede.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://arvamus.postimees.ee/6998863/kui-suur-on-putini-tegelik-toetusreiting" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">FAKTIKONTROLL &#10217; </span>Kui suur on Putini tegelik toetusreiting? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6998863/kui-suur-on-putini-tegelik-toetusreiting/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://arvamus.postimees.ee/6998863/kui-suur-on-putini-tegelik-toetusreiting" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T22:33:00+03:00"><meta itemprop="dateModified" content="2020-06-19T10:06:31+03:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7000314/neuville-i-johker-avarii-tekitas-tiimile-kovasti-peavalu-ja-rahakulu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/my-1qy3Ri4_1f-GNPvY7ixBIwLY=/685x410/smart/nginx/o/2020/06/18/13160207t1h6219.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/my-1qy3Ri4_1f-GNPvY7ixBIwLY=/685x410/smart/nginx/o/2020/06/18/13160207t1h6219.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sport.postimees.ee/7000314/neuville-i-johker-avarii-tekitas-tiimile-kovasti-peavalu-ja-rahakulu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neuville´i jõhker avarii tekitas tiimile kõvasti peavalu ja rahakulu </span></a><a href="https://sport.postimees.ee/7000314/neuville-i-johker-avarii-tekitas-tiimile-kovasti-peavalu-ja-rahakulu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T12:15:25+03:00"><meta itemprop="dateModified" content="2020-06-18T12:15:25+03:00"><meta itemprop="author" content="Elu24 poliitikatoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6999840/lembehetk-riigikogus-kaido-hoovelson-ullatas-kaja-kallast-suletaie-punaste-roosidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CUYSZCpC5tIV97DABDGdjr7-Xnw=/335x190/filters:focal(1750x1134:2306x2109)/nginx/o/2020/06/18/13158713t1hf516.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CUYSZCpC5tIV97DABDGdjr7-Xnw=/335x190/filters:focal(1750x1134:2306x2109)/nginx/o/2020/06/18/13158713t1hf516.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://www.elu24.ee/6999840/lembehetk-riigikogus-kaido-hoovelson-ullatas-kaja-kallast-suletaie-punaste-roosidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">PILDID &#10217; </span>Lembehetk riigikogus: Kaido Höövelson üllatas Kaja Kallast sületäie punaste roosidega </span></a><a href="https://www.elu24.ee/6999840/lembehetk-riigikogus-kaido-hoovelson-ullatas-kaja-kallast-suletaie-punaste-roosidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T16:20:00+03:00"><meta itemprop="dateModified" content="2020-06-18T21:10:15+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7000057/36kordne-eesti-meister-paastis-eaka-naise-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ABsXN_DKbliYLCLSw9RShXDKmeo=/335x190/filters:focal(386x294:1575x930)/nginx/o/2020/06/18/13159695t1h73be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ABsXN_DKbliYLCLSw9RShXDKmeo=/335x190/filters:focal(386x294:1575x930)/nginx/o/2020/06/18/13159695t1h73be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>568</span></div></div><a href="https://parnu.postimees.ee/7000057/36kordne-eesti-meister-paastis-eaka-naise-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">36kordne Eesti meister päästis eaka naise elu </span></a><a href="https://parnu.postimees.ee/7000057/36kordne-eesti-meister-paastis-eaka-naise-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vkfbbry23l" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rggtqv722j" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-19T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-19T13:24:10+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7000201/tartu-prugihuviliste-vahel-puhkes-tuline-territooriumisoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lx4nF93XqGxknk13NKAKVZQY2Jk=/335x190/smart/nginx/o/2020/06/18/13159884t1h52b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lx4nF93XqGxknk13NKAKVZQY2Jk=/335x190/smart/nginx/o/2020/06/18/13159884t1h52b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://tartu.postimees.ee/7000201/tartu-prugihuviliste-vahel-puhkes-tuline-territooriumisoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu prügihuviliste vahel puhkes tuline territooriumisõda </span></a><a href="https://tartu.postimees.ee/7000201/tartu-prugihuviliste-vahel-puhkes-tuline-territooriumisoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-19T00:02:00+03:00"><meta itemprop="dateModified" content="2020-06-18T23:57:00+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7000419/juhtkiri-terviseameti-ideaalne-pealik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ju-thQGgTkn4NrwhE7Q9p9Aapuk=/335x190/filters:focal(940x691:955x706)/nginx/o/2020/06/18/13160732t1h264b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ju-thQGgTkn4NrwhE7Q9p9Aapuk=/335x190/filters:focal(940x691:955x706)/nginx/o/2020/06/18/13160732t1h264b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://leht.postimees.ee/7000419/juhtkiri-terviseameti-ideaalne-pealik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: terviseameti ideaalne pealik <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7000419/juhtkiri-terviseameti-ideaalne-pealik/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://leht.postimees.ee/7000419/juhtkiri-terviseameti-ideaalne-pealik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T20:49:43+03:00"><meta itemprop="dateModified" content="2020-06-18T20:49:43+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7000289/rootsi-lastekaitse-vottis-vene-perelt-uheaastase-beebi-lapsel-on-depressioon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZG_kYJZL9ojbAV1ufqq7w8eOu4A=/685x410/filters:focal(305x130:408x241)/nginx/o/2020/06/18/13160111t1h7df4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZG_kYJZL9ojbAV1ufqq7w8eOu4A=/685x410/filters:focal(305x130:408x241)/nginx/o/2020/06/18/13160111t1h7df4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://www.elu24.ee/7000289/rootsi-lastekaitse-vottis-vene-perelt-uheaastase-beebi-lapsel-on-depressioon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">SKANDAAL &#10217; </span>Rootsi lastekaitse võttis vene perelt üheaastase beebi: lapsel on depressioon </span></a><a href="https://www.elu24.ee/7000289/rootsi-lastekaitse-vottis-vene-perelt-uheaastase-beebi-lapsel-on-depressioon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T13:20:29+03:00"><meta itemprop="dateModified" content="2020-06-18T11:09:09+03:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6999633/poseidoni-ooklubi-topeltmorv-kemerovo-grupi-brigadirid-maeti-lopuks-saunaporanda-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RLPWc0qvLZOENXiRq5NO5WIrqj0=/335x190/filters:focal(888x281:1650x1635)/nginx/o/2018/04/12/7775271t1h0f50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RLPWc0qvLZOENXiRq5NO5WIrqj0=/335x190/filters:focal(888x281:1650x1635)/nginx/o/2018/04/12/7775271t1h0f50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://www.elu24.ee/6999633/poseidoni-ooklubi-topeltmorv-kemerovo-grupi-brigadirid-maeti-lopuks-saunaporanda-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">EESTI ROIMAD &#10217; </span>Poseidoni ööklubi topeltmõrv: Kemerovo grupi brigadirid maeti lõpuks saunapõranda alla</span><div class="list-article__additional-headline">Hooaja viimane!</div></a><a href="https://www.elu24.ee/6999633/poseidoni-ooklubi-topeltmorv-kemerovo-grupi-brigadirid-maeti-lopuks-saunaporanda-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T15:23:12+03:00"><meta itemprop="dateModified" content="2020-06-19T09:23:58+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7000049/riigiduuma-arutab-mrp-ule-valisministeerium-kutsus-venemaa-suursaadiku-vaibale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Y8REpYlwCRMfm2H66gPnzMEi3hA=/335x190/smart/nginx/o/2012/08/22/1282556t1hbe5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Y8REpYlwCRMfm2H66gPnzMEi3hA=/335x190/smart/nginx/o/2012/08/22/1282556t1hbe5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/7000049/riigiduuma-arutab-mrp-ule-valisministeerium-kutsus-venemaa-suursaadiku-vaibale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigiduuma arutab MRP üle, välisministeerium kutsus Venemaa suursaadiku vaibale <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7000049/riigiduuma-arutab-mrp-ule-valisministeerium-kutsus-venemaa-suursaadiku-vaibale/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://www.postimees.ee/7000049/riigiduuma-arutab-mrp-ule-valisministeerium-kutsus-venemaa-suursaadiku-vaibale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T00:05:00+03:00"><meta itemprop="dateModified" content="2020-06-18T10:19:42+03:00"><meta itemprop="author" content="Herman Kelomees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6999448/herman-kelomees-kivisaare-jaht-oli-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EoAEtLy0GlVvno6UYOmNsVCavEc=/685x410/filters:focal(979x802:994x817)/nginx/o/2020/06/17/13157563t1h1675.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EoAEtLy0GlVvno6UYOmNsVCavEc=/685x410/filters:focal(979x802:994x817)/nginx/o/2020/06/17/13157563t1h1675.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>253</span></div></div><a href="https://leht.postimees.ee/6999448/herman-kelomees-kivisaare-jaht-oli-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Herman Kelomees: Kivisaare-jaht oli viga <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6999448/herman-kelomees-kivisaare-jaht-oli-viga/comments" class="list-article__comment section-font-color" itemprop="url">(43) </span></span></a><a href="https://leht.postimees.ee/6999448/herman-kelomees-kivisaare-jaht-oli-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T14:03:42+03:00"><meta itemprop="dateModified" content="2020-06-18T14:03:42+03:00"><meta itemprop="author" content="Tiina Saar-Veelmaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/6999881/psuhholoog-noorte-labipolemine-on-muutunud-epideemiliseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rC_JHAkWgldQapF8QnamY83UgeU=/335x190/filters:focal(26x12:999x666)/nginx/o/2020/05/14/13101265t1h56ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rC_JHAkWgldQapF8QnamY83UgeU=/335x190/filters:focal(26x12:999x666)/nginx/o/2020/05/14/13101265t1h56ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>163</span></div></div><a href="https://tervis.elu24.ee/6999881/psuhholoog-noorte-labipolemine-on-muutunud-epideemiliseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Psühholoog: noorte läbipõlemine on muutunud epideemiliseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.elu24.ee/6999881/psuhholoog-noorte-labipolemine-on-muutunud-epideemiliseks/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tervis.elu24.ee/6999881/psuhholoog-noorte-labipolemine-on-muutunud-epideemiliseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-19T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-19T12:11:56+03:00"><meta itemprop="author" content="Kristi Ockba, Abdul Turay"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7000320/abdul-turay-blm-eestis-naitab-solidaarsust-valgetega-mitte-mustadega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hawkG7_rHJLztOu0vPu_CTP0uz8=/335x190/filters:focal(1248x410:1263x425)/nginx/o/2020/06/18/13160143t1h7c93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hawkG7_rHJLztOu0vPu_CTP0uz8=/335x190/filters:focal(1248x410:1263x425)/nginx/o/2020/06/18/13160143t1h7c93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://leht.postimees.ee/7000320/abdul-turay-blm-eestis-naitab-solidaarsust-valgetega-mitte-mustadega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VÄITLUS &#10217; </span>Abdul Turay: BLM Eestis näitab solidaarsust valgetega, mitte mustadega <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7000320/abdul-turay-blm-eestis-naitab-solidaarsust-valgetega-mitte-mustadega/comments" class="list-article__comment section-font-color" itemprop="url">(36)</span></span><div class="list-article__additional-headline">Kristi Ockba vs. Abdul Turay</div></a><a href="https://leht.postimees.ee/7000320/abdul-turay-blm-eestis-naitab-solidaarsust-valgetega-mitte-mustadega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-19T09:31:09+03:00"><meta itemprop="dateModified" content="2020-06-19T10:11:58+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7000548/riigikohus-vabastas-suures-narkoaris-suudistatava-vahi-alt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/w5N-zX1b1mUW59zuVbArZzPw6h0=/685x410/smart/nginx/o/2018/01/09/7471461t1hed05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/w5N-zX1b1mUW59zuVbArZzPw6h0=/685x410/smart/nginx/o/2018/01/09/7471461t1hed05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://www.postimees.ee/7000548/riigikohus-vabastas-suures-narkoaris-suudistatava-vahi-alt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikohus vabastas suures narkoäris süüdistatava vahi alt </span></a><a href="https://www.postimees.ee/7000548/riigikohus-vabastas-suures-narkoaris-suudistatava-vahi-alt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T15:29:01+03:00"><meta itemprop="dateModified" content="2020-06-17T15:30:03+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6999107/saksamaa-wrc-ralli-korraldajad-said-muserdava-uudise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VabBU3plfK2kQnXR54-Sc0wT9Lc=/335x190/filters:focal(1614x205:2535x1048)/nginx/o/2020/06/17/13156801t1ha849.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VabBU3plfK2kQnXR54-Sc0wT9Lc=/335x190/filters:focal(1614x205:2535x1048)/nginx/o/2020/06/17/13156801t1ha849.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://sport.postimees.ee/6999107/saksamaa-wrc-ralli-korraldajad-said-muserdava-uudise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaa WRC-ralli korraldajad said muserdava uudise </span></a><a href="https://sport.postimees.ee/6999107/saksamaa-wrc-ralli-korraldajad-said-muserdava-uudise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-19T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-18T22:04:36+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7000392/sotsiaalministeerium-taltsutab-torksat-terviseametit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kcl0ODu_vADSc9XIFsl4H0ZSlmY=/335x190/filters:focal(1152x460:1167x475)/nginx/o/2020/06/18/13160453t1hbe12.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kcl0ODu_vADSc9XIFsl4H0ZSlmY=/335x190/filters:focal(1152x460:1167x475)/nginx/o/2020/06/18/13160453t1hbe12.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://leht.postimees.ee/7000392/sotsiaalministeerium-taltsutab-torksat-terviseametit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsiaalministeerium taltsutab tõrksat terviseametit <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7000392/sotsiaalministeerium-taltsutab-torksat-terviseametit/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://leht.postimees.ee/7000392/sotsiaalministeerium-taltsutab-torksat-terviseametit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a4ozepj26t" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4ov0t5ezi0" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T02:20:00+03:00"><meta itemprop="dateModified" content="2020-06-18T16:17:28+03:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6999508/paala-jarves-oosel-kadunud-mees-leiti-uppununa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5Op16xcx71O_SGLdon5lr5ymRNU=/335x190/smart/nginx/o/2020/06/18/13159725t1hf160.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5Op16xcx71O_SGLdon5lr5ymRNU=/335x190/smart/nginx/o/2020/06/18/13159725t1hf160.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>177</span></div></div><a href="https://sakala.postimees.ee/6999508/paala-jarves-oosel-kadunud-mees-leiti-uppununa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paala järves öösel kadunud mees leiti uppununa </span></a><a href="https://sakala.postimees.ee/6999508/paala-jarves-oosel-kadunud-mees-leiti-uppununa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-19T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-18T21:10:14+03:00"><meta itemprop="author" content="Martin Kutti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7000366/bruckneri-ohvrite-nimekiri-voib-olla-pikk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qM6tooW025gch676ZGHJlgz4ffM=/335x190/filters:focal(1056x613:1071x628)/nginx/o/2020/06/18/13160321t1h5e9a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qM6tooW025gch676ZGHJlgz4ffM=/335x190/filters:focal(1056x613:1071x628)/nginx/o/2020/06/18/13160321t1h5e9a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/7000366/bruckneri-ohvrite-nimekiri-voib-olla-pikk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brückneri ohvrite nimekiri võib olla pikk </span></a><a href="https://leht.postimees.ee/7000366/bruckneri-ohvrite-nimekiri-voib-olla-pikk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T15:41:00+03:00"><meta itemprop="dateModified" content="2020-06-18T18:32:48+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7000069/jurilo-tanel-kiik-ei-ole-mulle-kordagi-oelnud-et-ma-olen-pidur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w3BJUBuYMyZnG5xEErueAsAZa9U=/685x410/smart/nginx/o/2020/06/18/13159438t1h042b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/w3BJUBuYMyZnG5xEErueAsAZa9U=/685x410/smart/nginx/o/2020/06/18/13159438t1h042b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://www.postimees.ee/7000069/jurilo-tanel-kiik-ei-ole-mulle-kordagi-oelnud-et-ma-olen-pidur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Video &#10217; </span>Jürilo: Tanel Kiik ei ole mulle kordagi öelnud, et ma olen pidur <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7000069/jurilo-tanel-kiik-ei-ole-mulle-kordagi-oelnud-et-ma-olen-pidur/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/7000069/jurilo-tanel-kiik-ei-ole-mulle-kordagi-oelnud-et-ma-olen-pidur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-18T13:22:19+03:00"><meta itemprop="author" content="Anna Põld, Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6995237/parteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zP1dnzrhLcLNbYm0cvL4-8PHU0A=/335x190/smart/nginx/o/2020/06/15/13153806t1h297a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zP1dnzrhLcLNbYm0cvL4-8PHU0A=/335x190/smart/nginx/o/2020/06/15/13153806t1h297a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://leht.postimees.ee/6995237/parteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Parteivahetajad pürgivad võimu poole, opositsioon kaotab liikmeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6995237/parteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://leht.postimees.ee/6995237/parteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T15:11:09+03:00"><meta itemprop="dateModified" content="2020-06-17T16:52:18+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.elu24.ee/6998627/pooningult-leitud-salakamber-vottis-koduomanikul-sudame-alt-kulmaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kcMNXDUrsbxjXSOwBVA5GuZ9ACM=/335x190/filters:focal(315x0:682x490)/nginx/o/2020/06/17/13156369t1hd92d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kcMNXDUrsbxjXSOwBVA5GuZ9ACM=/335x190/filters:focal(315x0:682x490)/nginx/o/2020/06/17/13156369t1hd92d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.elu24.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.elu24.ee/6998627/pooningult-leitud-salakamber-vottis-koduomanikul-sudame-alt-kulmaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO &#10217; </span>Pööningult leitud salakamber võttis koduomanikul südame alt külmaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.elu24.ee/6998627/pooningult-leitud-salakamber-vottis-koduomanikul-sudame-alt-kulmaks/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kodustiil.elu24.ee/6998627/pooningult-leitud-salakamber-vottis-koduomanikul-sudame-alt-kulmaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T10:52:34+03:00"><meta itemprop="dateModified" content="2020-06-18T11:40:03+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6999745/bolton-trump-pidas-soomet-venemaa-osaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IixokCWVn0tfiMfHU0_ttUzC-5Y=/685x410/smart/nginx/o/2020/06/18/13158317t1h6269.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/IixokCWVn0tfiMfHU0_ttUzC-5Y=/685x410/smart/nginx/o/2020/06/18/13158317t1h6269.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://maailm.postimees.ee/6999745/bolton-trump-pidas-soomet-venemaa-osaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bolton: Trump pidas Soomet Venemaa osaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6999745/bolton-trump-pidas-soomet-venemaa-osaks/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://maailm.postimees.ee/6999745/bolton-trump-pidas-soomet-venemaa-osaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-19T00:03:00+03:00"><meta itemprop="dateModified" content="2020-06-19T10:40:31+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7000215/kaur-maran-rmk-15-muuti-metsakaitsjatest-ehk-kui-palju-on-liiga-palju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hVH1lLy0evwqS9w-NVaYUgwDpAU=/335x190/filters:focal(940x1152:955x1167)/nginx/o/2020/06/18/13159960t1h0281.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hVH1lLy0evwqS9w-NVaYUgwDpAU=/335x190/filters:focal(940x1152:955x1167)/nginx/o/2020/06/18/13159960t1h0281.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://leht.postimees.ee/7000215/kaur-maran-rmk-15-muuti-metsakaitsjatest-ehk-kui-palju-on-liiga-palju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaur Maran: RMK 15 müüti metsakaitsjatest ehk kui palju on liiga palju? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7000215/kaur-maran-rmk-15-muuti-metsakaitsjatest-ehk-kui-palju-on-liiga-palju/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://leht.postimees.ee/7000215/kaur-maran-rmk-15-muuti-metsakaitsjatest-ehk-kui-palju-on-liiga-palju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T11:00:00+03:00"><meta itemprop="dateModified" content="2020-06-18T14:36:01+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6999759/ulipopulaarne-kauplemisrakendus-viis-noore-inimese-enesetapule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5iaQw__XqAVOObYFXZU8wj4fTc0=/335x190/smart/nginx/o/2020/06/18/13158476t1h63f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5iaQw__XqAVOObYFXZU8wj4fTc0=/335x190/smart/nginx/o/2020/06/18/13158476t1h63f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6999759/ulipopulaarne-kauplemisrakendus-viis-noore-inimese-enesetapule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülipopulaarne kauplemisrakendus viis noore inimese enesetapule <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6999759/ulipopulaarne-kauplemisrakendus-viis-noore-inimese-enesetapule/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6999759/ulipopulaarne-kauplemisrakendus-viis-noore-inimese-enesetapule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T13:54:56+03:00"><meta itemprop="dateModified" content="2020-06-18T17:39:10+03:00"><meta itemprop="author" content="Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6999914/viljar-arakas-kriisis-tuli-hasti-valja-uurnike-inimloomus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ttvoVMgqm7pjOuo_f_t0AFm2OBk=/685x410/smart/nginx/o/2020/06/18/13159065t1h0cdd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ttvoVMgqm7pjOuo_f_t0AFm2OBk=/685x410/smart/nginx/o/2020/06/18/13159065t1h0cdd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://majandus24.postimees.ee/6999914/viljar-arakas-kriisis-tuli-hasti-valja-uurnike-inimloomus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljar Arakas: kriisis tuli hästi välja üürnike inimloomus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6999914/viljar-arakas-kriisis-tuli-hasti-valja-uurnike-inimloomus/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">EfTEN kinnitas dividendi</div></a><a href="https://majandus24.postimees.ee/6999914/viljar-arakas-kriisis-tuli-hasti-valja-uurnike-inimloomus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T20:48:10+03:00"><meta itemprop="dateModified" content="2020-06-18T20:48:10+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6999294/mida-arvab-valitsusparteide-kolmik-rail-balticu-kriitikast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Rumo2WR29ZIKyBo9a9s_DxyQEhY=/335x190/filters:focal(794x1356:1427x1370)/nginx/o/2020/06/16/13155590t1h2b82.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Rumo2WR29ZIKyBo9a9s_DxyQEhY=/335x190/filters:focal(794x1356:1427x1370)/nginx/o/2020/06/16/13155590t1h2b82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://poliitika.postimees.ee/6999294/mida-arvab-valitsusparteide-kolmik-rail-balticu-kriitikast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Küsitlus &#10217; </span>Mida arvab valitsusparteide kolmik Rail Balticu kriitikast? <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6999294/mida-arvab-valitsusparteide-kolmik-rail-balticu-kriitikast/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://poliitika.postimees.ee/6999294/mida-arvab-valitsusparteide-kolmik-rail-balticu-kriitikast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T19:39:04+03:00"><meta itemprop="dateModified" content="2020-06-18T19:39:04+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7000297/soomlastele-teeb-trumpi-vaidetav-geograafiaalane-vohiklus-nalja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/embbAuqyK1v09H22F6bxftP0rFA=/335x190/smart/nginx/o/2020/06/18/13160109t1h9667.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/embbAuqyK1v09H22F6bxftP0rFA=/335x190/smart/nginx/o/2020/06/18/13160109t1h9667.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://maailm.postimees.ee/7000297/soomlastele-teeb-trumpi-vaidetav-geograafiaalane-vohiklus-nalja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlastele teeb Trumpi väidetav geograafiaalane võhiklus nalja <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/7000297/soomlastele-teeb-trumpi-vaidetav-geograafiaalane-vohiklus-nalja/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://maailm.postimees.ee/7000297/soomlastele-teeb-trumpi-vaidetav-geograafiaalane-vohiklus-nalja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ot3m1x8dip" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d7agpgkykf" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4pG40rYsyw9YRpvU6mDg8Lyp4S0=/60x60/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" data-lazy-src-x2="//f10.pmo.ee/_DylBwmka35wFAoeEYNn5fTlxdQ=/120x120/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg"><p class="site-footer__author-name">Hendrik Alla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hendrik.alla@postimees.ee">hendrik.alla@postimees.ee</a><p>666 2204</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine ja klienditugi:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-db9a17aba47d31542f65.js" async></script></body></html>