<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/gOQY57tEBK5mNr8EpREzgHekYMQ=/16x16/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/I9UNq4bsQHb0pcb1xnXZxpNOstw=/32x32/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/mCX4EzA3bpR9zx8mgApXlT_FP0g=/192x192/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/HekE6PNZ-ceC7gCc_FU7uq0_9fo=/256x256/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/n-UbvvQfPtSV7NW9CLkgRO0NXLc=/180x180/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/tKhaMnzCNH9DWYono5_-jLHryUA=/1200x630/filters:focal(4x268:1999x1910)/nginx/o/2019/07/21/12392026t1hc86e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/tKhaMnzCNH9DWYono5_-jLHryUA=/1200x630/filters:focal(4x268:1999x1910)/nginx/o/2019/07/21/12392026t1hc86e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tänasest toimuvad Katariina kirikus kostümeeritud ooperikontserdid"><meta property="twitter:title" content="Tänasest toimuvad Katariina kirikus kostümeeritud ooperikontserdid"><meta property="og:url" content="https://kultuur.postimees.ee/7018677/tanasest-toimuvad-katariina-kirikus-kostumeeritud-ooperikontserdid"><meta property="twitter:url" content="https://kultuur.postimees.ee/7018677/tanasest-toimuvad-katariina-kirikus-kostumeeritud-ooperikontserdid"><meta property="og:site_name" content="Kultuur"><meta property="og:description" content="Ooperimuusika kõlab Tallinna vanalinna Püha Katariina kirikus (Vene tn 14a) ehedalt ja kordumatult kaheteistkümnel suveõhtul. Kontsert-etendused toimuvad 16., 17., 18., 23., 24., 25. juulil ja 7., 8., 14., 15., 27., 28. augustil algusega kell 20.00. Uued ja vanad tuttavad nii muusika kui esinejate rivis. Suveooperit korraldab Muusikute fond PLMF, kunstnik Riina Vanhanen ning produtsendid Pille Lill ja Alar Haak."><meta property="twitter:description" content="Ooperimuusika kõlab Tallinna vanalinna Püha Katariina kirikus (Vene tn 14a) ehedalt ja kordumatult kaheteistkümnel suveõhtul. Kontsert-etendused toimuvad 16., 17., 18., 23., 24., 25. juulil ja 7., 8., 14., 15., 27., 28. augustil algusega kell 20.00. Uued ja vanad tuttavad nii muusika kui esinejate rivis. Suveooperit korraldab Muusikute fond PLMF, kunstnik Riina Vanhanen ning produtsendid Pille Lill ja Alar Haak."><meta property="og:type" content="article"><meta property="article:section" content="Muusika"><meta property="article:tag" content="kristel pärtna"><meta property="article:tag" content="Pille Lill"><meta property="article:tag" content="PLMF"><meta name="article:published_time" content="2020-07-16T03:38:01+03:00"><meta name="article:modified_time" content="2020-07-16T03:38:01+03:00"><meta name="description" content="Ooperimuusika kõlab Tallinna vanalinna Püha Katariina kirikus (Vene tn 14a) ehedalt ja kordumatult kaheteistkümnel suveõhtul. Kontsert-etendused toimuvad 16., 17., 18., 23., 24., 25. juulil ja 7., 8., 14., 15., 27., 28. augustil algusega kell 20.00. Uued ja vanad tuttavad nii muusika kui esinejate rivis. Suveooperit korraldab Muusikute fond PLMF, kunstnik Riina Vanhanen ning produtsendid Pille Lill ja Alar Haak."><meta name="keywords" content="kristel pärtna, Pille Lill, PLMF"><link rel="canonical" href="https://kultuur.postimees.ee/7018677/tanasest-toimuvad-katariina-kirikus-kostumeeritud-ooperikontserdid"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kultuur.postimees.ee/rss"><title>Tänasest toimuvad Katariina kirikus kostümeeritud ooperikontserdid - Muusika - Kultuur</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-ab97e1336065672830b2.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2187 article-7018677"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kultuur.postimees.ee/search">N, 16.07.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kultuur.postimees.ee/6691127/post-humanistlik-painaja" class="quote__text">«Vist pole filmi, mis ei läheks paremaks sellest, kui sinna lisada enesekindel noor naine leegiheitjaga.» </a><a href="https://kultuur.postimees.ee/6691127/post-humanistlik-painaja" class="quote__author section-border-color"><span class="slab section-font-color">Juhan Raud, filmi «Alien» kohta</span></a></div><a href="https://kultuur.postimees.ee/6691127/post-humanistlik-painaja" class="quote__image"><img src="//f12.pmo.ee/X0Q60YWDW1upKT5Khvh5OXRzI_Y=/72x72/smart/nginx/o/2019/05/25/12197946t1h5c64.png" srcset="//f12.pmo.ee/X0Q60YWDW1upKT5Khvh5OXRzI_Y=/72x72/smart/nginx/o/2019/05/25/12197946t1h5c64.png, //f12.pmo.ee/b-cm8-LwkpgF5RPR0pce1r7IVrI=/144x144/smart/nginx/o/2019/05/25/12197946t1h5c64.png 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="2187" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" class="menu-item">Rannailm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kultuur.postimees.ee/section/129" target="_self" class="menu-item">Uudised</a></div><div><a href="https://kultuur.postimees.ee/section/2189" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kultuur.postimees.ee/section/2191" target="_self" class="menu-item">Teater</a></div><div><a href="https://kultuur.postimees.ee/section/2193" target="_self" class="menu-item">Film</a></div><div><a href="https://kultuur.postimees.ee/section/2195" target="_self" class="menu-item section-font-color menu-item--active">Muusika</a></div><div><a href="https://kultuur.postimees.ee/section/2197" target="_self" class="menu-item">Kirjandus</a></div><div><a href="https://raamatud.elu24.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://kultuur.postimees.ee/section/2199" target="_self" class="menu-item">Kunst</a></div><div><a href="https://kultuur.postimees.ee/section/3299" target="_self" class="menu-item">Meedia</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_blank" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><hide-when-adfree eager><a href="https://www.postimees.ee/kultuurisoovitused" target="_blank" class="section-branding-bg section-branding-bg--kultuur"><img alt="Kultuurisoovitused" src="/v5/img/section-branding/kultuur/desktop.png" width="100%"></a></hide-when-adfree></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7018677"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee">Kultuur</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee/section/2195">Muusika</a></li><li class="breadcrumb-item">Tänasest toimuvad Katariina kirikus kostümeeritud ooperikontserdid</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/7018677/tanasest-toimuvad-katariina-kirikus-kostumeeritud-ooperikontserdid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7018677" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=T%C3%A4nasest%20toimuvad%20Katariina%20kirikus%20kost%C3%BCmeeritud%20ooperikontserdid&url=https://kultuur.postimees.ee/7018677/tanasest-toimuvad-katariina-kirikus-kostumeeritud-ooperikontserdid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7018677"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://kultuur.postimees.ee/7018677/tanasest-toimuvad-katariina-kirikus-kostumeeritud-ooperikontserdid%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7018677&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kultuur.postimees.ee/7018677/tanasest-toimuvad-katariina-kirikus-kostumeeritud-ooperikontserdid"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=T%C3%A4nasest%20toimuvad%20Katariina%20kirikus%20kost%C3%BCmeeritud%20ooperikontserdid&url=https://kultuur.postimees.ee/7018677/tanasest-toimuvad-katariina-kirikus-kostumeeritud-ooperikontserdid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7018677"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tänasest toimuvad Katariina kirikus kostümeeritud ooperikontserdid&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/7018677/tanasest-toimuvad-katariina-kirikus-kostumeeritud-ooperikontserdid%3Futm_source%3Demail%26utm_content%3D7018677" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/7018677/tanasest-toimuvad-katariina-kirikus-kostumeeritud-ooperikontserdid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-07-16T03:32:06+03:00">16. juuli 2020, 3:32</span></div><h1 class="article-headline" itemprop="headline name">Tänasest toimuvad Katariina kirikus kostümeeritud ooperikontserdid</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/98716" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/tocf2gmPwFo-ta9l48XeMrfl-a8=/40x40/smart/nginx/o/2020/02/06/12919319t1hfc3f.png" srcset="//f12.pmo.ee/tocf2gmPwFo-ta9l48XeMrfl-a8=/40x40/smart/nginx/o/2020/02/06/12919319t1hfc3f.png, //f12.pmo.ee/YoT9dn06TQzZzoep-mx6C_CXQW8=/80x80/smart/nginx/o/2020/02/06/12919319t1hfc3f.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kultuuritoimetus</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/5w8eN_aGQtNPKGqOpXaqcw23tOE=/1370x820/filters:focal(4x268:1999x1910)/nginx/o/2019/07/21/12392026t1hc86e.jpg"><figure-fullscreen eager :image-id="12392026" image-url="//f9.pmo.ee/5M7dk9MAq7US_tIIU5uSdV1UiGc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/21/12392026t1hc86e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12392026)" src="//f9.pmo.ee/5w8eN_aGQtNPKGqOpXaqcw23tOE=/1370x820/filters:focal(4x268:1999x1910)/nginx/o/2019/07/21/12392026t1hc86e.jpg" srcset="//f9.pmo.ee/5w8eN_aGQtNPKGqOpXaqcw23tOE=/1370x820/filters:focal(4x268:1999x1910)/nginx/o/2019/07/21/12392026t1hc86e.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kristel Pärtna</p><p class="figure__caption--name" itemprop="creator">FOTO: Ain Liiva/Virumaa Teataja</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ooperimuusika kõlab Tallinna vanalinna Püha Katariina kirikus (Vene tn 14a) ehedalt ja kordumatult kaheteistkümnel suveõhtul. Kontsert-etendused toimuvad 16., 17., 18., 23., 24., 25. juulil ja 7., 8., 14., 15., 27., 28. augustil algusega kell 20.00. Uued ja vanad tuttavad nii muusika kui esinejate rivis. Suveooperit korraldab Muusikute fond PLMF, kunstnik Riina Vanhanen ning produtsendid Pille Lill ja Alar Haak.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:315579,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7018677-tanasest-toimuvad-katariina-kirikus-kostumeeritud-ooperikontserdid&quot;,&quot;headline&quot;:&quot;7018677 Tänasest toimuvad Katariina kirikus kostümeeritud ooperikontserdid&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-07-16T03:38:01+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-07-16T03:40:19+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/79f2b62280f7eb5844967459b7a5e9d5.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-mjqn1vvgd8" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rsrbrfstf5" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xbl6ar6sd7" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Vaatamata ülemaailmsele situatsioonile on Eesti ooperilauljad pakkumas publikule rõõmu imelises Katariina kirikus,» ütles Pille Lill. «Ooperisõbrad saavad osa kostümeeritud kontsert-etendustest, kus kõlamas tuntud aariad ja ansamblid maailmakuulsatest ooperitest.» </p></div><div class="article-body__item article-body__item--htmlElement"><p>Esietendused toimuvad 16. ja 17. juulil kell 20.00, kus laulavad Marion Melnik (sopran), Annaliisa Pillak (mezzosopran) ja Aleksander Arder (tenor/bariton), klaveril saadab Tiina Kärblane. Kavas on ooperimuusika sellistelt heliloojatelt nagu Mozart, Bellini, Offenbach, Delibes, Gershwin jt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>18. juulil kell 20.00 astuvad publiku ette Kristina Vähi (sopran), Kadi Jürgens (mezzosopran) ja Mehis Tiits (tenor, RO Estonia), klaveril Ralf Taal. Kavas Verdi, Donizetti, Offenbach jt</p></div><div class="article-body__item article-body__item--htmlElement"><p>Suveooperi järgnevatel etendustel on laval lisaks Kristel Pärtna (RO Estonia), Olga Zaitseva, Martin Karu, Aare Saal (RO Estonia) ja Tõnis Sarap ning kontsertmeistrid Piia Paemurru ja Riina Pikani. Tund enne ja pärast kontserti on avatud kohvik.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Piletid hinnaga 15/18€ on saadaval Piletilevist.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/7018677/tanasest-toimuvad-katariina-kirikus-kostumeeritud-ooperikontserdid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7018677" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=T%C3%A4nasest%20toimuvad%20Katariina%20kirikus%20kost%C3%BCmeeritud%20ooperikontserdid&url=https://kultuur.postimees.ee/7018677/tanasest-toimuvad-katariina-kirikus-kostumeeritud-ooperikontserdid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7018677"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://kultuur.postimees.ee/7018677/tanasest-toimuvad-katariina-kirikus-kostumeeritud-ooperikontserdid%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7018677&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kultuur.postimees.ee/7018677/tanasest-toimuvad-katariina-kirikus-kostumeeritud-ooperikontserdid"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=T%C3%A4nasest%20toimuvad%20Katariina%20kirikus%20kost%C3%BCmeeritud%20ooperikontserdid&url=https://kultuur.postimees.ee/7018677/tanasest-toimuvad-katariina-kirikus-kostumeeritud-ooperikontserdid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7018677"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tänasest toimuvad Katariina kirikus kostümeeritud ooperikontserdid&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/7018677/tanasest-toimuvad-katariina-kirikus-kostumeeritud-ooperikontserdid%3Futm_source%3Demail%26utm_content%3D7018677" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/7018677/tanasest-toimuvad-katariina-kirikus-kostumeeritud-ooperikontserdid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7018677" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7018677" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/597116/kristel-partna">kristel pärtna</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/115615/pille-lill">Pille Lill</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/539215/plmf">PLMF</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-rh2ho92k6w" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rs7oclr36s" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://kultuur.postimees.ee/section/2195">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-16T03:32:06+03:00"><meta itemprop="dateModified" content="2020-07-16T03:38:01+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7018677/tanasest-toimuvad-katariina-kirikus-kostumeeritud-ooperikontserdid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oylTmR8UWxpAgHlLU5rYk_Ewrzo=/1000x435/filters:focal(4x268:1999x1910)/nginx/o/2019/07/21/12392026t1hc86e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/oylTmR8UWxpAgHlLU5rYk_Ewrzo=/1000x435/filters:focal(4x268:1999x1910)/nginx/o/2019/07/21/12392026t1hc86e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a></div><a href="https://kultuur.postimees.ee/7018677/tanasest-toimuvad-katariina-kirikus-kostumeeritud-ooperikontserdid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänasest toimuvad Katariina kirikus kostümeeritud ooperikontserdid </span></a><a href="https://kultuur.postimees.ee/7018677/tanasest-toimuvad-katariina-kirikus-kostumeeritud-ooperikontserdid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-16T03:28:01+03:00"><meta itemprop="dateModified" content="2020-07-16T03:30:00+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7018676/rakveres-avatakse-uuenenud-vallimagi-suurejoonelise-avapeoga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UwxXAJ7zxNEnaoHZamhoLxuGO0o=/324x185/filters:focal(93x23:1640x992)/nginx/o/2020/06/08/13142363t1h36c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UwxXAJ7zxNEnaoHZamhoLxuGO0o=/324x185/filters:focal(93x23:1640x992)/nginx/o/2020/06/08/13142363t1h36c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a></div><a href="https://kultuur.postimees.ee/7018676/rakveres-avatakse-uuenenud-vallimagi-suurejoonelise-avapeoga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakveres avatakse uuenenud Vallimägi suurejoonelise avapeoga </span></a><a href="https://kultuur.postimees.ee/7018676/rakveres-avatakse-uuenenud-vallimagi-suurejoonelise-avapeoga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-15T14:38:13+03:00"><meta itemprop="dateModified" content="2020-07-16T02:56:28+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7018319/ellip-annab-tana-esimese-live-kontserdi-klubis-laev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gk6opsDIneVwL75pha8uzDHU-vc=/324x185/filters:focal(0x152:1317x1273)/nginx/o/2020/05/13/13099820t1h77de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gk6opsDIneVwL75pha8uzDHU-vc=/324x185/filters:focal(0x152:1317x1273)/nginx/o/2020/05/13/13099820t1h77de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a></div><a href="https://kultuur.postimees.ee/7018319/ellip-annab-tana-esimese-live-kontserdi-klubis-laev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELLIP annab täna esimese live-kontserdi klubis Laev </span></a><a href="https://kultuur.postimees.ee/7018319/ellip-annab-tana-esimese-live-kontserdi-klubis-laev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-15T14:31:54+03:00"><meta itemprop="dateModified" content="2020-07-15T14:38:05+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7018312/linnafestivali-grom-mmxx-programmi-lisandusid-ocean-districts-zahir-jasperino-ja-ratkiller" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WQb13Ejq6hMzR-HEGZ4KOZlCtvg=/324x185/filters:focal(56x13:1298x967)/nginx/o/2019/03/20/11880751t1h38e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WQb13Ejq6hMzR-HEGZ4KOZlCtvg=/324x185/filters:focal(56x13:1298x967)/nginx/o/2019/03/20/11880751t1h38e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a></div><a href="https://kultuur.postimees.ee/7018312/linnafestivali-grom-mmxx-programmi-lisandusid-ocean-districts-zahir-jasperino-ja-ratkiller" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnafestivali GROM MMXX programmi lisandusid Ocean Districts, Zahir, Jasperino ja Ratkiller </span></a><a href="https://kultuur.postimees.ee/7018312/linnafestivali-grom-mmxx-programmi-lisandusid-ocean-districts-zahir-jasperino-ja-ratkiller" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o6owe8dus5" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-14T17:31:34+03:00"><meta itemprop="dateModified" content="2020-07-14T17:37:30+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7017618/rakverre-planeeritava-arvo-pardi-muusikamaja-hea-tahte-saadik-on-kristjan-jarvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M6Gd3v-87rHSntRedSym5Oudlro=/1000x435/filters:focal(81x60:2313x1456)/nginx/o/2019/07/17/12373076t1h9f2c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/M6Gd3v-87rHSntRedSym5Oudlro=/1000x435/filters:focal(81x60:2313x1456)/nginx/o/2019/07/17/12373076t1h9f2c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a></div><a href="https://kultuur.postimees.ee/7017618/rakverre-planeeritava-arvo-pardi-muusikamaja-hea-tahte-saadik-on-kristjan-jarvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakverre planeeritava Arvo Pärdi muusikamaja hea tahte saadik on Kristjan Järvi </span></a><a href="https://kultuur.postimees.ee/7017618/rakverre-planeeritava-arvo-pardi-muusikamaja-hea-tahte-saadik-on-kristjan-jarvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-14T02:28:00+03:00"><meta itemprop="dateModified" content="2020-07-14T20:55:25+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7017040/sepi-kumpulainen-tahistab-juubelit-kontsertitega-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Td5ZJzlV1XOZ4b1Y3QU604HXsOA=/335x190/filters:focal(108x65:1037x657)/nginx/o/2019/11/22/12757913t1h1f1a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Td5ZJzlV1XOZ4b1Y3QU604HXsOA=/335x190/filters:focal(108x65:1037x657)/nginx/o/2019/11/22/12757913t1h1f1a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a></div><a href="https://kultuur.postimees.ee/7017040/sepi-kumpulainen-tahistab-juubelit-kontsertitega-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sepi Kumpulainen tähistab juubelit kontsertitega Eestis <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/7017040/sepi-kumpulainen-tahistab-juubelit-kontsertitega-eestis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/7017040/sepi-kumpulainen-tahistab-juubelit-kontsertitega-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-14T02:04:26+03:00"><meta itemprop="dateModified" content="2020-07-14T15:48:05+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7017038/kadrinas-toimub-laupaeval-minifestival-moosekants" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MBOBKEOFZ0HHW8OlkQeDcsDkyeU=/335x190/filters:focal(63x30:1403x948)/nginx/o/2019/07/30/12421421t1h91d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/MBOBKEOFZ0HHW8OlkQeDcsDkyeU=/335x190/filters:focal(63x30:1403x948)/nginx/o/2019/07/30/12421421t1h91d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://kultuur.postimees.ee/7017038/kadrinas-toimub-laupaeval-minifestival-moosekants" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadrinas toimub laupäeval minifestival Moosekants <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/7017038/kadrinas-toimub-laupaeval-minifestival-moosekants/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/7017038/kadrinas-toimub-laupaeval-minifestival-moosekants" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-14T01:50:10+03:00"><meta itemprop="dateModified" content="2020-07-14T15:43:25+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7017037/ansambel-tiik-esitleb-sveta-baaris-oma-esikalbumit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bX1rqEJaITrdgo-vDxFY2BGYWrc=/685x410/filters:focal(44x32:1287x858)/nginx/o/2020/07/14/13209344t1h246f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bX1rqEJaITrdgo-vDxFY2BGYWrc=/685x410/filters:focal(44x32:1287x858)/nginx/o/2020/07/14/13209344t1h246f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://kultuur.postimees.ee/7017037/ansambel-tiik-esitleb-sveta-baaris-oma-esikalbumit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ansambel Tiik esitleb Sveta Baaris oma esikalbumit </span></a><a href="https://kultuur.postimees.ee/7017037/ansambel-tiik-esitleb-sveta-baaris-oma-esikalbumit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-14T01:08:20+03:00"><meta itemprop="dateModified" content="2020-07-14T15:39:54+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7017036/lootsavagilased-avaldsid-kaitsevakke-mineku-puhul-kaveri-ac-dc-loost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LKXYvQpciYhQHwFJ_G7eTbSod2g=/335x190/filters:focal(124x48:1827x1230)/nginx/o/2020/06/13/13151001t1hfdb1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LKXYvQpciYhQHwFJ_G7eTbSod2g=/335x190/filters:focal(124x48:1827x1230)/nginx/o/2020/06/13/13151001t1hfdb1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>173</span></div></div><a href="https://kultuur.postimees.ee/7017036/lootsavagilased-avaldsid-kaitsevakke-mineku-puhul-kaveri-ac-dc-loost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõõtsavägilased avaldsid kaitseväkke mineku puhul kaveri AC/DC loost </span></a><a href="https://kultuur.postimees.ee/7017036/lootsavagilased-avaldsid-kaitsevakke-mineku-puhul-kaveri-ac-dc-loost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-13T20:00:00+03:00"><meta itemprop="dateModified" content="2020-07-13T21:20:22+03:00"><meta itemprop="author" content="Tuuli Põhjakas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7016912/aimamatust-ja-akilist-punki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2xmcbwz62EXCawHiaWLTUWiijtY=/335x190/smart/nginx/o/2020/07/13/13209121t1h7b0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2xmcbwz62EXCawHiaWLTUWiijtY=/335x190/smart/nginx/o/2020/07/13/13209121t1h7b0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kultuur.postimees.ee/7016912/aimamatust-ja-akilist-punki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aimamatust ja äkilist punki </span></a><a href="https://kultuur.postimees.ee/7016912/aimamatust-ja-akilist-punki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-13T12:28:21+03:00"><meta itemprop="dateModified" content="2020-07-13T12:34:29+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7016489/veljo-tormise-90-sunniaastapaevaks-etendub-musteerium-lindude-aratamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uOnU9rz4IVnSEqyJ12t8_Tw5KvE=/685x410/filters:focal(133x351:4016x2890)/nginx/o/2020/07/13/13208122t1h6d7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uOnU9rz4IVnSEqyJ12t8_Tw5KvE=/685x410/filters:focal(133x351:4016x2890)/nginx/o/2020/07/13/13208122t1h6d7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2191" class="list-article__section-label slab">Teater</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://kultuur.postimees.ee/7016489/veljo-tormise-90-sunniaastapaevaks-etendub-musteerium-lindude-aratamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veljo Tormise 90. sünniaastapäevaks etendub müsteerium «Lindude äratamine» </span></a><a href="https://kultuur.postimees.ee/7016489/veljo-tormise-90-sunniaastapaevaks-etendub-musteerium-lindude-aratamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-bcss9oy31r" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-iwnawc50on" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t85thw0cck" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T15:02:59+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:51+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahedama riietusega naudid suvetunnet täiel rinnal </span></a><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-05T10:58:32+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:12+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikeste pükstega tundub suvel töö kergem </span></a><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-06-18T15:04:50+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-13T01:49:06+03:00"><meta itemprop="dateModified" content="2020-07-13T02:09:31+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7016172/algab-corelli-musicu-heategev-kontserdisari-eesti-moisad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VMMNA3M5tjQFbLXK7CHLA9xFWrE=/335x190/filters:focal(12x404:1888x2230)/nginx/o/2019/07/30/12421235t1h042e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/VMMNA3M5tjQFbLXK7CHLA9xFWrE=/335x190/filters:focal(12x404:1888x2230)/nginx/o/2019/07/30/12421235t1h042e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://kultuur.postimees.ee/7016172/algab-corelli-musicu-heategev-kontserdisari-eesti-moisad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Algab Corelli Musicu heategev kontserdisari Eesti Mõisad </span></a><a href="https://kultuur.postimees.ee/7016172/algab-corelli-musicu-heategev-kontserdisari-eesti-moisad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-10T02:44:49+03:00"><meta itemprop="dateModified" content="2020-07-10T13:21:05+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7014461/rappar-ja-lauljatar-manna-andis-valja-debuutalbumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iBCiI_L7NvgMYxLAKnmIf3TuyFI=/335x190/filters:focal(59x54:2880x2247)/nginx/o/2020/07/10/13200836t1h5926.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iBCiI_L7NvgMYxLAKnmIf3TuyFI=/335x190/filters:focal(59x54:2880x2247)/nginx/o/2020/07/10/13200836t1h5926.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a></div><a href="https://kultuur.postimees.ee/7014461/rappar-ja-lauljatar-manna-andis-valja-debuutalbumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Räppar ja lauljatar Manna andis välja debüütalbumi </span></a><a href="https://kultuur.postimees.ee/7014461/rappar-ja-lauljatar-manna-andis-valja-debuutalbumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-10T02:25:39+03:00"><meta itemprop="dateModified" content="2020-07-10T02:29:52+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7014460/koffin-avaldas-live-kasseti-nailed-into-the-coffin-alive" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yUYXSulEpv8uyDefO6mfW-vNmlg=/685x410/filters:focal(656x37:3755x2284)/nginx/o/2020/06/05/13137134t1h56cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yUYXSulEpv8uyDefO6mfW-vNmlg=/685x410/filters:focal(656x37:3755x2284)/nginx/o/2020/06/05/13137134t1h56cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://kultuur.postimees.ee/7014460/koffin-avaldas-live-kasseti-nailed-into-the-coffin-alive" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koffin avaldas live-kasseti «Nailed Into The Coffin Alive» <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/7014460/koffin-avaldas-live-kasseti-nailed-into-the-coffin-alive/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/7014460/koffin-avaldas-live-kasseti-nailed-into-the-coffin-alive" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-09T20:36:08+03:00"><meta itemprop="dateModified" content="2020-07-09T20:36:08+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7014058/klaasparlimang-algas-kolme-peetri-heliloomingu-esitusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/K9yvmZjvHjmjErKbvwnzU5OuPo4=/335x190/filters:focal(2601x1571:2788x1808)/nginx/o/2020/07/09/13200486t1h6069.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/K9yvmZjvHjmjErKbvwnzU5OuPo4=/335x190/filters:focal(2601x1571:2788x1808)/nginx/o/2020/07/09/13200486t1h6069.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7014058/klaasparlimang-algas-kolme-peetri-heliloomingu-esitusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klaaspärlimäng algas kolme Peetri heliloomingu esitusega </span></a><a href="https://tartu.postimees.ee/7014058/klaasparlimang-algas-kolme-peetri-heliloomingu-esitusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-09T17:27:15+03:00"><meta itemprop="dateModified" content="2020-07-10T00:28:10+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7014252/tartus-saab-nadalavahetusel-punki-ja-rokki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6MIjHn8BQP9T0McezlvOOmwqpxU=/335x190/filters:focal(227x84:4698x2913)/nginx/o/2019/03/25/11895569t1h9067.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6MIjHn8BQP9T0McezlvOOmwqpxU=/335x190/filters:focal(227x84:4698x2913)/nginx/o/2019/03/25/11895569t1h9067.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://kultuur.postimees.ee/7014252/tartus-saab-nadalavahetusel-punki-ja-rokki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus saab nädalavahetusel punki ja rokki <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/7014252/tartus-saab-nadalavahetusel-punki-ja-rokki/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/7014252/tartus-saab-nadalavahetusel-punki-ja-rokki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-08T15:06:45+03:00"><meta itemprop="dateModified" content="2020-07-09T13:44:33+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7013289/klaasparlimang-tuleb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mwGjilDkJTvPYRp7S_-FJsmkPbk=/685x410/filters:focal(1120x240:1833x1015)/nginx/o/2020/07/08/13197915t1h38a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mwGjilDkJTvPYRp7S_-FJsmkPbk=/685x410/filters:focal(1120x240:1833x1015)/nginx/o/2020/07/08/13197915t1h38a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a></div><a href="https://kultuur.postimees.ee/7013289/klaasparlimang-tuleb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klaaspärlimäng tuleb </span></a><a href="https://kultuur.postimees.ee/7013289/klaasparlimang-tuleb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-tcwu1j32v4" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-dzx1gud1jz" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-08T14:42:39+03:00"><meta itemprop="dateModified" content="2020-07-09T10:11:50+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7013253/usa-plaadifirma-andis-valja-erso-neeme-jarvi-ja-triin-ruubel-lillebergi-uue-plaadi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/V3-dnL5ajKoW2fcoAEPY4txBSw0=/335x190/smart/nginx/o/2020/07/08/13197865t1h5150.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/V3-dnL5ajKoW2fcoAEPY4txBSw0=/335x190/smart/nginx/o/2020/07/08/13197865t1h5150.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a></div><a href="https://kultuur.postimees.ee/7013253/usa-plaadifirma-andis-valja-erso-neeme-jarvi-ja-triin-ruubel-lillebergi-uue-plaadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA plaadifirma andis välja ERSO, Neeme Järvi ja Triin Ruubel-Lillebergi uue plaadi </span></a><a href="https://kultuur.postimees.ee/7013253/usa-plaadifirma-andis-valja-erso-neeme-jarvi-ja-triin-ruubel-lillebergi-uue-plaadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-08T13:30:49+03:00"><meta itemprop="dateModified" content="2020-07-08T14:26:19+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7013153/triigi-filharmoonia-alustab-juubelimaigulist-viiendat-hooaega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/D5lP1ptbAX_eQ9TzYbfjr_J_FXA=/335x190/filters:focal(133x86:2605x1777)/nginx/o/2020/01/24/12891008t1h2a91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/D5lP1ptbAX_eQ9TzYbfjr_J_FXA=/335x190/filters:focal(133x86:2605x1777)/nginx/o/2020/01/24/12891008t1h2a91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://kultuur.postimees.ee/7013153/triigi-filharmoonia-alustab-juubelimaigulist-viiendat-hooaega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Triigi Filharmoonia alustab juubelimaigulist viiendat hooaega </span></a><a href="https://kultuur.postimees.ee/7013153/triigi-filharmoonia-alustab-juubelimaigulist-viiendat-hooaega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-08T13:01:35+03:00"><meta itemprop="dateModified" content="2020-07-08T13:14:54+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7013119/horror-dance-squad-avaldas-uue-loo-ja-avalikustas-albumi-ilmumiskuupaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SQl2W4ZxHfwiy5m_St9kB-j0LtI=/685x410/filters:focal(208x48:3763x2284)/nginx/o/2020/03/20/13018048t1h9195.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SQl2W4ZxHfwiy5m_St9kB-j0LtI=/685x410/filters:focal(208x48:3763x2284)/nginx/o/2020/03/20/13018048t1h9195.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a></div><a href="https://kultuur.postimees.ee/7013119/horror-dance-squad-avaldas-uue-loo-ja-avalikustas-albumi-ilmumiskuupaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Horror Dance Squad avaldas uue loo ja avalikustas albumi ilmumiskuupäeva </span></a><a href="https://kultuur.postimees.ee/7013119/horror-dance-squad-avaldas-uue-loo-ja-avalikustas-albumi-ilmumiskuupaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-07T19:51:00+03:00"><meta itemprop="dateModified" content="2020-07-08T07:18:47+03:00"><meta itemprop="author" content="Janar Ala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7012674/tarantino-ja-paljude-teiste-iidol" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lPzkkJ78rrdNLq-Igkg_Jn_AKuc=/335x190/filters:focal(768x409:783x424)/nginx/o/2020/07/07/13196414t1hff9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lPzkkJ78rrdNLq-Igkg_Jn_AKuc=/335x190/filters:focal(768x409:783x424)/nginx/o/2020/07/07/13196414t1hff9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://leht.postimees.ee/7012674/tarantino-ja-paljude-teiste-iidol" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarantino (ja paljude teiste) iidol </span></a><a href="https://leht.postimees.ee/7012674/tarantino-ja-paljude-teiste-iidol" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-07T17:58:52+03:00"><meta itemprop="dateModified" content="2020-07-08T12:39:28+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7012580/veljo-tormise-sunniaastapaeva-tahistatakse-eriliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_eaviK8U9M5FVhD154lfqdTKakw=/335x190/smart/nginx/o/2017/12/29/7444715t1hca3b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_eaviK8U9M5FVhD154lfqdTKakw=/335x190/smart/nginx/o/2017/12/29/7444715t1hca3b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://kultuur.postimees.ee/7012580/veljo-tormise-sunniaastapaeva-tahistatakse-eriliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veljo Tormise sünniaastapäeva tähistatakse eriliselt </span></a><a href="https://kultuur.postimees.ee/7012580/veljo-tormise-sunniaastapaeva-tahistatakse-eriliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-07T03:52:36+03:00"><meta itemprop="dateModified" content="2020-07-07T03:57:16+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7011946/graniidi-17-andis-valja-debuutalbumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sGolLjXh6Axb75hHKdU3_uk_dzE=/685x410/filters:focal(57x85:3454x2486)/nginx/o/2020/07/07/13194416t1hd616.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sGolLjXh6Axb75hHKdU3_uk_dzE=/685x410/filters:focal(57x85:3454x2486)/nginx/o/2020/07/07/13194416t1hd616.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a></div><a href="https://kultuur.postimees.ee/7011946/graniidi-17-andis-valja-debuutalbumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graniidi 17 andis välja debüütalbumi </span></a><a href="https://kultuur.postimees.ee/7011946/graniidi-17-andis-valja-debuutalbumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-2s0fhlwanp" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-jqu730f4yf" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9eu0qo9i67" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4pG40rYsyw9YRpvU6mDg8Lyp4S0=/60x60/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" data-lazy-src-x2="//f10.pmo.ee/_DylBwmka35wFAoeEYNn5fTlxdQ=/120x120/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg"><p class="site-footer__author-name">Hendrik Alla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hendrik.alla@postimees.ee">hendrik.alla@postimees.ee</a><p>666 2204</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine ja klienditugi:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-2a8acd8b3e2e8d05e464.js" async></script></body></html>