<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/gOQY57tEBK5mNr8EpREzgHekYMQ=/16x16/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/I9UNq4bsQHb0pcb1xnXZxpNOstw=/32x32/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/mCX4EzA3bpR9zx8mgApXlT_FP0g=/192x192/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/HekE6PNZ-ceC7gCc_FU7uq0_9fo=/256x256/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/n-UbvvQfPtSV7NW9CLkgRO0NXLc=/180x180/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/PLzY3UFiwo9drFslqctUYLSBIZw=/1200x630/filters:focal(16x288:1666x1621)/nginx/o/2020/08/20/13287594t1h57a3.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/PLzY3UFiwo9drFslqctUYLSBIZw=/1200x630/filters:focal(16x288:1666x1621)/nginx/o/2020/08/20/13287594t1h57a3.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Vaal galeriis avatakse Laura Põllu ja Piret Karro ühisnäitus"><meta property="twitter:title" content="Vaal galeriis avatakse Laura Põllu ja Piret Karro ühisnäitus"><meta property="og:url" content="https://kultuur.postimees.ee/7043890/vaal-galeriis-avatakse-laura-pollu-ja-piret-karro-uhisnaitus"><meta property="twitter:url" content="https://kultuur.postimees.ee/7043890/vaal-galeriis-avatakse-laura-pollu-ja-piret-karro-uhisnaitus"><meta property="og:site_name" content="Kultuur"><meta property="og:description" content="27. augustil kell 19 avaneb Tallinnas Vaal galeriis Laura Põllu ja Piret Karro näitus «Ajan nahka». Näitus sündis kahe autori ühise loominguna ning toob galeriiruumi Laura Põllu kohaspetsiifilise installatsiooni, joonistused ja keraamika, Piret Karro luule- ja proosatekstid ning fotod märkmikeseeria formaadis."><meta property="twitter:description" content="27. augustil kell 19 avaneb Tallinnas Vaal galeriis Laura Põllu ja Piret Karro näitus «Ajan nahka». Näitus sündis kahe autori ühise loominguna ning toob galeriiruumi Laura Põllu kohaspetsiifilise installatsiooni, joonistused ja keraamika, Piret Karro luule- ja proosatekstid ning fotod märkmikeseeria formaadis."><meta property="og:type" content="article"><meta property="article:section" content="Kunst"><meta property="article:tag" content="laura põld"><meta property="article:tag" content="piret karro"><meta property="article:tag" content="vaal galerii"><meta name="article:published_time" content="2020-08-20T23:07:18+03:00"><meta name="article:modified_time" content="2020-08-20T23:11:07+03:00"><meta name="description" content="27. augustil kell 19 avaneb Tallinnas Vaal galeriis Laura Põllu ja Piret Karro näitus «Ajan nahka». Näitus sündis kahe autori ühise loominguna ning toob galeriiruumi Laura Põllu kohaspetsiifilise installatsiooni, joonistused ja keraamika, Piret Karro luule- ja proosatekstid ning fotod märkmikeseeria formaadis."><meta name="keywords" content="laura põld, piret karro, vaal galerii"><link rel="canonical" href="https://kultuur.postimees.ee/7043890/vaal-galeriis-avatakse-laura-pollu-ja-piret-karro-uhisnaitus"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kultuur.postimees.ee/rss"><title>Vaal galeriis avatakse Laura Põllu ja Piret Karro ühisnäitus - Kunst - Kultuur</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-6d2d5e87c448b20af0b5.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2187 article-7043890"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kultuur.postimees.ee/search">N, 20.08.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kultuur.postimees.ee/6691127/post-humanistlik-painaja" class="quote__text">«Vist pole filmi, mis ei läheks paremaks sellest, kui sinna lisada enesekindel noor naine leegiheitjaga.» </a><a href="https://kultuur.postimees.ee/6691127/post-humanistlik-painaja" class="quote__author section-border-color"><span class="slab section-font-color">Juhan Raud, filmi «Alien» kohta</span></a></div><a href="https://kultuur.postimees.ee/6691127/post-humanistlik-painaja" class="quote__image"><img src="//f12.pmo.ee/X0Q60YWDW1upKT5Khvh5OXRzI_Y=/72x72/smart/nginx/o/2019/05/25/12197946t1h5c64.png" srcset="//f12.pmo.ee/X0Q60YWDW1upKT5Khvh5OXRzI_Y=/72x72/smart/nginx/o/2019/05/25/12197946t1h5c64.png, //f12.pmo.ee/b-cm8-LwkpgF5RPR0pce1r7IVrI=/144x144/smart/nginx/o/2019/05/25/12197946t1h5c64.png 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="2187" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://sport.postimees.ee/section/3337" target="_self" class="menu-item menu-item--important">WRC</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" class="menu-item">Rannailm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kultuur.postimees.ee/section/129" target="_self" class="menu-item">Uudised</a></div><div><a href="https://kultuur.postimees.ee/section/2189" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item menu-item--important">TMW</a></div><div><a href="https://kultuur.postimees.ee/section/2191" target="_self" class="menu-item">Teater</a></div><div><a href="https://kultuur.postimees.ee/section/2193" target="_self" class="menu-item">Film</a></div><div><a href="https://kultuur.postimees.ee/section/2195" target="_self" class="menu-item">Muusika</a></div><div><a href="https://kultuur.postimees.ee/section/2197" target="_self" class="menu-item">Kirjandus</a></div><div><a href="https://raamatud.elu24.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://kultuur.postimees.ee/section/2199" target="_self" class="menu-item section-font-color menu-item--active">Kunst</a></div><div><a href="https://kultuur.postimees.ee/section/3299" target="_self" class="menu-item">Meedia</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_blank" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><hide-when-adfree eager><a href="https://www.postimees.ee/kultuurisoovitused" target="_blank" class="section-branding-bg section-branding-bg--kultuur"><img alt="Kultuurisoovitused" src="/v5/img/section-branding/kultuur/desktop.png" width="100%"></a></hide-when-adfree></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7043890"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee">Kultuur</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee/section/2199">Kunst</a></li><li class="breadcrumb-item">Vaal galeriis avatakse Laura Põllu ja Piret Karro ühisnäitus</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/7043890/vaal-galeriis-avatakse-laura-pollu-ja-piret-karro-uhisnaitus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043890" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Vaal%20galeriis%20avatakse%20Laura%20P%C3%B5llu%20ja%20Piret%20Karro%20%C3%BChisn%C3%A4itus&url=https://kultuur.postimees.ee/7043890/vaal-galeriis-avatakse-laura-pollu-ja-piret-karro-uhisnaitus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043890"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://kultuur.postimees.ee/7043890/vaal-galeriis-avatakse-laura-pollu-ja-piret-karro-uhisnaitus%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7043890&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kultuur.postimees.ee/7043890/vaal-galeriis-avatakse-laura-pollu-ja-piret-karro-uhisnaitus"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Vaal%20galeriis%20avatakse%20Laura%20P%C3%B5llu%20ja%20Piret%20Karro%20%C3%BChisn%C3%A4itus&url=https://kultuur.postimees.ee/7043890/vaal-galeriis-avatakse-laura-pollu-ja-piret-karro-uhisnaitus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043890"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Vaal galeriis avatakse Laura Põllu ja Piret Karro ühisnäitus&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/7043890/vaal-galeriis-avatakse-laura-pollu-ja-piret-karro-uhisnaitus%3Futm_source%3Demail%26utm_content%3D7043890" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/7043890/vaal-galeriis-avatakse-laura-pollu-ja-piret-karro-uhisnaitus/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-08-20T23:03:59+03:00">20. august 2020, 23:03</span></div><h1 class="article-headline" itemprop="headline name">Vaal galeriis avatakse Laura Põllu ja Piret Karro ühisnäitus</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/98716" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/tocf2gmPwFo-ta9l48XeMrfl-a8=/40x40/smart/nginx/o/2020/02/06/12919319t1hfc3f.png" srcset="//f12.pmo.ee/tocf2gmPwFo-ta9l48XeMrfl-a8=/40x40/smart/nginx/o/2020/02/06/12919319t1hfc3f.png, //f12.pmo.ee/YoT9dn06TQzZzoep-mx6C_CXQW8=/80x80/smart/nginx/o/2020/02/06/12919319t1hfc3f.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kultuuritoimetus</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/jGhiEj1jxNcRvPmqEKrAkr9zC_w=/1370x820/filters:focal(16x288:1666x1621)/nginx/o/2020/08/20/13287594t1h57a3.jpg"><figure-fullscreen eager :image-id="13287594" image-url="//f9.pmo.ee/HHEoB3djz_N7uzwVTGdJmimWGZs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/08/20/13287594t1h57a3.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13287594)" src="//f9.pmo.ee/jGhiEj1jxNcRvPmqEKrAkr9zC_w=/1370x820/filters:focal(16x288:1666x1621)/nginx/o/2020/08/20/13287594t1h57a3.jpg" srcset="//f9.pmo.ee/jGhiEj1jxNcRvPmqEKrAkr9zC_w=/1370x820/filters:focal(16x288:1666x1621)/nginx/o/2020/08/20/13287594t1h57a3.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Laura Põllu ja Piret Karro näitus «Ajan nahka»</p><p class="figure__caption--name" itemprop="creator">FOTO: Vaal galerii</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>27. augustil kell 19 avaneb Tallinnas Vaal galeriis Laura Põllu ja Piret Karro näitus «Ajan nahka». Näitus sündis kahe autori ühise loominguna ning toob galeriiruumi Laura Põllu kohaspetsiifilise installatsiooni, joonistused ja keraamika, Piret Karro luule- ja proosatekstid ning fotod märkmikeseeria formaadis.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:330096,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7043890-vaal-galeriis-avatakse-laura-pollu-ja-piret-karro-uhisnaitus&quot;,&quot;headline&quot;:&quot;7043890 Vaal galeriis avatakse Laura Põllu ja Piret Karro ühisnäitus&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-08-20T23:11:07+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-08-20T23:12:58+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/517c57b72ec18d6f74537b7102c6c874.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-eu18wmjajm" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dntn28qqbl" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-usddrqke5m" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Ajan nahka» viitab muutumisele, karastumisele ja eneseloomise vajadusele. Taustsüsteemi Põllu ja Karro omavahelisele dialoogile andsid selle aasta sündmuste käigus kehtestatud liikumispiirangud, eriti nendega seoses teravalt välja joonistunud praktilised küsimused elupaikade ja kooselu-konstellatsioonide ning ka kultuuriinimeste ellujäämisstrateegiate kohta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Piret Karro tekstid on otsekohesed ja annavad edasi Ida-Euroopa realismi. Ta kirjutab rõhukas-reljeefses vabavärsis intiimsusest ja vägivallast ning keha ja ruumi suhetest, sh trajektooril Tallinn – Berliin – Budapest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laura Põld kõneleb metall-ehitiste, põletamata saviplaatide, pliiatsijoonistuste ja keraamiliste maalide kaudu ettevaatlikult millestki, mida võib seostada rituaalsete ruumiloomepraktikatega ja sunniga mingil moel süstematiseerida ümbritsevat kaost, jälgides lihtsaid objekte enda ümber.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Autorid kutsuvad ruumis aega veetma, Piret Karro märkmikke sirvima ja Laura Põllu installatsiooni sisenema.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="7043890" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Piret Karro on luuletaja, semiootik ja ajakirjanik, kes on oma tekstides liikunud soo- ja seksuaalsuse teemadelt prekaarsete elutingimuste mõtestamiseni. Ta on õppinud Tartu Ülikoolis semiootikat ning Budapestis Kesk-Euroopa Ülikoolis soouuringuid. 2015–2018 töötas Müürilehes kultuuri- ja keskkonnatoimetajana. Avaldanud kriitikat, luulet ja proosatekste erinevates kultuuriväljaannetes nii Eestis kui välismaal.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laura Põld on kunstnik, kelle viimase aja looming tegeleb looduse ja keskkonnaga. Tema meelismeediumiks ja ka uurimisaineseks on savi ja pinnas ning materjali loomuomane käitumine. Põld on õppinud Eesti Kunstiakadeemias keraamikat, Tartu Ülikoolis maali ja Linzi Kunsti- ja Disainiülikoolis plastilisi kontseptsioone ja keraamikat.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Näituse graafiline disain: Helmi Arrak</p></div><div class="article-body__item article-body__item--htmlElement"><p>Erilised tänud: Mihkel Lember, Tõnu Narro, Keidi Jaakson, Triin Türnpuu, Ingrid Allik, Lukas Eggerth, Kirsika Kolga, Helmi Arrak, Eesti Kunstiakadeemia keraamika osakond, Linzi Kunsti- ja Disainiülikooli plastiliste kontseptsioonide ja keraamika osakond, Tiina Määrmann ja Vaal galerii, Eesti Kultuurkapital.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Näitus kuulub Tallinn Music Week'i Tallinna Neljapäeva programmi ning jääb avatuks 10. oktoobrini.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/7043890/vaal-galeriis-avatakse-laura-pollu-ja-piret-karro-uhisnaitus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043890" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Vaal%20galeriis%20avatakse%20Laura%20P%C3%B5llu%20ja%20Piret%20Karro%20%C3%BChisn%C3%A4itus&url=https://kultuur.postimees.ee/7043890/vaal-galeriis-avatakse-laura-pollu-ja-piret-karro-uhisnaitus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043890"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://kultuur.postimees.ee/7043890/vaal-galeriis-avatakse-laura-pollu-ja-piret-karro-uhisnaitus%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7043890&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kultuur.postimees.ee/7043890/vaal-galeriis-avatakse-laura-pollu-ja-piret-karro-uhisnaitus"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Vaal%20galeriis%20avatakse%20Laura%20P%C3%B5llu%20ja%20Piret%20Karro%20%C3%BChisn%C3%A4itus&url=https://kultuur.postimees.ee/7043890/vaal-galeriis-avatakse-laura-pollu-ja-piret-karro-uhisnaitus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043890"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Vaal galeriis avatakse Laura Põllu ja Piret Karro ühisnäitus&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/7043890/vaal-galeriis-avatakse-laura-pollu-ja-piret-karro-uhisnaitus%3Futm_source%3Demail%26utm_content%3D7043890" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/7043890/vaal-galeriis-avatakse-laura-pollu-ja-piret-karro-uhisnaitus/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7043890" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7043890" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/344152/laura-pold">laura põld</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/624645/piret-karro">piret karro</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/31777/vaal-galerii">vaal galerii</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-sit5lptzge" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2o975anqj4" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://kultuur.postimees.ee/section/2199">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-20T23:03:59+03:00"><meta itemprop="dateModified" content="2020-08-20T23:11:07+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7043890/vaal-galeriis-avatakse-laura-pollu-ja-piret-karro-uhisnaitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iP9bNJ5EELpR5eMb99_ltLV839U=/1000x435/filters:focal(16x288:1666x1621)/nginx/o/2020/08/20/13287594t1h57a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iP9bNJ5EELpR5eMb99_ltLV839U=/1000x435/filters:focal(16x288:1666x1621)/nginx/o/2020/08/20/13287594t1h57a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2199" class="list-article__section-label slab">Kunst</a></div><a href="https://kultuur.postimees.ee/7043890/vaal-galeriis-avatakse-laura-pollu-ja-piret-karro-uhisnaitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaal galeriis avatakse Laura Põllu ja Piret Karro ühisnäitus </span></a><a href="https://kultuur.postimees.ee/7043890/vaal-galeriis-avatakse-laura-pollu-ja-piret-karro-uhisnaitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-18T20:57:44+03:00"><meta itemprop="dateModified" content="2020-08-19T12:45:47+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7042476/eesti-kunstnik-alustas-residentuuri-brusseli-keskuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KrRBiI2A7yB6c06xKPCJE6z8K94=/324x185/smart/nginx/o/2020/08/18/13282325t1hfd31.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KrRBiI2A7yB6c06xKPCJE6z8K94=/324x185/smart/nginx/o/2020/08/18/13282325t1hfd31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a></div><a href="https://kultuur.postimees.ee/7042476/eesti-kunstnik-alustas-residentuuri-brusseli-keskuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kunstnik alustas residentuuri Brüsseli keskuses </span></a><a href="https://kultuur.postimees.ee/7042476/eesti-kunstnik-alustas-residentuuri-brusseli-keskuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-18T20:01:00+03:00"><meta itemprop="dateModified" content="2020-08-18T19:42:56+03:00"><meta itemprop="author" content="Krista Piirimäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7042428/sumboolne-kaevamine-mineviku-kihtides-bita-razavi-remondib-korterit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aTNQT7cwbvWCb4yE_WleTatVUIg=/324x185/smart/nginx/o/2020/08/18/13282232t1h3927.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/aTNQT7cwbvWCb4yE_WleTatVUIg=/324x185/smart/nginx/o/2020/08/18/13282232t1h3927.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://kultuur.postimees.ee/section/2199" class="list-article__section-label slab">Kunst</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://kultuur.postimees.ee/7042428/sumboolne-kaevamine-mineviku-kihtides-bita-razavi-remondib-korterit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sümboolne kaevamine mineviku kihtides: Bita Razavi remondib korterit </span></a><a href="https://kultuur.postimees.ee/7042428/sumboolne-kaevamine-mineviku-kihtides-bita-razavi-remondib-korterit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-17T14:29:56+03:00"><meta itemprop="dateModified" content="2020-08-17T14:29:56+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7041278/pikendati-kris-lemsalu-ja-kyp-malone-i-uhisnaituse-lahtiolekuaega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nvZVoaKlZ6xTxv5gFVqpcNeyvB8=/324x185/filters:focal(1946x736:4095x2554)/nginx/o/2020/07/17/13216765t1h09e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nvZVoaKlZ6xTxv5gFVqpcNeyvB8=/324x185/filters:focal(1946x736:4095x2554)/nginx/o/2020/07/17/13216765t1h09e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a></div><a href="https://kultuur.postimees.ee/7041278/pikendati-kris-lemsalu-ja-kyp-malone-i-uhisnaituse-lahtiolekuaega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pikendati Kris Lemsalu ja Kyp Malone&#39;i ühisnäituse lahtiolekuaega </span></a><a href="https://kultuur.postimees.ee/7041278/pikendati-kris-lemsalu-ja-kyp-malone-i-uhisnaituse-lahtiolekuaega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uoa51s46pj" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-17T13:15:31+03:00"><meta itemprop="dateModified" content="2020-08-17T14:31:57+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7041187/tanavune-tase-avatakse-ka-veebis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xcZNVbzRUOPhm9x14JGzi-PEcAo=/1000x435/filters:focal(97x316:1427x1116)/nginx/o/2019/12/06/12793510t1h31c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xcZNVbzRUOPhm9x14JGzi-PEcAo=/1000x435/filters:focal(97x316:1427x1116)/nginx/o/2019/12/06/12793510t1h31c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a></div><a href="https://kultuur.postimees.ee/7041187/tanavune-tase-avatakse-ka-veebis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavune TASE avatakse ka veebis </span></a><a href="https://kultuur.postimees.ee/7041187/tanavune-tase-avatakse-ka-veebis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-13T16:12:01+03:00"><meta itemprop="dateModified" content="2020-08-13T16:26:01+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7038946/uuel-maalingul-jalgivad-kangialuses-liikujaid-lillede-silmad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aY1ovXXPq9mESwLZncs57_DcVbA=/324x222/filters:focal(1887x1606:2130x1756)/nginx/o/2020/08/13/13271786t1h12d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/aY1ovXXPq9mESwLZncs57_DcVbA=/324x222/filters:focal(1887x1606:2130x1756)/nginx/o/2020/08/13/13271786t1h12d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7038946/uuel-maalingul-jalgivad-kangialuses-liikujaid-lillede-silmad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Fotod &#10217; </span>Uuel maalingul jälgivad kangialuses liikujaid lillede silmad </span></a><a href="https://tartu.postimees.ee/7038946/uuel-maalingul-jalgivad-kangialuses-liikujaid-lillede-silmad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-12T20:15:00+03:00"><meta itemprop="dateModified" content="2020-08-13T12:23:35+03:00"><meta itemprop="author" content="Juhan Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7038360/heal-unel-mitu-nagu-kris-lemsalu-ja-kyp-malone-i-uhine-maailmaloome" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/96oU6W_o_HWtimTLIn2bwdWyj-w=/324x222/smart/nginx/o/2020/08/12/13270381t1h7742.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/96oU6W_o_HWtimTLIn2bwdWyj-w=/324x222/smart/nginx/o/2020/08/12/13270381t1h7742.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/681" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>172</span></div></div><a href="https://leht.postimees.ee/7038360/heal-unel-mitu-nagu-kris-lemsalu-ja-kyp-malone-i-uhine-maailmaloome" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heal unel mitu nägu: Kris Lemsalu ja Kyp Malone‘i ühine maailmaloome </span></a><a href="https://leht.postimees.ee/7038360/heal-unel-mitu-nagu-kris-lemsalu-ja-kyp-malone-i-uhine-maailmaloome" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-10T13:17:29+03:00"><meta itemprop="dateModified" content="2020-08-10T14:20:27+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7036367/arsi-projektiruumis-avatakse-naitus-mis-pohineb-siberisse-kuuditatute-lugudel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rYOK1XLqiOZl_cLFk607kRX4lpw=/324x222/filters:focal(63x52:446x353)/nginx/o/2020/08/10/13265287t1h81a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rYOK1XLqiOZl_cLFk607kRX4lpw=/324x222/filters:focal(63x52:446x353)/nginx/o/2020/08/10/13265287t1h81a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kultuur.postimees.ee/7036367/arsi-projektiruumis-avatakse-naitus-mis-pohineb-siberisse-kuuditatute-lugudel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ARSi projektiruumis avatakse näitus, mis põhineb Siberisse küüditatute lugudel </span></a><a href="https://kultuur.postimees.ee/7036367/arsi-projektiruumis-avatakse-naitus-mis-pohineb-siberisse-kuuditatute-lugudel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-10T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-10T00:33:44+03:00"><meta itemprop="author" content="Kerly Ritval"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7035913/toomiku-helged-varjundid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nksfpl0AsVQLC5muLbdxOnLpTMw=/324x222/smart/nginx/o/2020/08/09/13263611t1hc837.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nksfpl0AsVQLC5muLbdxOnLpTMw=/324x222/smart/nginx/o/2020/08/09/13263611t1hc837.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/681" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://leht.postimees.ee/7035913/toomiku-helged-varjundid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toomiku helged varjundid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7035913/toomiku-helged-varjundid/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://leht.postimees.ee/7035913/toomiku-helged-varjundid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-05T21:10:00+03:00"><meta itemprop="dateModified" content="2020-08-05T21:12:17+03:00"><meta itemprop="author" content="Hanno Soans"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7033441/vastukarvapai-subbi-loomingule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2jBBQTob9aUfyQA8e84vKqEyokA=/324x222/smart/nginx/o/2020/08/05/13255553t1hff96.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2jBBQTob9aUfyQA8e84vKqEyokA=/324x222/smart/nginx/o/2020/08/05/13255553t1hff96.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/681" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>214</span></div></div><a href="https://leht.postimees.ee/7033441/vastukarvapai-subbi-loomingule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vastukarvapai Subbi loomingule </span></a><a href="https://leht.postimees.ee/7033441/vastukarvapai-subbi-loomingule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-05T20:45:00+03:00"><meta itemprop="dateModified" content="2020-08-05T22:48:12+03:00"><meta itemprop="author" content="Juhan Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7033424/kataloonia-kuraator-olev-subbi-on-minu-jaoks-isiklik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ytZYEGnu06OmdjpYvjUCCTLcnlo=/324x222/filters:focal(902x532:917x547)/nginx/o/2020/08/05/13255524t1h1a87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ytZYEGnu06OmdjpYvjUCCTLcnlo=/324x222/filters:focal(902x532:917x547)/nginx/o/2020/08/05/13255524t1h1a87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/681" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>299</span></div></div><a href="https://leht.postimees.ee/7033424/kataloonia-kuraator-olev-subbi-on-minu-jaoks-isiklik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kataloonia kuraator: Olev Subbi on minu jaoks isiklik <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7033424/kataloonia-kuraator-olev-subbi-on-minu-jaoks-isiklik/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/7033424/kataloonia-kuraator-olev-subbi-on-minu-jaoks-isiklik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T12:27:52+03:00"><meta itemprop="dateModified" content="2020-08-05T15:34:19+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7032140/karmini-miinipoder-konnib-postiteel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BfZ94HJPRfmHG-NzBxqR2H7nwok=/324x222/smart/nginx/o/2020/08/04/13252019t1he272.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BfZ94HJPRfmHG-NzBxqR2H7nwok=/324x222/smart/nginx/o/2020/08/04/13252019t1he272.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2199" class="list-article__section-label slab">Kunst</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://kultuur.postimees.ee/7032140/karmini-miinipoder-konnib-postiteel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karmini miinipõder kõnnib Postiteel</span><div class="list-article__additional-headline">FOTOD</div></a><a href="https://kultuur.postimees.ee/7032140/karmini-miinipoder-konnib-postiteel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T11:46:34+03:00"><meta itemprop="dateModified" content="2020-08-05T15:32:15+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7032091/fototanav-puhitseb-fotomuuseumi-sunnipaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ETUK34AfTUH526lD1wNVau7riO0=/324x222/smart/nginx/o/2020/08/04/13251845t1hfd4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ETUK34AfTUH526lD1wNVau7riO0=/324x222/smart/nginx/o/2020/08/04/13251845t1hfd4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2199" class="list-article__section-label slab">Kunst</a></div><a href="https://kultuur.postimees.ee/7032091/fototanav-puhitseb-fotomuuseumi-sunnipaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fototänav pühitseb Fotomuuseumi sünnipäeva </span></a><a href="https://kultuur.postimees.ee/7032091/fototanav-puhitseb-fotomuuseumi-sunnipaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T11:43:10+03:00"><meta itemprop="dateModified" content="2020-08-05T15:30:32+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7032085/ekkmis-saab-naha-kunstifilmide-programmi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mFlwv8sn0B_Z2OdHqvyspfYl74I=/324x222/filters:focal(290x127:467x266)/nginx/o/2020/08/04/13251840t1h5fe3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mFlwv8sn0B_Z2OdHqvyspfYl74I=/324x222/filters:focal(290x127:467x266)/nginx/o/2020/08/04/13251840t1h5fe3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a></div><a href="https://kultuur.postimees.ee/7032085/ekkmis-saab-naha-kunstifilmide-programmi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKKMis saab näha kunstifilmide programmi </span></a><a href="https://kultuur.postimees.ee/7032085/ekkmis-saab-naha-kunstifilmide-programmi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bcnj8bqfyk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T15:02:59+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:51+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahedama riietusega naudid suvetunnet täiel rinnal </span></a><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-05T10:58:32+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:12+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikeste pükstega tundub suvel töö kergem </span></a><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-06-18T15:04:50+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T11:20:17+03:00"><meta itemprop="dateModified" content="2020-08-04T11:30:21+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7032002/avatakse-esimene-eesti-tanavafotograafia-naitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GjM0qK9GzNdzqN7tOidcMOvnCOs=/324x222/smart/nginx/o/2020/08/04/13251804t1hd3bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GjM0qK9GzNdzqN7tOidcMOvnCOs=/324x222/smart/nginx/o/2020/08/04/13251804t1hd3bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2199" class="list-article__section-label slab">Kunst</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://kultuur.postimees.ee/7032002/avatakse-esimene-eesti-tanavafotograafia-naitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avatakse esimene Eesti tänavafotograafia näitus </span></a><a href="https://kultuur.postimees.ee/7032002/avatakse-esimene-eesti-tanavafotograafia-naitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-03T20:00:00+03:00"><meta itemprop="dateModified" content="2020-08-03T18:06:50+03:00"><meta itemprop="author" content="Tiina Kolk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7031671/kabid-ja-kannud-kunstimaastikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lZA2wEesrc-9V3LU8l3vj1bn2oE=/324x222/filters:focal(152x173:1792x1127)/nginx/o/2020/08/03/13251177t1h493f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lZA2wEesrc-9V3LU8l3vj1bn2oE=/324x222/filters:focal(152x173:1792x1127)/nginx/o/2020/08/03/13251177t1h493f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/681" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://leht.postimees.ee/7031671/kabid-ja-kannud-kunstimaastikul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käbid ja kännud kunstimaastikul </span></a><a href="https://leht.postimees.ee/7031671/kabid-ja-kannud-kunstimaastikul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-02T20:00:00+03:00"><meta itemprop="dateModified" content="2020-08-02T19:59:51+03:00"><meta itemprop="author" content="Jaan Tootsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7030882/milleks-samaanile-wifi-voi-transistorraadio" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0NqwuPkL3SEEuE7gfYLwcRliUUE=/324x222/filters:focal(729x331:744x346)/nginx/o/2020/08/02/13249521t1hd0dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0NqwuPkL3SEEuE7gfYLwcRliUUE=/324x222/filters:focal(729x331:744x346)/nginx/o/2020/08/02/13249521t1hd0dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/681" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://leht.postimees.ee/7030882/milleks-samaanile-wifi-voi-transistorraadio" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milleks šamaanile wifi või transistorraadio? </span></a><a href="https://leht.postimees.ee/7030882/milleks-samaanile-wifi-voi-transistorraadio" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-02T15:02:12+03:00"><meta itemprop="dateModified" content="2020-08-02T15:05:17+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7030780/hobusepea-galeriis-avatakse-lylian-meisteri-naitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4qr5xF_HnvhQIA_UZEEpzZKlGrM=/324x222/filters:focal(69x19:855x556)/nginx/o/2020/08/02/13248512t1h6a17.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4qr5xF_HnvhQIA_UZEEpzZKlGrM=/324x222/filters:focal(69x19:855x556)/nginx/o/2020/08/02/13248512t1h6a17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2199" class="list-article__section-label slab">Kunst</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://kultuur.postimees.ee/7030780/hobusepea-galeriis-avatakse-lylian-meisteri-naitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hobusepea galeriis avatakse Lylian Meisteri näitus </span></a><a href="https://kultuur.postimees.ee/7030780/hobusepea-galeriis-avatakse-lylian-meisteri-naitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-01T22:05:22+03:00"><meta itemprop="dateModified" content="2020-08-01T22:05:22+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7030226/leonhard-lapin-naitab-naiste-pesu-kui-meloodiat-millele-ta-lisas-rutmi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kqRLqO4Sxn-eXARYADveJLx_WZs=/324x222/filters:focal(1913x1003:2074x1083)/nginx/o/2020/07/31/13245027t1h3d60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kqRLqO4Sxn-eXARYADveJLx_WZs=/324x222/filters:focal(1913x1003:2074x1083)/nginx/o/2020/07/31/13245027t1h3d60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tartu.postimees.ee/7030226/leonhard-lapin-naitab-naiste-pesu-kui-meloodiat-millele-ta-lisas-rutmi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leonhard Lapin näitab naiste pesu kui meloodiat, millele ta lisas rütmi </span></a><a href="https://tartu.postimees.ee/7030226/leonhard-lapin-naitab-naiste-pesu-kui-meloodiat-millele-ta-lisas-rutmi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T13:35:41+03:00"><meta itemprop="dateModified" content="2020-07-30T15:51:24+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7028920/saadjarve-aares-tuli-ilmsiks-kahe-kunstniku-meelevald" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7YLlvQo0ws3b2d6mwMbFJSgXRZ0=/324x222/filters:focal(621x541:669x554)/nginx/o/2020/07/30/13241781t1h333c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7YLlvQo0ws3b2d6mwMbFJSgXRZ0=/324x222/filters:focal(621x541:669x554)/nginx/o/2020/07/30/13241781t1h333c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://tartu.postimees.ee/7028920/saadjarve-aares-tuli-ilmsiks-kahe-kunstniku-meelevald" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saadjärve ääres tuli ilmsiks kahe kunstniku meelevald <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7028920/saadjarve-aares-tuli-ilmsiks-kahe-kunstniku-meelevald/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7028920/saadjarve-aares-tuli-ilmsiks-kahe-kunstniku-meelevald" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T12:28:07+03:00"><meta itemprop="dateModified" content="2020-07-30T12:33:56+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7028851/draakoni-galeriis-avatakse-gudrun-koppeli-graafikanaitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/M5wu1Q6rwxiYACc_YSQb8WzZ7cs=/324x222/filters:focal(1x96:1189x1023)/nginx/o/2020/07/30/13241701t1h60a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/M5wu1Q6rwxiYACc_YSQb8WzZ7cs=/324x222/filters:focal(1x96:1189x1023)/nginx/o/2020/07/30/13241701t1h60a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2199" class="list-article__section-label slab">Kunst</a></div><a href="https://kultuur.postimees.ee/7028851/draakoni-galeriis-avatakse-gudrun-koppeli-graafikanaitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Draakoni galeriis avatakse Gudrun Koppeli graafikanäitus </span></a><a href="https://kultuur.postimees.ee/7028851/draakoni-galeriis-avatakse-gudrun-koppeli-graafikanaitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-29T20:00:00+03:00"><meta itemprop="dateModified" content="2020-07-29T20:05:17+03:00"><meta itemprop="author" content="Anneli Porri"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7028381/jevgeni-zolotko-suur-keeldumine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p9vUgScFYTZtANV_OE2LldnAQWw=/324x222/smart/nginx/o/2020/07/29/13240130t1h2932.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/p9vUgScFYTZtANV_OE2LldnAQWw=/324x222/smart/nginx/o/2020/07/29/13240130t1h2932.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/681" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://leht.postimees.ee/7028381/jevgeni-zolotko-suur-keeldumine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jevgeni Zolotko suur keeldumine </span></a><a href="https://leht.postimees.ee/7028381/jevgeni-zolotko-suur-keeldumine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-29T14:42:05+03:00"><meta itemprop="dateModified" content="2020-07-29T17:02:32+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7028128/tartu-kunstimajas-avatakse-saksa-kunstnike-naitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BbzaYZwL_9Oyr3gyYbzft688vJQ=/324x222/filters:focal(72x26:961x717)/nginx/o/2020/07/29/13239314t1hb95f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BbzaYZwL_9Oyr3gyYbzft688vJQ=/324x222/filters:focal(72x26:961x717)/nginx/o/2020/07/29/13239314t1hb95f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2199" class="list-article__section-label slab">Kunst</a></div><a href="https://kultuur.postimees.ee/7028128/tartu-kunstimajas-avatakse-saksa-kunstnike-naitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Kunstimajas avatakse Saksa kunstnike näitus </span></a><a href="https://kultuur.postimees.ee/7028128/tartu-kunstimajas-avatakse-saksa-kunstnike-naitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-29T13:12:35+03:00"><meta itemprop="dateModified" content="2020-07-29T13:47:52+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7028030/admiraliteedis-avati-fotonaitus-piirkonna-ajaloost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rkGkvbNCPcDAiOY2jcZ3SWu_LqM=/324x222/filters:focal(151x121:3825x2852)/nginx/o/2020/07/29/13239166t1h18d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rkGkvbNCPcDAiOY2jcZ3SWu_LqM=/324x222/filters:focal(151x121:3825x2852)/nginx/o/2020/07/29/13239166t1h18d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2199" class="list-article__section-label slab">Kunst</a></div><a href="https://kultuur.postimees.ee/7028030/admiraliteedis-avati-fotonaitus-piirkonna-ajaloost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Admiraliteedis avati fotonäitus piirkonna ajaloost </span></a><a href="https://kultuur.postimees.ee/7028030/admiraliteedis-avati-fotonaitus-piirkonna-ajaloost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-29T13:08:03+03:00"><meta itemprop="dateModified" content="2020-07-29T13:51:05+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7028028/tartu-kunstimajas-avatakse-ulvi-haagenseni-naitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6bO9kXubgYnXcLj8_VCBB-TZVoY=/324x222/filters:focal(25x22:642x383)/nginx/o/2020/07/29/13239143t1hae5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6bO9kXubgYnXcLj8_VCBB-TZVoY=/324x222/filters:focal(25x22:642x383)/nginx/o/2020/07/29/13239143t1hae5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2199" class="list-article__section-label slab">Kunst</a></div><a href="https://kultuur.postimees.ee/7028028/tartu-kunstimajas-avatakse-ulvi-haagenseni-naitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Kunstimajas avatakse Ulvi Haagenseni näitus </span></a><a href="https://kultuur.postimees.ee/7028028/tartu-kunstimajas-avatakse-ulvi-haagenseni-naitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-28T14:56:21+03:00"><meta itemprop="dateModified" content="2020-07-28T15:00:18+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7027336/fotomuuseum-tahistab-40-sunnipaeva-fototanava-avamisega-tallinna-raekoja-taga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/x26AT00QQHEBYTODTVy_zQM3bwo=/324x222/filters:focal(20x165:645x773)/nginx/o/2020/07/28/13237483t1h4d67.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/x26AT00QQHEBYTODTVy_zQM3bwo=/324x222/filters:focal(20x165:645x773)/nginx/o/2020/07/28/13237483t1h4d67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2199" class="list-article__section-label slab">Kunst</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://kultuur.postimees.ee/7027336/fotomuuseum-tahistab-40-sunnipaeva-fototanava-avamisega-tallinna-raekoja-taga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotomuuseum tähistab 40. sünnipäeva Fototänava avamisega Tallinna raekoja taga </span></a><a href="https://kultuur.postimees.ee/7027336/fotomuuseum-tahistab-40-sunnipaeva-fototanava-avamisega-tallinna-raekoja-taga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T20:39:48+03:00"><meta itemprop="dateModified" content="2020-07-23T21:20:52+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7024390/tallinnas-avati-olev-subbi-parandile-keskenduv-naitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Pj5z-1y7kERYS52zBLkeZXAiWmI=/324x222/smart/nginx/o/2020/07/23/13229004t1hfd31.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Pj5z-1y7kERYS52zBLkeZXAiWmI=/324x222/smart/nginx/o/2020/07/23/13229004t1hfd31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2199" class="list-article__section-label slab">Kunst</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://kultuur.postimees.ee/7024390/tallinnas-avati-olev-subbi-parandile-keskenduv-naitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas avati Olev Subbi pärandile keskenduv näitus</span><div class="list-article__additional-headline">GALERII</div></a><a href="https://kultuur.postimees.ee/7024390/tallinnas-avati-olev-subbi-parandile-keskenduv-naitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-22T20:00:00+03:00"><meta itemprop="dateModified" content="2020-07-28T12:08:46+03:00"><meta itemprop="author" content="Leila Lükko"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7023543/kunsti-valjakutse-mehele-ja-naisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6knEeklqVRV5mK0bKA4OgACih7g=/324x222/filters:focal(998x1527:1013x1542)/nginx/o/2020/07/22/13227128t1h0ef1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6knEeklqVRV5mK0bKA4OgACih7g=/324x222/filters:focal(998x1527:1013x1542)/nginx/o/2020/07/22/13227128t1h0ef1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/681" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://leht.postimees.ee/7023543/kunsti-valjakutse-mehele-ja-naisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunsti väljakutse mehele ja naisele </span></a><a href="https://leht.postimees.ee/7023543/kunsti-valjakutse-mehele-ja-naisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-22T12:54:41+03:00"><meta itemprop="dateModified" content="2020-07-22T12:54:41+03:00"><meta itemprop="author" content="Krista Piirimäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7022705/no-see-teeb-ikka-vihaseks-kull" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ihvWSjFYJjz2M7BIA0x547DUwuE=/324x222/smart/nginx/o/2020/07/21/13225242t1h2240.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ihvWSjFYJjz2M7BIA0x547DUwuE=/324x222/smart/nginx/o/2020/07/21/13225242t1h2240.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2189" class="list-article__section-label slab">Arvustused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>221</span></div></div><a href="https://kultuur.postimees.ee/7022705/no-see-teeb-ikka-vihaseks-kull" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">No see teeb ikka vihaseks küll! <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/7022705/no-see-teeb-ikka-vihaseks-kull/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/7022705/no-see-teeb-ikka-vihaseks-kull" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-22T04:24:36+03:00"><meta itemprop="dateModified" content="2020-07-22T04:26:52+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7022796/kondase-keskuses-avatakse-kairo-naitus-maasikamaania-ravi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/24G72OkggN_sXO49z1Vb9ZZMYKI=/324x222/filters:focal(107x61:1482x1133)/nginx/o/2020/07/22/13225578t1h1239.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/24G72OkggN_sXO49z1Vb9ZZMYKI=/324x222/filters:focal(107x61:1482x1133)/nginx/o/2020/07/22/13225578t1h1239.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2199" class="list-article__section-label slab">Kunst</a></div><a href="https://kultuur.postimees.ee/7022796/kondase-keskuses-avatakse-kairo-naitus-maasikamaania-ravi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kondase Keskuses avatakse Kairo näitus «Maasikamaania ravi» </span></a><a href="https://kultuur.postimees.ee/7022796/kondase-keskuses-avatakse-kairo-naitus-maasikamaania-ravi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-21T03:07:13+03:00"><meta itemprop="dateModified" content="2020-07-21T03:10:34+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7021978/vabaduse-galeriis-avatakse-karl-erik-talveti-naitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uy5yITMKN-LQsuTAiQfFXhMA-60=/324x222/filters:focal(38x1747:2519x3832)/nginx/o/2020/07/21/13223338t1h15f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uy5yITMKN-LQsuTAiQfFXhMA-60=/324x222/filters:focal(38x1747:2519x3832)/nginx/o/2020/07/21/13223338t1h15f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2199" class="list-article__section-label slab">Kunst</a></div><a href="https://kultuur.postimees.ee/7021978/vabaduse-galeriis-avatakse-karl-erik-talveti-naitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabaduse galeriis avatakse Karl-Erik Talveti näitus </span></a><a href="https://kultuur.postimees.ee/7021978/vabaduse-galeriis-avatakse-karl-erik-talveti-naitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-20T00:35:00+03:00"><meta itemprop="dateModified" content="2020-07-20T09:24:05+03:00"><meta itemprop="author" content="Jaan Tootsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7021077/selle-maailma-helisev-absurd-on-labi-nahtud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-C8gv0mhQNcs-sZTmMOAkgqoT18=/324x222/smart/nginx/o/2020/07/20/13221385t1h666c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-C8gv0mhQNcs-sZTmMOAkgqoT18=/324x222/smart/nginx/o/2020/07/20/13221385t1h666c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/681" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>178</span></div></div><a href="https://leht.postimees.ee/7021077/selle-maailma-helisev-absurd-on-labi-nahtud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selle maailma helisev absurd on läbi nähtud </span></a><a href="https://leht.postimees.ee/7021077/selle-maailma-helisev-absurd-on-labi-nahtud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kykk21ig6e" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4pG40rYsyw9YRpvU6mDg8Lyp4S0=/60x60/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" data-lazy-src-x2="//f10.pmo.ee/_DylBwmka35wFAoeEYNn5fTlxdQ=/120x120/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg"><p class="site-footer__author-name">Hendrik Alla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hendrik.alla@postimees.ee">hendrik.alla@postimees.ee</a><p>666 2204</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine ja klienditugi:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-23633fe37571b135990c.js" async></script></body></html>