<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/gOQY57tEBK5mNr8EpREzgHekYMQ=/16x16/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/I9UNq4bsQHb0pcb1xnXZxpNOstw=/32x32/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/mCX4EzA3bpR9zx8mgApXlT_FP0g=/192x192/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/HekE6PNZ-ceC7gCc_FU7uq0_9fo=/256x256/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/n-UbvvQfPtSV7NW9CLkgRO0NXLc=/180x180/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/DUHpM4wRNjYt4rLCvJtCFzAT5es=/1200x630/filters:focal(93x45:1492x1152)/nginx/o/2019/10/10/12640986t1hf4b4.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/DUHpM4wRNjYt4rLCvJtCFzAT5es=/1200x630/filters:focal(93x45:1492x1152)/nginx/o/2019/10/10/12640986t1hf4b4.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tapper avab laupäeval hooaja"><meta property="twitter:title" content="Tapper avab laupäeval hooaja"><meta property="og:url" content="https://kultuur.postimees.ee/7055045/tapper-avab-laupaeval-hooaja"><meta property="twitter:url" content="https://kultuur.postimees.ee/7055045/tapper-avab-laupaeval-hooaja"><meta property="og:site_name" content="Kultuur"><meta property="og:description" content="Sel laupäeval toimub Tallinna rokiklubi Tapper hooaja esimene kontsert, laval on kolm suurepärast bändi Goresoerd, Horror Dance Squad ja Sold."><meta property="twitter:description" content="Sel laupäeval toimub Tallinna rokiklubi Tapper hooaja esimene kontsert, laval on kolm suurepärast bändi Goresoerd, Horror Dance Squad ja Sold."><meta property="og:type" content="article"><meta property="article:section" content="Muusika"><meta property="article:tag" content="goresoerd"><meta property="article:tag" content="tapper"><meta name="article:published_time" content="2020-09-04T15:19:06+03:00"><meta name="article:modified_time" content="2020-09-04T15:19:06+03:00"><meta name="description" content="Sel laupäeval toimub Tallinna rokiklubi Tapper hooaja esimene kontsert, laval on kolm suurepärast bändi Goresoerd, Horror Dance Squad ja Sold."><meta name="keywords" content="goresoerd, tapper"><link rel="preconnect" href="https://secure.postimees.ee"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://kultuur.postimees.ee/7055045/tapper-avab-laupaeval-hooaja"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kultuur.postimees.ee/rss"><title>Tapper avab laupäeval hooaja - Muusika - Kultuur</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-dcf2a48111bf30b918c6.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2187 article-7055045"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kultuur.postimees.ee/search" rel="noopener">R, 4.09.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kultuur.postimees.ee/6511827/hasso-krull-jaagem-eurooplasteks-et-kusida-kes-on-eestlased" class="quote__text">«Eurooplased oleme kahtlemata – pruugib vaid Euroopa Liidust välja sõita ja igal pool maailmas tuntakse sinus kohe ära eurooplane.» </a><a href="https://kultuur.postimees.ee/6511827/hasso-krull-jaagem-eurooplasteks-et-kusida-kes-on-eestlased" class="quote__author section-border-color"><span class="slab section-font-color">Hasso Krull</span></a></div><a href="https://kultuur.postimees.ee/6511827/hasso-krull-jaagem-eurooplasteks-et-kusida-kes-on-eestlased" class="quote__image"><img src="//f7.pmo.ee/j8ejt6-prQGhy1wPXci0VU0fcCc=/72x72/smart/nginx/o/2019/01/30/11752882t1h826d.jpg" srcset="//f7.pmo.ee/j8ejt6-prQGhy1wPXci0VU0fcCc=/72x72/smart/nginx/o/2019/01/30/11752882t1h826d.jpg, //f7.pmo.ee/KTK0c_2_D458hWx3qi_uH2ki5XM=/144x144/smart/nginx/o/2019/01/30/11752882t1h826d.jpg 2x" alt="Hasso Krull"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="2187" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://sport.postimees.ee/section/3337" target="_self" rel="noopener" class="menu-item menu-item--important">WRC</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" rel="noopener" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" rel="noopener" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" rel="noopener" class="menu-item">Podcast</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" rel="noopener" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" rel="noopener" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" rel="noopener" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kultuur.postimees.ee/section/129" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://kultuur.postimees.ee/section/2189" target="_self" rel="noopener" class="menu-item">Arvustused</a></div><div><a href="https://tmw.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">TMW</a></div><div><a href="https://kultuur.postimees.ee/section/2191" target="_self" rel="noopener" class="menu-item">Teater</a></div><div><a href="https://kultuur.postimees.ee/section/2193" target="_self" rel="noopener" class="menu-item">Film</a></div><div><a href="https://kultuur.postimees.ee/section/2195" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Muusika</a></div><div><a href="https://kultuur.postimees.ee/section/2197" target="_self" rel="noopener" class="menu-item">Kirjandus</a></div><div><a href="https://raamatud.elu24.ee" target="_self" rel="noopener" class="menu-item">Raamatuportaal</a></div><div><a href="https://kultuur.postimees.ee/section/2199" target="_self" rel="noopener" class="menu-item">Kunst</a></div><div><a href="https://kultuur.postimees.ee/section/3299" target="_self" rel="noopener" class="menu-item">Meedia</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_blank" rel="noopener" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" rel="noopener" class="menu-item">Juurikas</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><hide-when-adfree eager><a href="https://www.postimees.ee/kultuurisoovitused" target="_blank" class="section-branding-bg section-branding-bg--kultuur"><img alt="Kultuurisoovitused" src="/v5/img/section-branding/kultuur/desktop.png" width="100%"></a></hide-when-adfree></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7055045"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee">Kultuur</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee/section/2195">Muusika</a></li><li class="breadcrumb-item">Tapper avab laupäeval hooaja</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/7055045/tapper-avab-laupaeval-hooaja%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7055045" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tapper%20avab%20laup%C3%A4eval%20hooaja&url=https://kultuur.postimees.ee/7055045/tapper-avab-laupaeval-hooaja%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7055045"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://kultuur.postimees.ee/7055045/tapper-avab-laupaeval-hooaja%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7055045&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kultuur.postimees.ee/7055045/tapper-avab-laupaeval-hooaja"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tapper%20avab%20laup%C3%A4eval%20hooaja&url=https://kultuur.postimees.ee/7055045/tapper-avab-laupaeval-hooaja%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7055045"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/7055045/tapper-avab-laupaeval-hooaja/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-09-04T15:16:08+03:00">4. september 2020, 15:16</span></div><h1 class="article-headline" itemprop="headline name">Tapper avab laupäeval hooaja</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/98716" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/tocf2gmPwFo-ta9l48XeMrfl-a8=/40x40/smart/nginx/o/2020/02/06/12919319t1hfc3f.png" srcset="//f12.pmo.ee/tocf2gmPwFo-ta9l48XeMrfl-a8=/40x40/smart/nginx/o/2020/02/06/12919319t1hfc3f.png, //f12.pmo.ee/YoT9dn06TQzZzoep-mx6C_CXQW8=/80x80/smart/nginx/o/2020/02/06/12919319t1hfc3f.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kultuuritoimetus</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/EjWKhd91XqUW_gAdpuSdc0hJgBk=/1370x820/filters:focal(93x45:1492x1152)/nginx/o/2019/10/10/12640986t1hf4b4.jpg"><figure-fullscreen eager :image-id="12640986" image-url="//f10.pmo.ee/vh7hFREOinZt7FAcPWF7zX4-InI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/10/12640986t1hf4b4.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12640986)" src="//f10.pmo.ee/EjWKhd91XqUW_gAdpuSdc0hJgBk=/1370x820/filters:focal(93x45:1492x1152)/nginx/o/2019/10/10/12640986t1hf4b4.jpg" srcset="//f10.pmo.ee/EjWKhd91XqUW_gAdpuSdc0hJgBk=/1370x820/filters:focal(93x45:1492x1152)/nginx/o/2019/10/10/12640986t1hf4b4.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Goresoerd. </p><p class="figure__caption--name" itemprop="creator">FOTO: Taavi Tommy Pärnsalu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Sel laupäeval toimub Tallinna rokiklubi Tapper hooaja esimene kontsert, laval on kolm suurepärast bändi Goresoerd, Horror Dance Squad ja Sold.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-yd6w1b5tg8" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bhnzf9nkkq" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rudqi6t4ef" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/MvWQXb0qfdk?enablejsapi=1" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p>Klubi plaanib teha eeloleval sügisel teha iga kuu 1–2 head ja täiemahulist kohalike artistidega kontserti suurel laval, korraliku heli ja valgusega. Kehtivate reeglite kohaselt saab klubi täita vaid pool saali ja hetkel on ka alkomüük alates kella 23st piiratud (pidu muidugi kestab edasi).</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/7055045/tapper-avab-laupaeval-hooaja%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7055045" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tapper%20avab%20laup%C3%A4eval%20hooaja&url=https://kultuur.postimees.ee/7055045/tapper-avab-laupaeval-hooaja%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7055045"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://kultuur.postimees.ee/7055045/tapper-avab-laupaeval-hooaja%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7055045&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kultuur.postimees.ee/7055045/tapper-avab-laupaeval-hooaja"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tapper%20avab%20laup%C3%A4eval%20hooaja&url=https://kultuur.postimees.ee/7055045/tapper-avab-laupaeval-hooaja%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7055045"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/7055045/tapper-avab-laupaeval-hooaja/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7055045" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7055045" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/138383/goresoerd">goresoerd</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/23173/tapper">tapper</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-vq1efonxn7" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sz1ewhxeed" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://kultuur.postimees.ee/section/2195">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-04T16:00:00+03:00"><meta itemprop="dateModified" content="2020-09-04T11:12:46+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7054735/nadala-plaat-manna-ei-anna-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZrUTc3LjIbzdYBSYZiZcQcVJqQg=/324x222/filters:focal(864x954:879x969)/nginx/o/2020/09/04/13321755t1ha94b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZrUTc3LjIbzdYBSYZiZcQcVJqQg=/324x222/filters:focal(864x954:879x969)/nginx/o/2020/09/04/13321755t1ha94b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee/section/1214" class="list-article__section-label slab">AK</a></div><a href="https://arvamus.postimees.ee/7054735/nadala-plaat-manna-ei-anna-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala plaat: Manna ei anna alla </span></a><a href="https://arvamus.postimees.ee/7054735/nadala-plaat-manna-ei-anna-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-04T15:16:08+03:00"><meta itemprop="dateModified" content="2020-09-04T15:19:06+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7055045/tapper-avab-laupaeval-hooaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Espc9fCpt6V9c9rxoS3HGzVBMCA=/324x222/filters:focal(93x45:1492x1152)/nginx/o/2019/10/10/12640986t1hf4b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Espc9fCpt6V9c9rxoS3HGzVBMCA=/324x222/filters:focal(93x45:1492x1152)/nginx/o/2019/10/10/12640986t1hf4b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a></div><a href="https://kultuur.postimees.ee/7055045/tapper-avab-laupaeval-hooaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapper avab laupäeval hooaja </span></a><a href="https://kultuur.postimees.ee/7055045/tapper-avab-laupaeval-hooaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-04T12:36:56+03:00"><meta itemprop="dateModified" content="2020-09-04T12:39:44+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7054836/rahvusooper-tahistab-georg-otsa-100-sunniaastapaeva-juubeligalaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/df0c_aTTbkBGnxzHXG3Mllk8IkY=/324x222/filters:focal(106x42:1693x1168)/nginx/o/2020/07/30/13242483t1he6f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/df0c_aTTbkBGnxzHXG3Mllk8IkY=/324x222/filters:focal(106x42:1693x1168)/nginx/o/2020/07/30/13242483t1he6f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a></div><a href="https://kultuur.postimees.ee/7054836/rahvusooper-tahistab-georg-otsa-100-sunniaastapaeva-juubeligalaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvusooper tähistab Georg Otsa 100. sünniaastapäeva juubeligalaga </span></a><a href="https://kultuur.postimees.ee/7054836/rahvusooper-tahistab-georg-otsa-100-sunniaastapaeva-juubeligalaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T13:09:09+03:00"><meta itemprop="dateModified" content="2020-09-03T13:17:34+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7053984/joel-remmel-triol-ilmus-ep-puhkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/b24a0su1rxTwGz0Z7rXIrjN7ibc=/324x222/filters:focal(173x60:3413x2246)/nginx/o/2020/09/03/13319725t1hc07e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/b24a0su1rxTwGz0Z7rXIrjN7ibc=/324x222/filters:focal(173x60:3413x2246)/nginx/o/2020/09/03/13319725t1hc07e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a></div><a href="https://kultuur.postimees.ee/7053984/joel-remmel-triol-ilmus-ep-puhkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joel Remmel Triol ilmus EP «Puhkus» </span></a><a href="https://kultuur.postimees.ee/7053984/joel-remmel-triol-ilmus-ep-puhkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T09:06:52+03:00"><meta itemprop="dateModified" content="2020-09-03T10:23:24+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7053684/vaata-pardi-paevade-avakontserdi-fotosid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Lm1rr10XUpZQ5AQ2bjD3JlmomNU=/324x222/smart/nginx/o/2020/09/03/13318888t1h2642.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Lm1rr10XUpZQ5AQ2bjD3JlmomNU=/324x222/smart/nginx/o/2020/09/03/13318888t1h2642.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a></div><a href="https://kultuur.postimees.ee/7053684/vaata-pardi-paevade-avakontserdi-fotosid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata Pärdi päevade avakontserdi fotosid </span></a><a href="https://kultuur.postimees.ee/7053684/vaata-pardi-paevade-avakontserdi-fotosid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T00:31:27+03:00"><meta itemprop="dateModified" content="2020-09-03T00:51:10+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7052658/pardi-paevadega-tahistatakse-helilooja-sunnipaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/W-OUte6NawkGIsl6cnUAcRA08bs=/324x222/smart/nginx/o/2020/04/12/13051787t1h14a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/W-OUte6NawkGIsl6cnUAcRA08bs=/324x222/smart/nginx/o/2020/04/12/13051787t1h14a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/681" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>33</span></div></div><a href="https://leht.postimees.ee/7052658/pardi-paevadega-tahistatakse-helilooja-sunnipaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">GALERII &#10217; </span>Pärdi päevadega tähistatakse helilooja sünnipäeva </span></a><a href="https://leht.postimees.ee/7052658/pardi-paevadega-tahistatakse-helilooja-sunnipaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i9wfu8soc3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-01T22:19:00+03:00"><meta itemprop="dateModified" content="2020-09-01T22:21:54+03:00"><meta itemprop="author" content="Rasmus Rammo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7052621/varsti-ei-peata-narvat-enam-mitte-miski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8cLuGxeLwgKNwjEBeufwDqUsTio=/324x222/filters:focal(1036x384:1051x399)/nginx/o/2020/09/01/13316751t1hd1d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8cLuGxeLwgKNwjEBeufwDqUsTio=/324x222/filters:focal(1036x384:1051x399)/nginx/o/2020/09/01/13316751t1hd1d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/681" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>123</span></div></div><a href="https://leht.postimees.ee/7052621/varsti-ei-peata-narvat-enam-mitte-miski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varsti ei peata Narvat enam mitte miski <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7052621/varsti-ei-peata-narvat-enam-mitte-miski/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/7052621/varsti-ei-peata-narvat-enam-mitte-miski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-01T14:42:48+03:00"><meta itemprop="dateModified" content="2020-09-01T14:42:53+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7052192/maria-faust-esitleb-eesti-kirikutes-oma-varskeimat-muusikat-albumilt-organ" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wpzH79Cty-g5PHVA-OjKFBJXnyU=/324x222/smart/nginx/o/2018/06/26/12115412t1h9c3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wpzH79Cty-g5PHVA-OjKFBJXnyU=/324x222/smart/nginx/o/2018/06/26/12115412t1h9c3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>73</span></div></div><a href="https://kultuur.postimees.ee/7052192/maria-faust-esitleb-eesti-kirikutes-oma-varskeimat-muusikat-albumilt-organ" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maria Faust esitleb Eesti kirikutes oma värskeimat muusikat albumilt ORGAN </span></a><a href="https://kultuur.postimees.ee/7052192/maria-faust-esitleb-eesti-kirikutes-oma-varskeimat-muusikat-albumilt-organ" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-31T16:09:20+03:00"><meta itemprop="dateModified" content="2020-08-31T16:31:24+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7051397/arvo-pardi-loomingule-keskenduv-konverents-lukkub-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YbQyNyCWDCKEETUCpnWHYwAVMtc=/324x222/smart/nginx/o/2020/07/23/13228690t1hd637.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YbQyNyCWDCKEETUCpnWHYwAVMtc=/324x222/smart/nginx/o/2020/07/23/13228690t1hd637.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a></div><a href="https://kultuur.postimees.ee/7051397/arvo-pardi-loomingule-keskenduv-konverents-lukkub-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arvo Pärdi loomingule keskenduv konverents lükkub edasi </span></a><a href="https://kultuur.postimees.ee/7051397/arvo-pardi-loomingule-keskenduv-konverents-lukkub-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-31T13:11:11+03:00"><meta itemprop="dateModified" content="2020-08-31T13:32:30+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7051176/noore-laulja-preemia-palvis-kontratenor-martin-karu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/V6RfZiVXWbX0Oajqjreu185B8Y0=/324x222/filters:focal(155x31:1734x1194)/nginx/o/2020/08/31/13311715t1h7432.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/V6RfZiVXWbX0Oajqjreu185B8Y0=/324x222/filters:focal(155x31:1734x1194)/nginx/o/2020/08/31/13311715t1h7432.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a></div><a href="https://kultuur.postimees.ee/7051176/noore-laulja-preemia-palvis-kontratenor-martin-karu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noore laulja preemia pälvis kontratenor Martin Karu </span></a><a href="https://kultuur.postimees.ee/7051176/noore-laulja-preemia-palvis-kontratenor-martin-karu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-31T12:44:42+03:00"><meta itemprop="dateModified" content="2020-08-31T12:54:09+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7051141/eesti-kontserdi-uueks-peaprodutsendiks-saab-maarit-kangron" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AGj06UkrqD9G6C2R2RZ8G0J0EYo=/324x222/filters:focal(0x16:1994x1749)/nginx/o/2020/08/31/13311656t1hb264.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/AGj06UkrqD9G6C2R2RZ8G0J0EYo=/324x222/filters:focal(0x16:1994x1749)/nginx/o/2020/08/31/13311656t1hb264.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://kultuur.postimees.ee/7051141/eesti-kontserdi-uueks-peaprodutsendiks-saab-maarit-kangron" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Kontserdi uueks peaprodutsendiks saab Maarit Kangron </span></a><a href="https://kultuur.postimees.ee/7051141/eesti-kontserdi-uueks-peaprodutsendiks-saab-maarit-kangron" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-31T00:02:00+03:00"><meta itemprop="dateModified" content="2020-08-31T10:42:29+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7050723/maria-faust-ma-ei-ole-publikule-karjane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7yWs_OcZ8J87Tpm_980Gh_dnAQ8=/324x222/smart/nginx/o/2020/08/30/13310210t1h008e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7yWs_OcZ8J87Tpm_980Gh_dnAQ8=/324x222/smart/nginx/o/2020/08/30/13310210t1h008e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/681" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>12</span></div></div><a href="https://leht.postimees.ee/7050723/maria-faust-ma-ei-ole-publikule-karjane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maria Faust: ma ei ole publikule karjane </span></a><a href="https://leht.postimees.ee/7050723/maria-faust-ma-ei-ole-publikule-karjane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-30T22:24:05+03:00"><meta itemprop="dateModified" content="2020-08-30T22:24:09+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7050728/in-memoriam-juri-alperten" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OqL-dbZ0m8kLyRZYQIFYwMPTE8o=/324x222/smart/nginx/o/2020/08/30/13310281t1h00d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OqL-dbZ0m8kLyRZYQIFYwMPTE8o=/324x222/smart/nginx/o/2020/08/30/13310281t1h00d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/681" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>79</span></div></div><a href="https://leht.postimees.ee/7050728/in-memoriam-juri-alperten" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">In memoriam Jüri Alperten </span></a><a href="https://leht.postimees.ee/7050728/in-memoriam-juri-alperten" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-28T18:05:00+03:00"><meta itemprop="dateModified" content="2020-08-29T13:12:52+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7049236/nadala-plaat-staadionirokiband-ilma-staadioni-ja-rokita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ghuI8MmquDPDGmVYAqydwNFzcpk=/324x222/smart/nginx/o/2020/08/28/13304316t1h93df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ghuI8MmquDPDGmVYAqydwNFzcpk=/324x222/smart/nginx/o/2020/08/28/13304316t1h93df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a></div><a href="https://leht.postimees.ee/7049236/nadala-plaat-staadionirokiband-ilma-staadioni-ja-rokita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala plaat: staadionirokibänd ilma staadioni ja rokita </span></a><a href="https://leht.postimees.ee/7049236/nadala-plaat-staadionirokiband-ilma-staadioni-ja-rokita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-28T08:18:08+03:00"><meta itemprop="dateModified" content="2020-08-28T11:05:12+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7048633/vanemuise-kannel-valmis-ja-hakkas-helisema-pool-sajandit-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zyZtnGhytEAhqQ4ItVRUz87IXPs=/324x222/filters:focal(2427x1495:3033x1639)/nginx/o/2020/08/27/13302490t1hd555.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zyZtnGhytEAhqQ4ItVRUz87IXPs=/324x222/filters:focal(2427x1495:3033x1639)/nginx/o/2020/08/27/13302490t1hd555.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7048633/vanemuise-kannel-valmis-ja-hakkas-helisema-pool-sajandit-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanemuise kannel valmis ja hakkas helisema pool sajandit tagasi </span></a><a href="https://tartu.postimees.ee/7048633/vanemuise-kannel-valmis-ja-hakkas-helisema-pool-sajandit-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-djo0pk9hdm" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:56+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naudi vihma veekindlas ja hingavas jopes </span></a><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:45+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:45+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui kisub viluks, võta nägus ja toimiv pusa </span></a><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:26+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:26+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:04+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:04+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051047/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FH_a_kRDnjagFsv0ifdz4C1ENgI=/324x222/smart/nginx/o/2020/08/31/13310888t1h92dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FH_a_kRDnjagFsv0ifdz4C1ENgI=/324x222/smart/nginx/o/2020/08/31/13310888t1h92dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7051047/paljakasi-voi-kinnastega" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/7051047/paljakasi-voi-kinnastega" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-27T20:15:00+03:00"><meta itemprop="dateModified" content="2020-08-27T20:16:16+03:00"><meta itemprop="author" content="Anne Aavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7048792/eestis-esineb-maailmalavade-tippsopran" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AtwL_A482dKFI170vGG9fKf0gWw=/324x222/filters:focal(81x240:1555x1467)/nginx/o/2020/08/27/13303191t1hcd2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AtwL_A482dKFI170vGG9fKf0gWw=/324x222/filters:focal(81x240:1555x1467)/nginx/o/2020/08/27/13303191t1hcd2b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/681" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>151</span></div></div><a href="https://leht.postimees.ee/7048792/eestis-esineb-maailmalavade-tippsopran" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis esineb maailmalavade tippsopran </span></a><a href="https://leht.postimees.ee/7048792/eestis-esineb-maailmalavade-tippsopran" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-26T21:46:35+03:00"><meta itemprop="dateModified" content="2020-08-26T21:48:53+03:00"><meta itemprop="author" content="Heili Sibrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7047965/kaarli-kiriku-juurde-voib-kerkida-kontserdimaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DuUXaX0T8wRacmIdujpsvcaSAGE=/324x222/filters:focal(312x269:1649x1457)/nginx/o/2020/08/26/13300553t1h854c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DuUXaX0T8wRacmIdujpsvcaSAGE=/324x222/filters:focal(312x269:1649x1457)/nginx/o/2020/08/26/13300553t1h854c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/681" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>139</span></div></div><a href="https://leht.postimees.ee/7047965/kaarli-kiriku-juurde-voib-kerkida-kontserdimaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaarli kiriku juurde võib kerkida kontserdimaja <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7047965/kaarli-kiriku-juurde-voib-kerkida-kontserdimaja/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/7047965/kaarli-kiriku-juurde-voib-kerkida-kontserdimaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-26T20:12:32+03:00"><meta itemprop="dateModified" content="2020-08-27T14:26:36+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7047956/suri-dirigent-juri-alperten" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dHm8A7pVzDNukFiev-yaBJN69Nk=/324x222/filters:focal(345x110:1483x1562)/nginx/o/2020/08/26/13300472t1hb54d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/dHm8A7pVzDNukFiev-yaBJN69Nk=/324x222/filters:focal(345x110:1483x1562)/nginx/o/2020/08/26/13300472t1hb54d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>783</span></div></div><a href="https://kultuur.postimees.ee/7047956/suri-dirigent-juri-alperten" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri dirigent Jüri Alperten </span></a><a href="https://kultuur.postimees.ee/7047956/suri-dirigent-juri-alperten" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-26T20:04:09+03:00"><meta itemprop="dateModified" content="2020-08-26T20:10:18+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7047954/sopruse-puiestee-ja-pettunud-kodanik-annavad-5-kuud-tagasi-toimuma-pidanud-kontserdi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kxJIynJsAR1iTmfghjb_Ndi_zQw=/324x222/filters:focal(153x15:2551x1740)/nginx/o/2020/08/26/13300431t1h00e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kxJIynJsAR1iTmfghjb_Ndi_zQw=/324x222/filters:focal(153x15:2551x1740)/nginx/o/2020/08/26/13300431t1h00e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>85</span></div></div><a href="https://kultuur.postimees.ee/7047954/sopruse-puiestee-ja-pettunud-kodanik-annavad-5-kuud-tagasi-toimuma-pidanud-kontserdi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõpruse Puiestee ja Pettunud Kodanik annavad 5 kuud tagasi toimuma pidanud kontserdi </span></a><a href="https://kultuur.postimees.ee/7047954/sopruse-puiestee-ja-pettunud-kodanik-annavad-5-kuud-tagasi-toimuma-pidanud-kontserdi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-26T14:36:59+03:00"><meta itemprop="dateModified" content="2020-08-26T18:03:56+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7047653/rahvusooper-avab-hooaja-maailmaesietendusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FvRSvUE1poWV7mexIQ8jQIhY6K8=/324x222/smart/nginx/o/2020/08/26/13299711t1hdccf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FvRSvUE1poWV7mexIQ8jQIhY6K8=/324x222/smart/nginx/o/2020/08/26/13299711t1hdccf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2191" class="list-article__section-label slab">Teater</a></div><a href="https://kultuur.postimees.ee/7047653/rahvusooper-avab-hooaja-maailmaesietendusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvusooper avab hooaja maailmaesietendusega </span></a><a href="https://kultuur.postimees.ee/7047653/rahvusooper-avab-hooaja-maailmaesietendusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-26T12:34:04+03:00"><meta itemprop="dateModified" content="2020-08-26T12:34:48+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7047539/idee-tallinn-vajab-hadasti-heliorgu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6My0ZXEHDO_Ob-wx1hq1N-InKPc=/324x222/smart/nginx/o/2020/08/26/13299324t1hb2b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6My0ZXEHDO_Ob-wx1hq1N-InKPc=/324x222/smart/nginx/o/2020/08/26/13299324t1hb2b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>257</span></div></div><a href="https://kultuur.postimees.ee/7047539/idee-tallinn-vajab-hadasti-heliorgu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Idee: Tallinn vajab hädasti Heliorgu <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/7047539/idee-tallinn-vajab-hadasti-heliorgu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kultuur.postimees.ee/7047539/idee-tallinn-vajab-hadasti-heliorgu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-25T15:18:31+03:00"><meta itemprop="dateModified" content="2020-08-25T15:18:31+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7046891/laupaeval-on-tallinnas-suveelamustest-tulvil-kultuurioo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2EUwjrVHm44dXOT9VvqqLHN0d-M=/324x222/smart/nginx/o/2019/10/18/12667161t1h424a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2EUwjrVHm44dXOT9VvqqLHN0d-M=/324x222/smart/nginx/o/2019/10/18/12667161t1h424a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>45</span></div></div><a href="https://kultuur.postimees.ee/7046891/laupaeval-on-tallinnas-suveelamustest-tulvil-kultuurioo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laupäeval on Tallinnas suveelamustest tulvil kultuuriöö </span></a><a href="https://kultuur.postimees.ee/7046891/laupaeval-on-tallinnas-suveelamustest-tulvil-kultuurioo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-25T11:51:18+03:00"><meta itemprop="dateModified" content="2020-08-25T12:16:22+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7046691/kontsert-ringreisil-kolab-gennadi-tanieli-senikuulmata-kitarrikontsert" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UhK68G1sduKbDwpKBMZk0D12h8s=/324x222/smart/nginx/o/2020/08/25/13297051t1hbf9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/UhK68G1sduKbDwpKBMZk0D12h8s=/324x222/smart/nginx/o/2020/08/25/13297051t1hbf9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://kultuur.postimees.ee/7046691/kontsert-ringreisil-kolab-gennadi-tanieli-senikuulmata-kitarrikontsert" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontsert-ringreisil kõlab Gennadi Tanieli senikuulmata kitarrikontsert </span></a><a href="https://kultuur.postimees.ee/7046691/kontsert-ringreisil-kolab-gennadi-tanieli-senikuulmata-kitarrikontsert" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-24T17:35:02+03:00"><meta itemprop="dateModified" content="2020-08-24T17:35:02+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7046198/tulevane-arvo-pardi-muusikamaja-saab-nadalaks-valgusinstallatsiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fcSpR7IcHJTiJ1HB2CXZzyqpIpI=/324x222/smart/nginx/o/2020/08/24/13296140t1hfdc1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/fcSpR7IcHJTiJ1HB2CXZzyqpIpI=/324x222/smart/nginx/o/2020/08/24/13296140t1hfdc1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>38</span></div></div><a href="https://kultuur.postimees.ee/7046198/tulevane-arvo-pardi-muusikamaja-saab-nadalaks-valgusinstallatsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulevane Arvo Pärdi muusikamaja saab nädalaks valgusinstallatsiooni <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/7046198/tulevane-arvo-pardi-muusikamaja-saab-nadalaks-valgusinstallatsiooni/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://kultuur.postimees.ee/7046198/tulevane-arvo-pardi-muusikamaja-saab-nadalaks-valgusinstallatsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-24T16:18:02+03:00"><meta itemprop="dateModified" content="2020-08-24T16:21:45+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7046123/tartu-ansambel-lowfuture-avaldas-sunge-muusikavideo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LbrP3mPXDw7wULb55qUTmkqBCJQ=/324x222/filters:focal(773x17:2796x1439)/nginx/o/2020/08/24/13295943t1hbec5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/LbrP3mPXDw7wULb55qUTmkqBCJQ=/324x222/filters:focal(773x17:2796x1439)/nginx/o/2020/08/24/13295943t1hbec5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a></div><a href="https://kultuur.postimees.ee/7046123/tartu-ansambel-lowfuture-avaldas-sunge-muusikavideo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ansambel Lowfuture avaldas sünge muusikavideo </span></a><a href="https://kultuur.postimees.ee/7046123/tartu-ansambel-lowfuture-avaldas-sunge-muusikavideo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T12:37:24+03:00"><meta itemprop="dateModified" content="2020-08-21T12:43:10+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7044231/barbari-kolmanda-hooaja-avavad-tana-dead-furies-ja-val-tvoar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PESqSvq_eKYQQUQ1lwWQ2puyjdA=/324x222/filters:focal(408x25:3746x2656)/nginx/o/2016/10/29/6014277t1h6f7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PESqSvq_eKYQQUQ1lwWQ2puyjdA=/324x222/filters:focal(408x25:3746x2656)/nginx/o/2016/10/29/6014277t1h6f7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>68</span></div></div><a href="https://kultuur.postimees.ee/7044231/barbari-kolmanda-hooaja-avavad-tana-dead-furies-ja-val-tvoar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Barbari kolmanda hooaja avavad täna Dead Furies ja Val Tvoar </span></a><a href="https://kultuur.postimees.ee/7044231/barbari-kolmanda-hooaja-avavad-tana-dead-furies-ja-val-tvoar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-20T23:27:07+03:00"><meta itemprop="dateModified" content="2020-08-20T23:32:27+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7043897/surgent-avaldas-uue-singli-ning-esitleb-seda-tallinn-music-weekil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/v-7JmiFdbspr_BWpHvGhmrDn2XU=/324x222/filters:focal(62x22:664x437)/nginx/o/2020/08/20/13287634t1h4a76.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/v-7JmiFdbspr_BWpHvGhmrDn2XU=/324x222/filters:focal(62x22:664x437)/nginx/o/2020/08/20/13287634t1h4a76.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>24</span></div></div><a href="https://kultuur.postimees.ee/7043897/surgent-avaldas-uue-singli-ning-esitleb-seda-tallinn-music-weekil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Surgent avaldas uue singli ning esitleb seda Tallinn Music Weekil </span></a><a href="https://kultuur.postimees.ee/7043897/surgent-avaldas-uue-singli-ning-esitleb-seda-tallinn-music-weekil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-20T20:00:00+03:00"><meta itemprop="dateModified" content="2020-08-20T19:53:32+03:00"><meta itemprop="author" content="Teet Korsten"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7043813/helen-sildna-head-festivalid-jouavad-publikuni-ka-sel-aastal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5qxEQkWgrIXtsLnJNDHgE_DzesQ=/324x222/smart/nginx/o/2020/08/20/13287082t1h9729.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5qxEQkWgrIXtsLnJNDHgE_DzesQ=/324x222/smart/nginx/o/2020/08/20/13287082t1h9729.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/681" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>134</span></div></div><a href="https://leht.postimees.ee/7043813/helen-sildna-head-festivalid-jouavad-publikuni-ka-sel-aastal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helen Sildna: head festivalid jõuavad publikuni ka sel aastal </span></a><a href="https://leht.postimees.ee/7043813/helen-sildna-head-festivalid-jouavad-publikuni-ka-sel-aastal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-18T02:48:24+03:00"><meta itemprop="dateModified" content="2020-08-18T12:27:30+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7041746/tana-algab-suure-jaani-muusikafestival" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zu35Dy5P-WspS9p2QSAK8aVURR0=/324x222/filters:focal(18x53:3269x3089)/nginx/o/2019/06/15/12265998t1hd04d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zu35Dy5P-WspS9p2QSAK8aVURR0=/324x222/filters:focal(18x53:3269x3089)/nginx/o/2019/06/15/12265998t1hd04d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://kultuur.postimees.ee/7041746/tana-algab-suure-jaani-muusikafestival" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna algab Suure-Jaani Muusikafestival </span></a><a href="https://kultuur.postimees.ee/7041746/tana-algab-suure-jaani-muusikafestival" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-17T19:13:00+03:00"><meta itemprop="dateModified" content="2020-08-17T19:14:47+03:00"><meta itemprop="author" content="Ia Remmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7041597/veljo-tormise-virtuaalkeskus-on-moeldud-miljonitele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VCpuwuQbwZMYoTFrdqv2-1RJt7E=/324x222/smart/nginx/o/2020/08/17/13280435t1h74de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VCpuwuQbwZMYoTFrdqv2-1RJt7E=/324x222/smart/nginx/o/2020/08/17/13280435t1h74de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/681" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>83</span></div></div><a href="https://leht.postimees.ee/7041597/veljo-tormise-virtuaalkeskus-on-moeldud-miljonitele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veljo Tormise virtuaalkeskus on mõeldud miljonitele </span></a><a href="https://leht.postimees.ee/7041597/veljo-tormise-virtuaalkeskus-on-moeldud-miljonitele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-17T19:02:00+03:00"><meta itemprop="dateModified" content="2020-08-17T19:03:22+03:00"><meta itemprop="author" content="Ia Remmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7041584/helilooja-parandi-sara-juubeli-valguses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xrZBxUj0mjH6aXjjfqhqjVszvOA=/324x222/smart/nginx/o/2020/08/17/13280424t1h30ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xrZBxUj0mjH6aXjjfqhqjVszvOA=/324x222/smart/nginx/o/2020/08/17/13280424t1h30ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/681" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>84</span></div></div><a href="https://leht.postimees.ee/7041584/helilooja-parandi-sara-juubeli-valguses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helilooja pärandi sära juubeli valguses </span></a><a href="https://leht.postimees.ee/7041584/helilooja-parandi-sara-juubeli-valguses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-17T18:47:00+03:00"><meta itemprop="dateModified" content="2020-08-18T04:01:01+03:00"><meta itemprop="author" content="Erki Oras"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7041571/naised-koogis-neli-moisapreilit-ja-mees-nagu-orkester" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/u7su7igBnszqGPpZRyi3EZrz4no=/324x222/smart/nginx/o/2020/08/17/13280403t1h9f1a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/u7su7igBnszqGPpZRyi3EZrz4no=/324x222/smart/nginx/o/2020/08/17/13280403t1h9f1a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/681" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://leht.postimees.ee/7041571/naised-koogis-neli-moisapreilit-ja-mees-nagu-orkester" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naised Köögis: neli mõisapreilit ja mees nagu orkester </span></a><a href="https://leht.postimees.ee/7041571/naised-koogis-neli-moisapreilit-ja-mees-nagu-orkester" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-17T13:15:31+03:00"><meta itemprop="dateModified" content="2020-08-17T14:31:57+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7041187/tanavune-tase-avatakse-ka-veebis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mXr9tpn6mykP_MUXIkOVYM8xv9w=/324x222/filters:focal(97x316:1427x1116)/nginx/o/2019/12/06/12793510t1h31c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mXr9tpn6mykP_MUXIkOVYM8xv9w=/324x222/filters:focal(97x316:1427x1116)/nginx/o/2019/12/06/12793510t1h31c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a></div><a href="https://kultuur.postimees.ee/7041187/tanavune-tase-avatakse-ka-veebis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavune TASE avatakse ka veebis </span></a><a href="https://kultuur.postimees.ee/7041187/tanavune-tase-avatakse-ka-veebis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4pG40rYsyw9YRpvU6mDg8Lyp4S0=/60x60/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" data-lazy-src-x2="//f10.pmo.ee/_DylBwmka35wFAoeEYNn5fTlxdQ=/120x120/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" alt="Author"><p class="site-footer__author-name">Hendrik Alla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hendrik.alla@postimees.ee">hendrik.alla@postimees.ee</a><p>666 2204</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine ja klienditugi:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" rel="noopener" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-ead633b47556d73bffdd.js" async></script></body></html>