<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/gOQY57tEBK5mNr8EpREzgHekYMQ=/16x16/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/I9UNq4bsQHb0pcb1xnXZxpNOstw=/32x32/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/mCX4EzA3bpR9zx8mgApXlT_FP0g=/192x192/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/HekE6PNZ-ceC7gCc_FU7uq0_9fo=/256x256/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/n-UbvvQfPtSV7NW9CLkgRO0NXLc=/180x180/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/uSrOyv8MaGOSRuR4UQB6ImlC1mA=/1200x630/filters:focal(23x71:1167x883)/nginx/o/2020/10/20/13423011t1h6866.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/uSrOyv8MaGOSRuR4UQB6ImlC1mA=/1200x630/filters:focal(23x71:1167x883)/nginx/o/2020/10/20/13423011t1h6866.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tartus saadab täna Kaarsilla ületajaid luule"><meta property="twitter:title" content="Tartus saadab täna Kaarsilla ületajaid luule"><meta property="og:url" content="https://kultuur.postimees.ee/7089873/tartus-saadab-tana-kaarsilla-uletajaid-luule"><meta property="twitter:url" content="https://kultuur.postimees.ee/7089873/tartus-saadab-tana-kaarsilla-uletajaid-luule"><meta property="og:site_name" content="Kultuur"><meta property="og:description" content="Kirjanduslinn Tartu kutsub 20. oktoobril Kaarsillale luulet kuulama ja aastaringselt kodudes raamatuid ette lugema. Teisipäeval kõlavad terve päeva jooksul igal veerandtunnil kell 7–22 Kaarsilla ületajatele linnakirjanik Carolina Pihelgase valitud luuletused nii eesti kui ka välisautoritelt. Tekstidele andsid hääle Ardo Ran Varres ja Maria Taimre-Varres."><meta property="twitter:description" content="Kirjanduslinn Tartu kutsub 20. oktoobril Kaarsillale luulet kuulama ja aastaringselt kodudes raamatuid ette lugema. Teisipäeval kõlavad terve päeva jooksul igal veerandtunnil kell 7–22 Kaarsilla ületajatele linnakirjanik Carolina Pihelgase valitud luuletused nii eesti kui ka välisautoritelt. Tekstidele andsid hääle Ardo Ran Varres ja Maria Taimre-Varres."><meta property="og:type" content="article"><meta property="article:section" content="Kirjandus"><meta property="article:tag" content="Ardo Ran Varres"><meta property="article:tag" content="carolina pihelgas"><meta property="article:tag" content="Tartu"><meta name="article:published_time" content="2020-10-20T01:41:49+03:00"><meta name="article:modified_time" content="2020-10-20T01:42:05+03:00"><meta name="description" content="Kirjanduslinn Tartu kutsub 20. oktoobril Kaarsillale luulet kuulama ja aastaringselt kodudes raamatuid ette lugema. Teisipäeval kõlavad terve päeva jooksul igal veerandtunnil kell 7–22 Kaarsilla ületajatele linnakirjanik Carolina Pihelgase valitud luuletused nii eesti kui ka välisautoritelt. Tekstidele andsid hääle Ardo Ran Varres ja Maria Taimre-Varres."><meta name="keywords" content="Ardo Ran Varres, carolina pihelgas, Tartu"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://kultuur.postimees.ee/7089873/tartus-saadab-tana-kaarsilla-uletajaid-luule"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kultuur.postimees.ee/rss"><title>Tartus saadab täna Kaarsilla ületajaid luule - Kirjandus - Kultuur</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-e7d835eebecd13dd4bc6.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2187 article-7089873"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kultuur.postimees.ee/search" rel="noopener">T, 20.10.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://leht.postimees.ee/6843354/teispoolsus-on-juba-siin" class="quote__text">«Igal pool on teine pool – kui õigelt poolt vaadata. Teispoolsus on juba siin.» </a><a href="https://leht.postimees.ee/6843354/teispoolsus-on-juba-siin" class="quote__author section-border-color"><span class="slab section-font-color">Juhan Raud, näituse «Tiira-taara, tuia-taia, pimesikk tuli meie majja» kohta</span></a></div><a href="https://leht.postimees.ee/6843354/teispoolsus-on-juba-siin" class="quote__image"><img src="//f12.pmo.ee/DLvWssaF8FmSKvQtehvoPi4Mktw=/72x72/smart/nginx/o/2019/12/05/12790881t1h2069.jpg" srcset="//f12.pmo.ee/DLvWssaF8FmSKvQtehvoPi4Mktw=/72x72/smart/nginx/o/2019/12/05/12790881t1h2069.jpg, //f12.pmo.ee/It1GT9ufKUwJ1bhLSfNa_BrYI2M=/144x144/smart/nginx/o/2019/12/05/12790881t1h2069.jpg 2x" alt="Juhan Raud, näituse «Tiira-taara, tuia-taia, pimesikk tuli meie majja» kohta"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="2187" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Eesti uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Välisuudised</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" rel="noopener" class="menu-item">Postimees TV</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Viimased lood</a></div><div><a href="https://kultuur.postimees.ee/section/2191" target="_self" rel="noopener" class="menu-item">Teater</a></div><div><a href="https://kultuur.postimees.ee/section/2193" target="_self" rel="noopener" class="menu-item">Film</a></div><div><a href="https://kultuur.postimees.ee/section/2195" target="_self" rel="noopener" class="menu-item">Muusika</a></div><div><a href="https://kultuur.postimees.ee/section/2197" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Kirjandus</a></div><div><a href="https://kultuur.postimees.ee/section/2199" target="_self" rel="noopener" class="menu-item">Kunst</a></div><div><a href="https://kultuur.postimees.ee/section/2189" target="_self" rel="noopener" class="menu-item">Arvustus</a></div><div><a href="https://leht.postimees.ee/section/699" target="_blank" rel="noopener" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" rel="noopener" class="menu-item">Juurikas</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div><ad-block-detection eager></ad-block-detection></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7089873"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee">Kultuur</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee/section/2197">Kirjandus</a></li><li class="breadcrumb-item">Tartus saadab täna Kaarsilla ületajaid luule</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/7089873/tartus-saadab-tana-kaarsilla-uletajaid-luule%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7089873" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tartus%20saadab%20t%C3%A4na%20Kaarsilla%20%C3%BCletajaid%20luule&url=https://kultuur.postimees.ee/7089873/tartus-saadab-tana-kaarsilla-uletajaid-luule%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7089873"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://kultuur.postimees.ee/7089873/tartus-saadab-tana-kaarsilla-uletajaid-luule%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7089873&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kultuur.postimees.ee/7089873/tartus-saadab-tana-kaarsilla-uletajaid-luule"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tartus%20saadab%20t%C3%A4na%20Kaarsilla%20%C3%BCletajaid%20luule&url=https://kultuur.postimees.ee/7089873/tartus-saadab-tana-kaarsilla-uletajaid-luule%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7089873"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/7089873/tartus-saadab-tana-kaarsilla-uletajaid-luule/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-10-20T01:38:30+03:00">20. oktoober 2020, 1:38</span></div><h1 class="article-headline" itemprop="headline name">Tartus saadab täna Kaarsilla ületajaid luule</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/98716" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/tocf2gmPwFo-ta9l48XeMrfl-a8=/40x40/smart/nginx/o/2020/02/06/12919319t1hfc3f.png" srcset="//f12.pmo.ee/tocf2gmPwFo-ta9l48XeMrfl-a8=/40x40/smart/nginx/o/2020/02/06/12919319t1hfc3f.png, //f12.pmo.ee/YoT9dn06TQzZzoep-mx6C_CXQW8=/80x80/smart/nginx/o/2020/02/06/12919319t1hfc3f.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kultuuritoimetus</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/Zb-ad9vLedRratSsLjPV4356YT8=/1370x820/filters:focal(23x71:1167x883)/nginx/o/2020/10/20/13423011t1h6866.jpg"><figure-fullscreen eager :image-id="13423011" image-url="//f9.pmo.ee/Aey-wjzhQZN5reINRkcOdS7D90E=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/10/20/13423011t1h6866.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13423011)" src="//f9.pmo.ee/Zb-ad9vLedRratSsLjPV4356YT8=/1370x820/filters:focal(23x71:1167x883)/nginx/o/2020/10/20/13423011t1h6866.jpg" srcset="//f9.pmo.ee/Zb-ad9vLedRratSsLjPV4356YT8=/1370x820/filters:focal(23x71:1167x883)/nginx/o/2020/10/20/13423011t1h6866.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tartu linnakirjanik Carolina Pihelgas.</p><p class="figure__caption--name" itemprop="creator">FOTO: Tartu linnavalitsus</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kirjanduslinn Tartu kutsub 20. oktoobril Kaarsillale luulet kuulama ja aastaringselt kodudes raamatuid ette lugema. Teisipäeval kõlavad terve päeva jooksul igal veerandtunnil kell 7–22 Kaarsilla ületajatele linnakirjanik Carolina Pihelgase valitud luuletused nii eesti kui ka välisautoritelt. Tekstidele andsid hääle Ardo Ran Varres ja Maria Taimre-Varres.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:359027,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7089873-tartus-saadab-tana-kaarsilla-uletajaid-luule&quot;,&quot;headline&quot;:&quot;7089873 Tartus saadab täna Kaarsilla ületajaid luule&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-10-20T01:43:04+03:00&quot;,&quot;dateCreated&quot;:&quot;2020-10-20T01:42:05+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-10-20T01:43:04+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/3dc691d57f46a20157f1998655a0e690.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-hb40s617my" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m3arucj09v" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ktrwohpumn" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Nii ühineb UNESCO kirjanduslinn Tartu rahvusvahelise ettelugemise päeva tähistajatega, pöörates tähelepanu ettelugemise rollile eriti laste, aga ka täiskasvanute seas. «Lugemine on puhas rõõm – raamatud on kingitused, mis toovad ellu sära ja särtsu, teadmisi ja uusi maailmu. Aga eriti nauditav on see, kui keegi loeb ette – hääl lisab kirjutatud sõnale sügavust ja meeldejäävust, fantaasia hakkab lendama ja haarab kaasa,» ütles linnakirjanik Carolina Pihelgas. Ettelugemise seost mõtlemis- ja kujutlusvõime ning kuulamisoskuse arenemisega näitavad ka teadusuuringud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Kaarsillal kulgejat kutsutakse vaatama rändlindude lendu nagu Aleksander Suumani luuletuses, vaatama Jaan Kaplinski moel vaikivat vett ning mõtisklema eriolukorra üle oma elus, nagu seda on teinud Ene Mihkelson. Võib-olla jääb mõni mõte kõrva ja haakub, muudab sammude rütmi või tekitab seoseid,» selgitas Pihelgas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eestis tähistatakse ettelugemise päeva Lastekirjanduse Keskuse algatusel juba 1994. aastast ning sellega on ühinenud paljud koolid, lasteaiad ja raamatukogud üle Eesti. Kaarsillal kõlanud luulega saab edaspidi tutvuda Luuleleiu blogis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Katkend sillal kõlavast Ene Mihkelsoni luuletusest:</p></div><div class="article-body__item article-body__item--htmlElement"><p><em>Põis on tühi ja põsk on täis</em></p></div><div class="article-body__item article-body__item--htmlElement"><p><em>hoolsalt praetud kuivikuid On</em></p></div><div class="article-body__item article-body__item--htmlElement"><p><em>eriolukord mis harva elus tulnud</em></p></div><div class="article-body__item article-body__item--htmlElement"><p><em>ette Sa vaata vette</em></p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/7089873/tartus-saadab-tana-kaarsilla-uletajaid-luule%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7089873" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tartus%20saadab%20t%C3%A4na%20Kaarsilla%20%C3%BCletajaid%20luule&url=https://kultuur.postimees.ee/7089873/tartus-saadab-tana-kaarsilla-uletajaid-luule%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7089873"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://kultuur.postimees.ee/7089873/tartus-saadab-tana-kaarsilla-uletajaid-luule%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7089873&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kultuur.postimees.ee/7089873/tartus-saadab-tana-kaarsilla-uletajaid-luule"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tartus%20saadab%20t%C3%A4na%20Kaarsilla%20%C3%BCletajaid%20luule&url=https://kultuur.postimees.ee/7089873/tartus-saadab-tana-kaarsilla-uletajaid-luule%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7089873"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/7089873/tartus-saadab-tana-kaarsilla-uletajaid-luule/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7089873" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7089873" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/62850/ardo-ran-varres">Ardo Ran Varres</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/171192/carolina-pihelgas">carolina pihelgas</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/7145/tartu">Tartu</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-miuu006bc9" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rk5i3eij6v" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://kultuur.postimees.ee/section/2197">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-20T01:38:30+03:00"><meta itemprop="dateModified" content="2020-10-20T01:42:05+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7089873/tartus-saadab-tana-kaarsilla-uletajaid-luule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hltwCsL0ZyIz0-Uld8gID3hNqKY=/1000x435/filters:focal(23x71:1167x883)/nginx/o/2020/10/20/13423011t1h6866.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hltwCsL0ZyIz0-Uld8gID3hNqKY=/1000x435/filters:focal(23x71:1167x883)/nginx/o/2020/10/20/13423011t1h6866.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab">Kirjandus</a></div><a href="https://kultuur.postimees.ee/7089873/tartus-saadab-tana-kaarsilla-uletajaid-luule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus saadab täna Kaarsilla ületajaid luule </span></a><a href="https://kultuur.postimees.ee/7089873/tartus-saadab-tana-kaarsilla-uletajaid-luule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-20T01:35:09+03:00"><meta itemprop="dateModified" content="2020-10-20T01:37:02+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7089872/ilmus-raamat-eesti-haridusmottest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bNuY9AZUVDHYBNSnBWgAfvszqZ4=/335x190/filters:focal(6x343:590x859)/nginx/o/2020/10/20/13423010t1h624a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bNuY9AZUVDHYBNSnBWgAfvszqZ4=/335x190/filters:focal(6x343:590x859)/nginx/o/2020/10/20/13423010t1h624a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab">Kirjandus</a></div><a href="https://kultuur.postimees.ee/7089872/ilmus-raamat-eesti-haridusmottest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmus raamat Eesti haridusmõttest </span></a><a href="https://kultuur.postimees.ee/7089872/ilmus-raamat-eesti-haridusmottest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-20T01:23:14+03:00"><meta itemprop="dateModified" content="2020-10-20T01:26:56+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7089870/ilmunud-on-piret-raua-jutukogu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VisgxesjVWE9CHcLHFZ_5XLhaHY=/335x190/filters:focal(459x43:3641x2466)/nginx/o/2019/10/31/12701790t1h5646.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VisgxesjVWE9CHcLHFZ_5XLhaHY=/335x190/filters:focal(459x43:3641x2466)/nginx/o/2019/10/31/12701790t1h5646.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab">Kirjandus</a></div><a href="https://kultuur.postimees.ee/7089870/ilmunud-on-piret-raua-jutukogu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmunud on Piret Raua jutukogu </span></a><a href="https://kultuur.postimees.ee/7089870/ilmunud-on-piret-raua-jutukogu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-19T20:15:29+03:00"><meta itemprop="dateModified" content="2020-10-19T20:17:06+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7089751/tartu-folgiklubi-jargmine-kulaline-on-andreas-kalkun" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DExwi7ODobAcVJJsqRwn5NFl0nw=/1000x435/filters:focal(91x12:522x283)/nginx/o/2017/12/07/7387141t1hf9ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DExwi7ODobAcVJJsqRwn5NFl0nw=/1000x435/filters:focal(91x12:522x283)/nginx/o/2017/12/07/7387141t1hf9ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab">Kirjandus</a></div><a href="https://kultuur.postimees.ee/7089751/tartu-folgiklubi-jargmine-kulaline-on-andreas-kalkun" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Folgiklubi järgmine külaline on Andreas Kalkun </span></a><a href="https://kultuur.postimees.ee/7089751/tartu-folgiklubi-jargmine-kulaline-on-andreas-kalkun" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-19T20:15:00+03:00"><meta itemprop="dateModified" content="2020-10-19T20:22:27+03:00"><meta itemprop="author" content="Alvar Loog"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7089745/lugu-ajastust-mil-oilis-nagu-oli-lubamatu-luksus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zAKO39dsO2_aPTiaElhnLg9d91Q=/335x190/filters:focal(326x271:341x286)/nginx/o/2020/10/19/13422754t1h9b7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zAKO39dsO2_aPTiaElhnLg9d91Q=/335x190/filters:focal(326x271:341x286)/nginx/o/2020/10/19/13422754t1h9b7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/681" class="list-article__section-label slab">Kultuur</a></div><a href="https://leht.postimees.ee/7089745/lugu-ajastust-mil-oilis-nagu-oli-lubamatu-luksus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugu ajastust, mil õilis nägu oli lubamatu luksus </span></a><a href="https://leht.postimees.ee/7089745/lugu-ajastust-mil-oilis-nagu-oli-lubamatu-luksus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-18T15:00:43+03:00"><meta itemprop="dateModified" content="2020-10-18T15:02:40+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7088757/rapinas-toimub-aapo-ilvese-juubelikonverents" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Wy4HsR9fUkrbzdsX8kbhdvPM-88=/335x190/filters:focal(27x17:1540x1088)/nginx/o/2020/09/24/13368954t1heb1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Wy4HsR9fUkrbzdsX8kbhdvPM-88=/335x190/filters:focal(27x17:1540x1088)/nginx/o/2020/09/24/13368954t1heb1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab">Kirjandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>193</span></div></div><a href="https://kultuur.postimees.ee/7088757/rapinas-toimub-aapo-ilvese-juubelikonverents" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Räpinas toimub Aapo Ilvese juubelikonverents </span></a><a href="https://kultuur.postimees.ee/7088757/rapinas-toimub-aapo-ilvese-juubelikonverents" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-18T14:55:21+03:00"><meta itemprop="dateModified" content="2020-10-19T09:53:57+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7088754/eesti-keeles-ilmus-ukrainast-parit-ameerika-luuletaja-mullune-kogu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QTtM_qgGjljZO-PGnYGsC_aY12A=/1000x435/filters:focal(17x429:792x1081)/nginx/o/2020/10/16/13417486t1h7a41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QTtM_qgGjljZO-PGnYGsC_aY12A=/1000x435/filters:focal(17x429:792x1081)/nginx/o/2020/10/16/13417486t1h7a41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab">Kirjandus</a></div><a href="https://kultuur.postimees.ee/7088754/eesti-keeles-ilmus-ukrainast-parit-ameerika-luuletaja-mullune-kogu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti keeles ilmus Ukrainast pärit Ameerika luuletaja mullune kogu </span></a><a href="https://kultuur.postimees.ee/7088754/eesti-keeles-ilmus-ukrainast-parit-ameerika-luuletaja-mullune-kogu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-16T22:00:00+03:00"><meta itemprop="dateModified" content="2020-10-16T12:13:27+03:00"><meta itemprop="author" content="Helen Pärk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7087562/toega-saastlikult-ringi-kaivad-tunnistajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MYObZahwqL6gC3KyWmWQakCjkNI=/335x190/filters:focal(225x594:240x609)/nginx/o/2020/10/16/13416752t1ha7c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/MYObZahwqL6gC3KyWmWQakCjkNI=/335x190/filters:focal(225x594:240x609)/nginx/o/2020/10/16/13416752t1ha7c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a></div><a href="https://leht.postimees.ee/7087562/toega-saastlikult-ringi-kaivad-tunnistajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõega säästlikult ringi käivad tunnistajad </span></a><a href="https://leht.postimees.ee/7087562/toega-saastlikult-ringi-kaivad-tunnistajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-16T21:00:00+03:00"><meta itemprop="dateModified" content="2020-10-16T12:18:17+03:00"><meta itemprop="author" content="Aarne Ruben"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7087571/inimesed-ajakapslis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OejYto0oiIjX0V47J0mn9nameZo=/335x190/filters:focal(341x234:356x249)/nginx/o/2020/10/16/13416766t1h989c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OejYto0oiIjX0V47J0mn9nameZo=/335x190/filters:focal(341x234:356x249)/nginx/o/2020/10/16/13416766t1h989c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a></div><a href="https://leht.postimees.ee/7087571/inimesed-ajakapslis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimesed ajakapslis </span></a><a href="https://leht.postimees.ee/7087571/inimesed-ajakapslis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-16T20:00:00+03:00"><meta itemprop="dateModified" content="2020-10-19T19:18:24+03:00"><meta itemprop="author" content="Märt Väljataga"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7087583/vikerkaar-loeb-igavust-omale-otsida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J8VQbmL-zPMgh0BYr-SRv_jUJWE=/1000x435/filters:focal(445x881:460x896)/nginx/o/2020/10/16/13416788t1h2452.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/J8VQbmL-zPMgh0BYr-SRv_jUJWE=/1000x435/filters:focal(445x881:460x896)/nginx/o/2020/10/16/13416788t1h2452.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a></div><a href="https://leht.postimees.ee/7087583/vikerkaar-loeb-igavust-omale-otsida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vikerkaar loeb. Igavust omale otsida </span></a><a href="https://leht.postimees.ee/7087583/vikerkaar-loeb-igavust-omale-otsida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-16T16:08:51+03:00"><meta itemprop="dateModified" content="2020-10-16T16:28:33+03:00"><meta itemprop="author" content="Linda Pärn"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.elu24.ee/7087829/ilmus-ilya-kaminsky-luulekogu-kurtide-vabariik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N5iPtBQ0suoFxoIR2dxYrI1qUA8=/335x190/filters:focal(17x429:792x1081)/nginx/o/2020/10/16/13417486t1h7a41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/N5iPtBQ0suoFxoIR2dxYrI1qUA8=/335x190/filters:focal(17x429:792x1081)/nginx/o/2020/10/16/13417486t1h7a41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.elu24.ee/section/4871" class="list-article__section-label slab">Uued raamatud</a></div><a href="https://raamatud.elu24.ee/7087829/ilmus-ilya-kaminsky-luulekogu-kurtide-vabariik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">LUULEKATKEND &#10217; </span>Ilmus Ilya Kaminsky luulekogu «Kurtide vabariik» </span></a><a href="https://raamatud.elu24.ee/7087829/ilmus-ilya-kaminsky-luulekogu-kurtide-vabariik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-15T21:30:00+03:00"><meta itemprop="dateModified" content="2020-10-15T22:18:38+03:00"><meta itemprop="author" content="Helen Pärk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7087184/road-movie-lik-krimiseiklus-labi-eestimaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AM5YXq-9w4gKfFmYVEFcxvCcPoo=/335x190/smart/nginx/o/2020/10/15/13416012t1h76ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AM5YXq-9w4gKfFmYVEFcxvCcPoo=/335x190/smart/nginx/o/2020/10/15/13416012t1h76ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/681" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>8</span></div></div><a href="https://leht.postimees.ee/7087184/road-movie-lik-krimiseiklus-labi-eestimaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Road-movie’lik krimiseiklus läbi Eestimaa </span></a><a href="https://leht.postimees.ee/7087184/road-movie-lik-krimiseiklus-labi-eestimaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-15T18:52:44+03:00"><meta itemprop="dateModified" content="2020-10-15T18:54:36+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7087080/kolmapaeval-tuleb-merike-oimu-luuleohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mbOpOg6qT4-iN1li3Abl4LmG-kI=/1000x435/filters:focal(8x231:1171x1382)/nginx/o/2019/09/13/12555476t1had19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mbOpOg6qT4-iN1li3Abl4LmG-kI=/1000x435/filters:focal(8x231:1171x1382)/nginx/o/2019/09/13/12555476t1had19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab">Kirjandus</a></div><a href="https://kultuur.postimees.ee/7087080/kolmapaeval-tuleb-merike-oimu-luuleohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmapäeval tuleb Merike Õimu luuleõhtu </span></a><a href="https://kultuur.postimees.ee/7087080/kolmapaeval-tuleb-merike-oimu-luuleohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-15T03:25:22+03:00"><meta itemprop="dateModified" content="2020-10-15T10:35:25+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7086395/eesti-kirjandusmuuseumis-tuleb-ene-mihkelsoni-loomingule-puhendatud-ettekandepaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LuWoxu5kzi7GHI0RIl85baIDHCA=/335x190/filters:focal(181x24:1574x1090)/nginx/o/2019/10/18/12666497t1h1e60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LuWoxu5kzi7GHI0RIl85baIDHCA=/335x190/filters:focal(181x24:1574x1090)/nginx/o/2019/10/18/12666497t1h1e60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab">Kirjandus</a></div><a href="https://kultuur.postimees.ee/7086395/eesti-kirjandusmuuseumis-tuleb-ene-mihkelsoni-loomingule-puhendatud-ettekandepaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Kirjandusmuuseumis tuleb Ene Mihkelsoni loomingule pühendatud ettekandepäev </span></a><a href="https://kultuur.postimees.ee/7086395/eesti-kirjandusmuuseumis-tuleb-ene-mihkelsoni-loomingule-puhendatud-ettekandepaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-13T12:36:35+03:00"><meta itemprop="dateModified" content="2020-10-13T16:36:41+03:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.elu24.ee/7084867/kes-on-see-kirjanik-kellest-naitleja-sander-rebane-ei-saa-enam-ule-ega-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fi-0HkGy7TsjAjV8KYwaCAIuyik=/335x190/filters:focal(445x539:719x762)/nginx/o/2020/10/13/13410125t1hc385.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fi-0HkGy7TsjAjV8KYwaCAIuyik=/335x190/filters:focal(445x539:719x762)/nginx/o/2020/10/13/13410125t1hc385.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.elu24.ee/section/4869" class="list-article__section-label slab">Uudised</a></div><a href="https://raamatud.elu24.ee/7084867/kes-on-see-kirjanik-kellest-naitleja-sander-rebane-ei-saa-enam-ule-ega-umber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes on see kirjanik, kellest näitleja Sander Rebane ei saa enam üle ega ümber? </span></a><a href="https://raamatud.elu24.ee/7084867/kes-on-see-kirjanik-kellest-naitleja-sander-rebane-ei-saa-enam-ule-ega-umber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-12T10:58:57+03:00"><meta itemprop="dateModified" content="2020-10-12T11:24:02+03:00"><meta itemprop="author" content="Linda Pärn"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.elu24.ee/7083850/eesti-lasteraamatud-valiti-maailma-parimate-hulka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4HfNGkWrHukSy3HpGCIoolebO8A=/1000x435/filters:focal(415x465:1142x650)/nginx/o/2020/10/12/13407811t1h3560.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4HfNGkWrHukSy3HpGCIoolebO8A=/1000x435/filters:focal(415x465:1142x650)/nginx/o/2020/10/12/13407811t1h3560.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.elu24.ee/section/4869" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>96</span></div></div><a href="https://raamatud.elu24.ee/7083850/eesti-lasteraamatud-valiti-maailma-parimate-hulka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti lasteraamatud valiti maailma parimate hulka </span></a><a href="https://raamatud.elu24.ee/7083850/eesti-lasteraamatud-valiti-maailma-parimate-hulka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-12T01:31:30+03:00"><meta itemprop="dateModified" content="2020-10-12T15:02:19+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7083634/ilmunud-on-jarg-dmitri-gluhhovski-kultuslikele-ulmeromaanidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zzsHxT0fJE7r-_Xii3cdFdnHAqw=/335x190/filters:focal(1x174:538x592)/nginx/o/2020/10/12/13407519t1hb563.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zzsHxT0fJE7r-_Xii3cdFdnHAqw=/335x190/filters:focal(1x174:538x592)/nginx/o/2020/10/12/13407519t1hb563.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab">Kirjandus</a></div><a href="https://kultuur.postimees.ee/7083634/ilmunud-on-jarg-dmitri-gluhhovski-kultuslikele-ulmeromaanidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmunud on järg Dmitri Gluhhovski kultuslikele ulmeromaanidele </span></a><a href="https://kultuur.postimees.ee/7083634/ilmunud-on-jarg-dmitri-gluhhovski-kultuslikele-ulmeromaanidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-11T10:50:34+03:00"><meta itemprop="dateModified" content="2020-10-12T10:04:06+03:00"><meta itemprop="author" content="Linda Pärn"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.elu24.ee/7083084/testi-end-kas-tead-neid-veidraid-fakte-tuntud-kirjanike-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/naLIgCemVDTUBcV2_DJ30wW1BVc=/335x190/filters:focal(1532x593:2146x1177)/nginx/o/2020/10/11/13406151t1hed64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/naLIgCemVDTUBcV2_DJ30wW1BVc=/335x190/filters:focal(1532x593:2146x1177)/nginx/o/2020/10/11/13406151t1hed64.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://raamatud.elu24.ee/section/5320" class="list-article__section-label slab">Testid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>18</span></div></div><a href="https://raamatud.elu24.ee/7083084/testi-end-kas-tead-neid-veidraid-fakte-tuntud-kirjanike-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">TÕDE VÕI VALE? &#10217; </span>Testi end, kas tead neid veidraid fakte tuntud kirjanike kohta </span></a><a href="https://raamatud.elu24.ee/7083084/testi-end-kas-tead-neid-veidraid-fakte-tuntud-kirjanike-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-09T22:00:00+03:00"><meta itemprop="dateModified" content="2020-10-09T13:08:41+03:00"><meta itemprop="author" content="Leho Lamus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7082159/dresdeni-terroripommitamine-ja-teised-sojakuriteod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/g-N-7MEAOITfK285-rknOdyOgTE=/1000x435/smart/nginx/o/2020/10/09/13401602t1h5f44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/g-N-7MEAOITfK285-rknOdyOgTE=/1000x435/smart/nginx/o/2020/10/09/13401602t1h5f44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>186</span></div></div><a href="https://leht.postimees.ee/7082159/dresdeni-terroripommitamine-ja-teised-sojakuriteod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dresdeni terroripommitamine ja teised sõjakuriteod <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7082159/dresdeni-terroripommitamine-ja-teised-sojakuriteod/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/7082159/dresdeni-terroripommitamine-ja-teised-sojakuriteod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-09T19:00:00+03:00"><meta itemprop="dateModified" content="2020-10-13T01:58:57+03:00"><meta itemprop="author" content="Aro Velmet"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7082186/vikerkaar-loeb-kuidas-kaib-seks-sotsiaalmeedias" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6-wfPNfzc5rHTllZO9LGM66urL8=/335x190/filters:focal(806x512:821x527)/nginx/o/2020/10/09/13402902t1hb9d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6-wfPNfzc5rHTllZO9LGM66urL8=/335x190/filters:focal(806x512:821x527)/nginx/o/2020/10/09/13402902t1hb9d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>61</span></div></div><a href="https://leht.postimees.ee/7082186/vikerkaar-loeb-kuidas-kaib-seks-sotsiaalmeedias" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vikerkaar loeb. Kuidas käib seks sotsiaalmeedias? </span></a><a href="https://leht.postimees.ee/7082186/vikerkaar-loeb-kuidas-kaib-seks-sotsiaalmeedias" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-09T11:23:34+03:00"><meta itemprop="dateModified" content="2020-10-09T11:29:01+03:00"><meta itemprop="author" content="Linda Pärn"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.elu24.ee/7082027/teos-mis-on-alates-ilmumisest-palvinud-palju-vastakat-vastukaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/N6BJUSZ0L2seoU-vJgAji2LSVuM=/335x190/filters:focal(289x263:493x458)/nginx/o/2020/09/25/13370304t1h454e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/N6BJUSZ0L2seoU-vJgAji2LSVuM=/335x190/filters:focal(289x263:493x458)/nginx/o/2020/09/25/13370304t1h454e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.elu24.ee/section/4878" class="list-article__section-label slab">Podcastid/audioraamatud</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://raamatud.elu24.ee/7082027/teos-mis-on-alates-ilmumisest-palvinud-palju-vastakat-vastukaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">NÄDALA RAAMAT &#10217; </span>Teos, mis on alates ilmumisest pälvinud palju vastakat vastukaja </span></a><a href="https://raamatud.elu24.ee/7082027/teos-mis-on-alates-ilmumisest-palvinud-palju-vastakat-vastukaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-08T23:00:00+03:00"><meta itemprop="dateModified" content="2020-10-09T10:37:59+03:00"><meta itemprop="author" content="Mart Raudsaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7081751/raagime-kalju-lepiku-loo-veel-kord" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ugt3KQ6KvgSr0o8dcRPtXTBdzbM=/1000x435/filters:focal(194x109:1691x1354)/nginx/o/2019/09/19/12576603t1h2db1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ugt3KQ6KvgSr0o8dcRPtXTBdzbM=/1000x435/filters:focal(194x109:1691x1354)/nginx/o/2019/09/19/12576603t1h2db1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab">Kirjandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>69</span></div></div><a href="https://kultuur.postimees.ee/7081751/raagime-kalju-lepiku-loo-veel-kord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Räägime Kalju Lepiku loo veel kord</span><div class="list-article__additional-headline">Kalju Lepiku täna 27 aastat tagasi antud intervjuu Mart Raudsaarele</div></a><a href="https://kultuur.postimees.ee/7081751/raagime-kalju-lepiku-loo-veel-kord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-08T18:15:30+03:00"><meta itemprop="dateModified" content="2020-10-08T18:15:30+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7081596/ilmus-leibnizi-uus-raamat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-gy59yiPKkXhSf6qZ6qbxqbUsP4=/335x190/filters:focal(176x43:765x610)/nginx/o/2020/10/08/13400229t1h1315.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-gy59yiPKkXhSf6qZ6qbxqbUsP4=/335x190/filters:focal(176x43:765x610)/nginx/o/2020/10/08/13400229t1h1315.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a></div><a href="https://kultuur.postimees.ee/7081596/ilmus-leibnizi-uus-raamat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmus Leibnizi uus raamat </span></a><a href="https://kultuur.postimees.ee/7081596/ilmus-leibnizi-uus-raamat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-08T15:58:30+03:00"><meta itemprop="dateModified" content="2020-10-08T16:02:49+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7081488/ilon-wiklandi-nimeline-noore-kunstniku-konkurss-toimub-taas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/n5sDTKqot1aWR4MEYJ2cx8y9C7Y=/335x190/filters:focal(83x11:751x438)/nginx/o/2020/10/08/13399789t1h4e64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/n5sDTKqot1aWR4MEYJ2cx8y9C7Y=/335x190/filters:focal(83x11:751x438)/nginx/o/2020/10/08/13399789t1h4e64.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2199" class="list-article__section-label slab">Kunst</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://kultuur.postimees.ee/7081488/ilon-wiklandi-nimeline-noore-kunstniku-konkurss-toimub-taas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilon Wiklandi nimeline noore kunstniku konkurss toimub taas </span></a><a href="https://kultuur.postimees.ee/7081488/ilon-wiklandi-nimeline-noore-kunstniku-konkurss-toimub-taas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-08T14:01:51+03:00"><meta itemprop="dateModified" content="2020-10-08T18:48:28+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7081324/nobeli-kirjanduspreemia-voitis-tanavu-usa-poetess" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hhXHc6FlnkTScXGKCfirSKa53qM=/1000x435/filters:focal(8x8:799x639)/nginx/o/2020/10/08/13399345t1h9fe4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hhXHc6FlnkTScXGKCfirSKa53qM=/1000x435/filters:focal(8x8:799x639)/nginx/o/2020/10/08/13399345t1h9fe4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab">Kirjandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>11</span></div></div><a href="https://kultuur.postimees.ee/7081324/nobeli-kirjanduspreemia-voitis-tanavu-usa-poetess" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nobeli kirjanduspreemia võitis tänavu USA poetess </span></a><a href="https://kultuur.postimees.ee/7081324/nobeli-kirjanduspreemia-voitis-tanavu-usa-poetess" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4pG40rYsyw9YRpvU6mDg8Lyp4S0=/60x60/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" data-lazy-src-x2="//f10.pmo.ee/_DylBwmka35wFAoeEYNn5fTlxdQ=/120x120/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" alt="Author"><p class="site-footer__author-name">Hendrik Alla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hendrik.alla@postimees.ee">hendrik.alla@postimees.ee</a><p>666 2204</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-635751ac869922c3a3e0.js" async></script></body></html>