<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/gOQY57tEBK5mNr8EpREzgHekYMQ=/16x16/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/I9UNq4bsQHb0pcb1xnXZxpNOstw=/32x32/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/mCX4EzA3bpR9zx8mgApXlT_FP0g=/192x192/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/HekE6PNZ-ceC7gCc_FU7uq0_9fo=/256x256/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/n-UbvvQfPtSV7NW9CLkgRO0NXLc=/180x180/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/_unBWqVuxf2gRfQnza6o9C-RGsM=/1200x630/smart/nginx/o/2020/11/26/13498019t1h3ab8.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/_unBWqVuxf2gRfQnza6o9C-RGsM=/1200x630/smart/nginx/o/2020/11/26/13498019t1h3ab8.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Millist juhti vajab Rahvusooper Estonia?"><meta property="twitter:title" content="Millist juhti vajab Rahvusooper Estonia?"><meta property="og:url" content="https://kultuur.postimees.ee/7119593/millist-juhti-vajab-rahvusooper-estonia"><meta property="twitter:url" content="https://kultuur.postimees.ee/7119593/millist-juhti-vajab-rahvusooper-estonia"><meta property="og:site_name" content="Kultuur"><meta property="og:description" content="Pealkirjas esitatud küsimus ei ole Estonia eelmise peadirektori Aivar Mäe hiljutise sunnitud tagasiastumise ning käimasoleva uue peadirektori konkursiga seoses ilmselt mitte üksnes asjaomaste ministeeriumiametnike ning vastava valimiskomisjoni liikmete, vaid ka paljude teatrisõprade ja teatraalide mõtteis. Estonia kauaaegse külastaja ning kaasaelajana võtan vabaduse neil teemadel pisut avalikult mõtiskleda, tunnistades samas, et mu perspektiiv on paratamatult piiratud ja seega suuresti subjektiivne."><meta property="twitter:description" content="Pealkirjas esitatud küsimus ei ole Estonia eelmise peadirektori Aivar Mäe hiljutise sunnitud tagasiastumise ning käimasoleva uue peadirektori konkursiga seoses ilmselt mitte üksnes asjaomaste ministeeriumiametnike ning vastava valimiskomisjoni liikmete, vaid ka paljude teatrisõprade ja teatraalide mõtteis. Estonia kauaaegse külastaja ning kaasaelajana võtan vabaduse neil teemadel pisut avalikult mõtiskleda, tunnistades samas, et mu perspektiiv on paratamatult piiratud ja seega suuresti subjektiivne."><meta property="og:type" content="article"><meta property="article:section" content="Teater"><meta property="article:tag" content="estonia teater"><meta property="article:tag" content="rahvusooper estonia"><meta property="article:tag" content="Aivar Mäe"><meta property="article:tag" content="rahvusballett"><meta name="article:published_time" content="2020-11-26T22:07:13+02:00"><meta name="article:modified_time" content="2020-11-26T22:30:37+02:00"><meta name="description" content="Pealkirjas esitatud küsimus ei ole Estonia eelmise peadirektori Aivar Mäe hiljutise sunnitud tagasiastumise ning käimasoleva uue peadirektori konkursiga seoses ilmselt mitte üksnes asjaomaste ministeeriumiametnike ning vastava valimiskomisjoni liikmete, vaid ka paljude teatrisõprade ja teatraalide mõtteis. Estonia kauaaegse külastaja ning kaasaelajana võtan vabaduse neil teemadel pisut avalikult mõtiskleda, tunnistades samas, et mu perspektiiv on paratamatult piiratud ja seega suuresti subjektiivne."><meta name="keywords" content="estonia teater, rahvusooper estonia, Aivar Mäe, rahvusballett"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://kultuur.postimees.ee/7119593/millist-juhti-vajab-rahvusooper-estonia"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kultuur.postimees.ee/rss"><title>Millist juhti vajab Rahvusooper Estonia? - Teater - Kultuur</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-ec4bd60507ea994e66da.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2187 article-7119593"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification :expires="new Date((new Date()).setFullYear((new Date()).getFullYear()+2))" class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kultuur.postimees.ee/search" rel="noopener">N, 26.11.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kultuur.postimees.ee/6511827/hasso-krull-jaagem-eurooplasteks-et-kusida-kes-on-eestlased" class="quote__text">«Kui Eestit kui pärimuslikku ökoloogilist kooslust enam ei ole, siis pole ka sellel riiklusel enam mitte mingisugust mõtet.» </a><a href="https://kultuur.postimees.ee/6511827/hasso-krull-jaagem-eurooplasteks-et-kusida-kes-on-eestlased" class="quote__author section-border-color"><span class="slab section-font-color">Hasso Krull</span></a></div><a href="https://kultuur.postimees.ee/6511827/hasso-krull-jaagem-eurooplasteks-et-kusida-kes-on-eestlased" class="quote__image"><img src="//f7.pmo.ee/j8ejt6-prQGhy1wPXci0VU0fcCc=/72x72/smart/nginx/o/2019/01/30/11752882t1h826d.jpg" srcset="//f7.pmo.ee/j8ejt6-prQGhy1wPXci0VU0fcCc=/72x72/smart/nginx/o/2019/01/30/11752882t1h826d.jpg, //f7.pmo.ee/KTK0c_2_D458hWx3qi_uH2ki5XM=/144x144/smart/nginx/o/2019/01/30/11752882t1h826d.jpg 2x" alt="Hasso Krull"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="2187" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Eesti uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Välisuudised</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" rel="noopener" class="menu-item">Postimees TV</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Viimased lood</a></div><div><a href="https://kultuur.postimees.ee/section/2191" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Teater</a></div><div><a href="https://kultuur.postimees.ee/section/2193" target="_self" rel="noopener" class="menu-item">Film</a></div><div><a href="https://kultuur.postimees.ee/section/2195" target="_self" rel="noopener" class="menu-item">Muusika</a></div><div><a href="https://kultuur.postimees.ee/section/2197" target="_self" rel="noopener" class="menu-item">Kirjandus</a></div><div><a href="https://kultuur.postimees.ee/section/2199" target="_self" rel="noopener" class="menu-item">Kunst</a></div><div><a href="https://kultuur.postimees.ee/section/2189" target="_self" rel="noopener" class="menu-item">Arvustus</a></div><div><a href="https://leht.postimees.ee/section/699" target="_blank" rel="noopener" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" rel="noopener" class="menu-item">Juurikas</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div><ad-block-detection eager></ad-block-detection></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7119593"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee">Kultuur</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee/section/2191">Teater</a></li><li class="breadcrumb-item">Millist juhti vajab Rahvusooper Estonia?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/7119593/millist-juhti-vajab-rahvusooper-estonia%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7119593" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Millist%20juhti%20vajab%20Rahvusooper%20Estonia%3F&url=https://kultuur.postimees.ee/7119593/millist-juhti-vajab-rahvusooper-estonia%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7119593"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://kultuur.postimees.ee/7119593/millist-juhti-vajab-rahvusooper-estonia%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7119593&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kultuur.postimees.ee/7119593/millist-juhti-vajab-rahvusooper-estonia"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Millist%20juhti%20vajab%20Rahvusooper%20Estonia%3F&url=https://kultuur.postimees.ee/7119593/millist-juhti-vajab-rahvusooper-estonia%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7119593"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/7119593/millist-juhti-vajab-rahvusooper-estonia/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-11-26T22:00:00+02:00">26. november 2020, 22:00</span></div><h1 class="article-headline" itemprop="headline name">Millist juhti vajab Rahvusooper Estonia?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55298" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/0EZvlrBjaJbISNB0PDk6FoMKuZU=/40x40/filters:focal(19x15:379x410)/nginx/o/2018/01/27/7521105t1h5dd3.jpg" srcset="//f8.pmo.ee/0EZvlrBjaJbISNB0PDk6FoMKuZU=/40x40/filters:focal(19x15:379x410)/nginx/o/2018/01/27/7521105t1h5dd3.jpg, //f8.pmo.ee/IkANAO05XO2XqTyHzh7q4wnmL_I=/80x80/filters:focal(19x15:379x410)/nginx/o/2018/01/27/7521105t1h5dd3.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Alvar Loog</span></span><span class="article-authors__position" itemprop="jobTitle">toimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/9B85lzjKzsjC_2iplE8s3hPCCic=/1370x820/smart/nginx/o/2020/11/26/13498019t1h3ab8.jpg"><figure-fullscreen eager :image-id="13498019" image-url="//f9.pmo.ee/8rdFsExZ1InBMpjxt1UC9zKjDLA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/11/26/13498019t1h3ab8.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13498019)" src="//f9.pmo.ee/9B85lzjKzsjC_2iplE8s3hPCCic=/1370x820/smart/nginx/o/2020/11/26/13498019t1h3ab8.jpg" srcset="//f9.pmo.ee/9B85lzjKzsjC_2iplE8s3hPCCic=/1370x820/smart/nginx/o/2020/11/26/13498019t1h3ab8.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Estonia teatri ooperipublik 2013. aasta märtsis enne Richard Wagneri «Tannhäuseri» esietendust.</p><p class="figure__caption--name" itemprop="creator">FOTO: Harri Ropsu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Pealkirjas esitatud küsimus ei ole Estonia eelmise peadirektori Aivar Mäe hiljutise sunnitud tagasiastumise ning käimasoleva uue peadirektori konkursiga seoses ilmselt mitte üksnes asjaomaste ministeeriumiametnike ning vastava valimiskomisjoni liikmete, vaid ka paljude teatrisõprade ja teatraalide mõtteis. Estonia kauaaegse külastaja ning kaasaelajana võtan vabaduse neil teemadel pisut avalikult mõtiskleda, tunnistades samas, et mu perspektiiv on paratamatult piiratud ja seega suuresti subjektiivne.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-tsa4jrkxl6" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-enz077pkz5" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ki201i51q9" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Millist juhti Estonia vajab? Kõigepealt kindlasti sellist, kes ei riku teatri mainet. Seda väites olen eneselegi üllatuseks jõudnud uuest juhist rääkiva loo esimeses sisulises lauses tagasi vana juhi juurde. Hea küll, räägime siis kõigepealt natuke temast. Seda enam, et uut peadirektorit – nii tema isiku- kui ka juhiomadusi – hakatakse paratamatult tõmbama sellele liistule. Pole kahtlustki, et Mäe on seadnud oma ametis oldud 11 aastaga teatava standardi nii positiivses kui ka negatiivses mõttes.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Estonia teater on meie laiemas teatripildis olnud alati natuke nagu riik riigis. Ning Aivar Mäe tegi sellest peadirektorina kiiresti oma kuningriigi. Kord oli majas: kõik teadsid, kes valitseb, otsustab ning vastutab. Ma ei ole mõistagi Mäe töölepingut näinud, aga söandan pakkuda, et teatud mõttes ületas ta peadirektorina kindlasti oma volitusi. Ja mitte pahasoovlikkusest, vaid oma temperamendist tulenevalt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laias laastus on maailmas kolme tüüpi inimesi: need, kes suudavad kollektiivis töötada; need, kes ei suuda kollektiivis töötada; ning need, kes suudavad töötada üksnes neis kollektiivides, mida nad ise juhivad. Viimast tüüpi inimesi pole protsentuaalselt just palju, aga Aivar Mäe kuulub kohe kindlasti nende hulka. Ta on mees, kes soovib otsustada, suudab otsustada ega soovi, et ükski otsus sünniks ilma temata.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="7119593" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Ma ei tahaks spekuleerida, kas selle taga on autoritaarsus, edevus, enesekesksus, paranoia, printsipiaalsus, profülaktilisus, tõestusvajadus, usaldamatus, võimuiha vms. Ning veel vähem tahan ma seda kuidagi hukka mõista. Sest selliseid inimesi on siia maailma tegelikult väga vaja – nt sõjavägi püsib puhtalt üksnes nende olemasolu ning enesekehtestamisvõime najal. Kas sedasorti autokraatia koos sellest tuleneva kohatise hirmuõhkkonnaga peaks valitsema ühes Eesti Vabariigi vanimas, suurimas ja prestiižseimas kultuuriasutuses, on küsimus, millele peavad vastama inimesed, kes seal töötavad, ning inimesed, kes sinna inimesi – sh peadirektoreid – riiklike volituste alusel tööle võtavad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aga tulgem tagasi ahistamis­skandaali juurde. Kas läbikukkumine inimesena tähendab ühtlasi läbikukkumist teatrijuhina? Jah, kui moraalset ja juriidilist hukkamõistu väärivad teod on toime pandud tööajast, töökohal, ametiseisundit kuritarvitades ning oma alluvate eneseväärikuse ja turvatunde arvelt. Neile tempudele, mis Mäelt eluaegsena tundunud ametikoha viisid, pole (eeldusel, et nende toimumine leiab juriidilist tõestamist) ühtegi mõistlikku selgitust, veel vähem õigustust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Samas võib seda juhtumit käsitleda osana sootuks laiemast sotsiaal-kultuurilistest protsessist, mida maailm tunneb nime «#MeToo» all. See on hakanud nüüd filmindusest vaikselt teatri- ja muusikamaailma jõudma. Eestist meenub kõigepealt mõistagi Tiit Ojasoo juhtum, mis sisulises plaanis kahjuks juriidilist lahendust ei saanudki, kuna süüdistatav oli nõus süüd täielikult tunnistamata minema kokkuleppemenetlusele. Ning seetõttu pakub toimunu ilmselt veel pikka aega arutlusainest teemal, kas Ojasoo oli nende kahe eri loo – naisnäitleja vastu toime pandud füüsilise vägivallaakti ning meedias suuresti omakohtu korras aset leidnud mõõdutundetu moraalse ja juriidilise hukkamõistu – kokkuvõtteks rohkem kurjategija või ohver. (Tema süüd, niivõrd kui see kinnitust leidis, ei vähenda muidugi hilisem võimalik ülekohus tema enese suhtes.)</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Aivar Mäe sunnitud lahkumine on täpselt samas mustris viimasel paaril aastal maailma ooperiteatrite absoluutsesse eliiti kuuluvates majades toimunuga, mille käigus jäid suuresti samasisuliste – osaliselt tõestatud, osaliselt tõestamata – süüdistuste tõttu oma tööst, väärikusest ja edasistest karjäärivõimalustest ilma näiteks New Yorgi Metropolitan Opera kauaaegne loominguline juht ja peadirigent James Levine ning Los Angeles Opera direktor ja üks maailma kõigi aegade parimaid ja armastatumaid tenoreid Plácido Domingo.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7119593" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://kultuur.postimees.ee/7119593/millist-juhti-vajab-rahvusooper-estonia" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/7119593/millist-juhti-vajab-rahvusooper-estonia%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7119593" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Millist%20juhti%20vajab%20Rahvusooper%20Estonia%3F&url=https://kultuur.postimees.ee/7119593/millist-juhti-vajab-rahvusooper-estonia%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7119593"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://kultuur.postimees.ee/7119593/millist-juhti-vajab-rahvusooper-estonia%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7119593&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kultuur.postimees.ee/7119593/millist-juhti-vajab-rahvusooper-estonia"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Millist%20juhti%20vajab%20Rahvusooper%20Estonia%3F&url=https://kultuur.postimees.ee/7119593/millist-juhti-vajab-rahvusooper-estonia%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7119593"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/7119593/millist-juhti-vajab-rahvusooper-estonia/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7119593" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7119593" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/15567/estonia-teater">estonia teater</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/16882/rahvusooper-estonia">rahvusooper estonia</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/22172/aivar-mae">Aivar Mäe</a></li><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/88518/rahvusballett">rahvusballett</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-robeviz32a" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r6v3ce1b1i" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://kultuur.postimees.ee/section/2191">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-26T22:00:00+02:00"><meta itemprop="dateModified" content="2020-11-26T22:30:37+02:00"><meta itemprop="author" content="Alvar Loog"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7119593/millist-juhti-vajab-rahvusooper-estonia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KYv0tRf0G-LuLfJst5CKurp_2yY=/1000x435/smart/nginx/o/2020/11/26/13498019t1h3ab8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KYv0tRf0G-LuLfJst5CKurp_2yY=/1000x435/smart/nginx/o/2020/11/26/13498019t1h3ab8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://kultuur.postimees.ee/section/2191" class="list-article__section-label slab">Teater</a></div><a href="https://kultuur.postimees.ee/7119593/millist-juhti-vajab-rahvusooper-estonia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist juhti vajab Rahvusooper Estonia? </span></a><a href="https://kultuur.postimees.ee/7119593/millist-juhti-vajab-rahvusooper-estonia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 8 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 8 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-26T13:29:16+02:00"><meta itemprop="dateModified" content="2020-11-26T19:04:30+02:00"><meta itemprop="author" content="Heili Sibrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7119097/semperi-ja-ojasoo-lavastus-joudis-esietenduseni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xgDpFdoRvuXr8e8ghFX4z55_x4U=/335x190/filters:focal(0x189:1915x1636)/nginx/o/2020/10/06/13395449t1heeb1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xgDpFdoRvuXr8e8ghFX4z55_x4U=/335x190/filters:focal(0x189:1915x1636)/nginx/o/2020/10/06/13395449t1heeb1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:02</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a></div><a href="https://kultuur.postimees.ee/7119097/semperi-ja-ojasoo-lavastus-joudis-esietenduseni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Semperi ja Ojasoo lavastus jõudis esietenduseni </span></a><a href="https://kultuur.postimees.ee/7119097/semperi-ja-ojasoo-lavastus-joudis-esietenduseni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-25T23:00:00+02:00"><meta itemprop="dateModified" content="2020-11-25T22:52:45+02:00"><meta itemprop="author" content="Pille-Riin Purje"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7118704/tantsud-valgete-potradega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vAfBJY8aDVnWqLrqYMn0XVnIdPU=/335x190/smart/nginx/o/2020/11/25/13496001t1h91b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vAfBJY8aDVnWqLrqYMn0XVnIdPU=/335x190/smart/nginx/o/2020/11/25/13496001t1h91b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/681" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>35</span></div></div><a href="https://leht.postimees.ee/7118704/tantsud-valgete-potradega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tantsud valgete põtradega </span></a><a href="https://leht.postimees.ee/7118704/tantsud-valgete-potradega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-25T03:45:40+02:00"><meta itemprop="dateModified" content="2020-11-25T10:37:17+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7117798/veebikeskkonnas-elektron-live-etendub-liis-varese-ja-taavet-janseni-hubriidformaat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AIVwgY4EJPIbLjJyMIfj6_yRaI8=/1000x435/filters:focal(169x16:1846x1062)/nginx/o/2020/11/25/13494286t1h88bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AIVwgY4EJPIbLjJyMIfj6_yRaI8=/1000x435/filters:focal(169x16:1846x1062)/nginx/o/2020/11/25/13494286t1h88bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2191" class="list-article__section-label slab">Teater</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://kultuur.postimees.ee/7117798/veebikeskkonnas-elektron-live-etendub-liis-varese-ja-taavet-janseni-hubriidformaat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veebikeskkonnas elektron.live etendub Liis Varese ja Taavet Janseni hübriidformaat </span></a><a href="https://kultuur.postimees.ee/7117798/veebikeskkonnas-elektron-live-etendub-liis-varese-ja-taavet-janseni-hubriidformaat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-24T19:09:16+02:00"><meta itemprop="dateModified" content="2020-11-25T19:12:58+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7117638/valgevene-suure-balletiteatri-esitantsija-teeb-kaasa-eesti-balletilavastuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/T9VoisfcCyCniPZ9Vf-VG8vSF08=/335x190/filters:focal(47x33:1238x920)/nginx/o/2020/11/24/13493896t1h2e0b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/T9VoisfcCyCniPZ9Vf-VG8vSF08=/335x190/filters:focal(47x33:1238x920)/nginx/o/2020/11/24/13493896t1h2e0b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2191" class="list-article__section-label slab">Teater</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>25</span></div></div><a href="https://kultuur.postimees.ee/7117638/valgevene-suure-balletiteatri-esitantsija-teeb-kaasa-eesti-balletilavastuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgevene suure balletiteatri esitantsija teeb kaasa Eesti balletilavastuses </span></a><a href="https://kultuur.postimees.ee/7117638/valgevene-suure-balletiteatri-esitantsija-teeb-kaasa-eesti-balletilavastuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-24T18:06:02+02:00"><meta itemprop="dateModified" content="2020-11-24T18:09:58+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7117573/vanemuises-esietendub-muusikal-nunnad-hoos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IdJ2C3gEOiqvJhsLaoYWqzY4iaE=/335x190/filters:focal(87x105:1847x1640)/nginx/o/2020/11/24/13493802t1h395b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IdJ2C3gEOiqvJhsLaoYWqzY4iaE=/335x190/filters:focal(87x105:1847x1640)/nginx/o/2020/11/24/13493802t1h395b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2191" class="list-article__section-label slab">Teater</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>125</span></div></div><a href="https://kultuur.postimees.ee/7117573/vanemuises-esietendub-muusikal-nunnad-hoos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanemuises esietendub muusikal «Nunnad hoos» </span></a><a href="https://kultuur.postimees.ee/7117573/vanemuises-esietendub-muusikal-nunnad-hoos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-24T00:04:00+02:00"><meta itemprop="dateModified" content="2020-11-26T20:38:14+02:00"><meta itemprop="author" content="Juhan Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7116865/haale-ja-heli-piiril-hakkab-ilus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-RAQSis4A7RD6QYKo00T2sJyotE=/1000x435/filters:focal(1017x550:1032x565)/nginx/o/2020/11/23/13492122t1h60ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-RAQSis4A7RD6QYKo00T2sJyotE=/1000x435/filters:focal(1017x550:1032x565)/nginx/o/2020/11/23/13492122t1h60ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/681" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>39</span></div></div><a href="https://leht.postimees.ee/7116865/haale-ja-heli-piiril-hakkab-ilus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">ARVUSTUS &#10217; </span>Hääle ja heli piiril hakkab ilus </span></a><a href="https://leht.postimees.ee/7116865/haale-ja-heli-piiril-hakkab-ilus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-23T23:58:00+02:00"><meta itemprop="dateModified" content="2020-11-24T08:44:40+02:00"><meta itemprop="author" content="Heili Sibrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7116838/uued-piirangud-kultuuris-kellel-on-oigus-paaseda-saali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WWl2ru_rpxL_u9zvVnjpo23Za3g=/335x190/filters:focal(863x1553:925x1587)/nginx/o/2020/11/23/13492035t1h1fc8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WWl2ru_rpxL_u9zvVnjpo23Za3g=/335x190/filters:focal(863x1553:925x1587)/nginx/o/2020/11/23/13492035t1h1fc8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/681" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>31</span></div></div><a href="https://leht.postimees.ee/7116838/uued-piirangud-kultuuris-kellel-on-oigus-paaseda-saali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uued piirangud kultuuris. Kellel on õigus pääseda saali? </span></a><a href="https://leht.postimees.ee/7116838/uued-piirangud-kultuuris-kellel-on-oigus-paaseda-saali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-23T15:21:38+02:00"><meta itemprop="dateModified" content="2020-11-23T17:17:00+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7116566/rahvusooperis-estonia-jaab-sel-nadalal-turvakaalutlustel-ara-kolm-etendust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xgGcWQi9RKlThlPsFv6s6M5DRVw=/335x190/filters:focal(1113x745:1128x760)/nginx/o/2020/10/05/13393331t1h8976.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xgGcWQi9RKlThlPsFv6s6M5DRVw=/335x190/filters:focal(1113x745:1128x760)/nginx/o/2020/10/05/13393331t1h8976.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2191" class="list-article__section-label slab">Teater</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://kultuur.postimees.ee/7116566/rahvusooperis-estonia-jaab-sel-nadalal-turvakaalutlustel-ara-kolm-etendust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvusooperis Estonia jääb sel nädalal turvakaalutlustel ära kolm etendust </span></a><a href="https://kultuur.postimees.ee/7116566/rahvusooperis-estonia-jaab-sel-nadalal-turvakaalutlustel-ara-kolm-etendust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-23T14:58:35+02:00"><meta itemprop="dateModified" content="2020-11-23T17:16:04+02:00"><meta itemprop="author" content="Heili Sibrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7116465/saalide-piirangud-hakkavad-kehtima-laupaevast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JEMd5Qef9Iq0DqSi-G7G-egoFiI=/1000x435/filters:focal(790x376:1676x888)/nginx/o/2020/06/04/13136175t1hec1a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JEMd5Qef9Iq0DqSi-G7G-egoFiI=/1000x435/filters:focal(790x376:1676x888)/nginx/o/2020/06/04/13136175t1hec1a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>28</span></div></div><a href="https://kultuur.postimees.ee/7116465/saalide-piirangud-hakkavad-kehtima-laupaevast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saalide piirangud hakkavad kehtima laupäevast</span><div class="list-article__additional-headline">Täiendatud</div></a><a href="https://kultuur.postimees.ee/7116465/saalide-piirangud-hakkavad-kehtima-laupaevast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-22T23:32:14+02:00"><meta itemprop="dateModified" content="2020-11-22T23:37:51+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7116009/tallinna-linnateater-toob-valja-voldemar-panso-100-sunniaastapaevale-puhendatud-muusikalavastuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TLiQrjTbDteuMRO5RFfHMJwj6Dc=/335x190/filters:focal(10x18:482x416)/nginx/o/2013/09/06/2296263t1h1df3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/TLiQrjTbDteuMRO5RFfHMJwj6Dc=/335x190/filters:focal(10x18:482x416)/nginx/o/2013/09/06/2296263t1h1df3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2191" class="list-article__section-label slab">Teater</a></div><a href="https://kultuur.postimees.ee/7116009/tallinna-linnateater-toob-valja-voldemar-panso-100-sunniaastapaevale-puhendatud-muusikalavastuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Linnateater toob välja Voldemar Panso 100. sünniaastapäevale pühendatud muusikalavastuse </span></a><a href="https://kultuur.postimees.ee/7116009/tallinna-linnateater-toob-valja-voldemar-panso-100-sunniaastapaevale-puhendatud-muusikalavastuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-21T19:08:15+02:00"><meta itemprop="dateModified" content="2020-11-21T20:24:37+02:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7115481/ita-everi-fondi-esimese-stipendiumi-palvis-hele-korve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TuWkysJzuy2gcLFpSdBr-Orcxgg=/335x190/filters:focal(1254x900:1686x1001)/nginx/o/2020/11/21/13489237t1hf518.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/TuWkysJzuy2gcLFpSdBr-Orcxgg=/335x190/filters:focal(1254x900:1686x1001)/nginx/o/2020/11/21/13489237t1hf518.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2191" class="list-article__section-label slab">Teater</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>372</span></div></div><a href="https://kultuur.postimees.ee/7115481/ita-everi-fondi-esimese-stipendiumi-palvis-hele-korve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ita Everi fondi esimese stipendiumi pälvis Hele Kõrve </span></a><a href="https://kultuur.postimees.ee/7115481/ita-everi-fondi-esimese-stipendiumi-palvis-hele-korve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-20T18:00:00+02:00"><meta itemprop="dateModified" content="2020-11-20T14:02:51+02:00"><meta itemprop="author" content="Heili Sibrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7114613/teater-on-see-mida-saab-rikkuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vK3kwrdUEE5QjT89Rv1dHzmdems=/1000x435/filters:focal(902x332:917x347)/nginx/o/2020/11/20/13487211t1h239d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vK3kwrdUEE5QjT89Rv1dHzmdems=/1000x435/filters:focal(902x332:917x347)/nginx/o/2020/11/20/13487211t1h239d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>13</span></div></div><a href="https://leht.postimees.ee/7114613/teater-on-see-mida-saab-rikkuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teater on see, mida saab rikkuda </span></a><a href="https://leht.postimees.ee/7114613/teater-on-see-mida-saab-rikkuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 8 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 8 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-20T17:38:58+02:00"><meta itemprop="dateModified" content="2020-11-20T19:01:00+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7114916/uuel-nadalal-hakkavad-kehtima-uued-piirangud-kultuurivaldkonnale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8V60XqXyQ49IsLlKE-GyEChjUsE=/335x190/filters:focal(175x188:974x1008)/nginx/o/2019/10/07/12633730t1h4d3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8V60XqXyQ49IsLlKE-GyEChjUsE=/335x190/filters:focal(175x188:974x1008)/nginx/o/2019/10/07/12633730t1h4d3e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2191" class="list-article__section-label slab">Teater</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>29</span></div></div><a href="https://kultuur.postimees.ee/7114916/uuel-nadalal-hakkavad-kehtima-uued-piirangud-kultuurivaldkonnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Oluline &#10217; </span>Uuel nädalal hakkavad kehtima uued piirangud kultuurivaldkonnale <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/7114916/uuel-nadalal-hakkavad-kehtima-uued-piirangud-kultuurivaldkonnale/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/7114916/uuel-nadalal-hakkavad-kehtima-uued-piirangud-kultuurivaldkonnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-20T07:00:00+02:00"><meta itemprop="dateModified" content="2020-11-20T00:58:24+02:00"><meta itemprop="author" content="Karin Allik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7114220/tehisarmastusest-tuumaenergiani-ehk-varske-vaade-vatis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Y19hr9YxypopOON1AfPVNbyp1yQ=/335x190/smart/nginx/o/2020/11/20/13486531t1h5875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Y19hr9YxypopOON1AfPVNbyp1yQ=/335x190/smart/nginx/o/2020/11/20/13486531t1h5875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/681" class="list-article__section-label slab">Kultuur</a></div><a href="https://leht.postimees.ee/7114220/tehisarmastusest-tuumaenergiani-ehk-varske-vaade-vatis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tehisarmastusest tuumaenergiani ehk värske vaade VATis </span></a><a href="https://leht.postimees.ee/7114220/tehisarmastusest-tuumaenergiani-ehk-varske-vaade-vatis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-19T17:51:11+02:00"><meta itemprop="dateModified" content="2020-11-19T17:54:45+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7113960/eesti-draamateatris-avatakse-laura-pahlapuu-fotonaitus-trupiliikmete-portreedest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UJNMv7DN-0shSMXxduDsChHflEE=/1000x435/filters:focal(27x10:487x332)/nginx/o/2020/11/19/13485763t1hd6cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UJNMv7DN-0shSMXxduDsChHflEE=/1000x435/filters:focal(27x10:487x332)/nginx/o/2020/11/19/13485763t1hd6cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2191" class="list-article__section-label slab">Teater</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://kultuur.postimees.ee/7113960/eesti-draamateatris-avatakse-laura-pahlapuu-fotonaitus-trupiliikmete-portreedest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Draamateatris avatakse Laura Pählapuu fotonäitus trupiliikmete portreedest </span></a><a href="https://kultuur.postimees.ee/7113960/eesti-draamateatris-avatakse-laura-pahlapuu-fotonaitus-trupiliikmete-portreedest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-19T11:52:38+02:00"><meta itemprop="dateModified" content="2020-11-19T12:08:14+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7113592/eesti-rahvusballett-toob-lavale-tsaikovski-meistriteosed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EwIK6U70dTT0Phe6vSU9U2vheEQ=/335x190/filters:focal(344x182:2665x1887)/nginx/o/2020/11/19/13484508t1h9838.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/EwIK6U70dTT0Phe6vSU9U2vheEQ=/335x190/filters:focal(344x182:2665x1887)/nginx/o/2020/11/19/13484508t1h9838.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2191" class="list-article__section-label slab">Teater</a></div><a href="https://kultuur.postimees.ee/7113592/eesti-rahvusballett-toob-lavale-tsaikovski-meistriteosed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Rahvusballett toob lavale «Tšaikovski meistriteosed» </span></a><a href="https://kultuur.postimees.ee/7113592/eesti-rahvusballett-toob-lavale-tsaikovski-meistriteosed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-18T21:43:00+02:00"><meta itemprop="dateModified" content="2020-11-18T21:48:18+02:00"><meta itemprop="author" content="Kärt Kelder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7113273/reivimine-kui-identiteedikriisi-ravi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JnBVjM1iX72v9rzddZ-XxqaXtq4=/335x190/smart/nginx/o/2020/11/18/13483807t1h6ba9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JnBVjM1iX72v9rzddZ-XxqaXtq4=/335x190/smart/nginx/o/2020/11/18/13483807t1h6ba9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/681" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>31</span></div></div><a href="https://leht.postimees.ee/7113273/reivimine-kui-identiteedikriisi-ravi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reivimine kui identiteedikriisi ravi </span></a><a href="https://leht.postimees.ee/7113273/reivimine-kui-identiteedikriisi-ravi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-18T17:44:36+02:00"><meta itemprop="dateModified" content="2020-11-18T17:47:30+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7113117/ugalas-jouab-lavale-andres-noormetsa-lavastus-inimsuhete-salaparast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/j7U-k_GkHo-6knuWbue3HfNZcL8=/1000x435/filters:focal(77x37:1754x1233)/nginx/o/2020/11/18/13483349t1hf455.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/j7U-k_GkHo-6knuWbue3HfNZcL8=/1000x435/filters:focal(77x37:1754x1233)/nginx/o/2020/11/18/13483349t1hf455.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2191" class="list-article__section-label slab">Teater</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>40</span></div></div><a href="https://kultuur.postimees.ee/7113117/ugalas-jouab-lavale-andres-noormetsa-lavastus-inimsuhete-salaparast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ugalas jõuab lavale Andres Noormetsa lavastus inimsuhete salapärast </span></a><a href="https://kultuur.postimees.ee/7113117/ugalas-jouab-lavale-andres-noormetsa-lavastus-inimsuhete-salaparast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-17T19:07:00+02:00"><meta itemprop="dateModified" content="2020-11-17T19:09:38+02:00"><meta itemprop="author" content="Esme Kassak"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7112380/opetus-sellest-kuidas-naha-muusikat-ja-kuulda-balletti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3K3kSWAb85hLPELPvHMjQAi55_M=/335x190/filters:focal(380x380:1517x1255)/nginx/o/2020/11/17/13481978t1hb24a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3K3kSWAb85hLPELPvHMjQAi55_M=/335x190/filters:focal(380x380:1517x1255)/nginx/o/2020/11/17/13481978t1hb24a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/681" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>77</span></div></div><a href="https://leht.postimees.ee/7112380/opetus-sellest-kuidas-naha-muusikat-ja-kuulda-balletti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õpetus sellest, kuidas näha muusikat ja kuulda balletti </span></a><a href="https://leht.postimees.ee/7112380/opetus-sellest-kuidas-naha-muusikat-ja-kuulda-balletti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 7 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 7 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-16T16:39:03+02:00"><meta itemprop="dateModified" content="2020-11-17T10:32:23+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7111319/mart-kadastiku-naidend-jouab-lavale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3y3yiOLVJsDwC9rvrAAmf2ydKCw=/335x190/filters:focal(1624x571:2109x975)/nginx/o/2019/11/12/12734447t1h73ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3y3yiOLVJsDwC9rvrAAmf2ydKCw=/335x190/filters:focal(1624x571:2109x975)/nginx/o/2019/11/12/12734447t1h73ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2191" class="list-article__section-label slab">Teater</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://kultuur.postimees.ee/7111319/mart-kadastiku-naidend-jouab-lavale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Kadastiku näidend jõuab lavale </span></a><a href="https://kultuur.postimees.ee/7111319/mart-kadastiku-naidend-jouab-lavale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-16T15:13:35+02:00"><meta itemprop="dateModified" content="2020-11-16T15:17:08+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7111213/piip-ja-tuut-teater-tahistab-oma-10-sunnipaeva-kabaree-ja-vodevilliga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ioA9d1KtKRzK9L-XGUE0TQDXZRs=/1000x435/filters:focal(590x77:3374x2084)/nginx/o/2017/09/14/7100747t1hb8ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ioA9d1KtKRzK9L-XGUE0TQDXZRs=/1000x435/filters:focal(590x77:3374x2084)/nginx/o/2017/09/14/7100747t1hb8ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2191" class="list-article__section-label slab">Teater</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://kultuur.postimees.ee/7111213/piip-ja-tuut-teater-tahistab-oma-10-sunnipaeva-kabaree-ja-vodevilliga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piip ja Tuut Teater tähistab oma 10. sünnipäeva kabaree ja vodevilliga </span></a><a href="https://kultuur.postimees.ee/7111213/piip-ja-tuut-teater-tahistab-oma-10-sunnipaeva-kabaree-ja-vodevilliga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-16T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-15T21:40:44+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7110653/piirangute-saali-joudmine-tahendaks-kurbmangu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aGVkBDtDapDPTQxb5peX9zA1IkA=/335x190/smart/nginx/o/2020/11/15/13477878t1hc7f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/aGVkBDtDapDPTQxb5peX9zA1IkA=/335x190/smart/nginx/o/2020/11/15/13477878t1hc7f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/676" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>29</span></div></div><a href="https://leht.postimees.ee/7110653/piirangute-saali-joudmine-tahendaks-kurbmangu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piirangute saali jõudmine tähendaks kurbmängu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7110653/piirangute-saali-joudmine-tahendaks-kurbmangu/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://leht.postimees.ee/7110653/piirangute-saali-joudmine-tahendaks-kurbmangu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-13T21:00:00+02:00"><meta itemprop="dateModified" content="2020-11-14T17:13:00+02:00"><meta itemprop="author" content="Alvar Loog"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7109253/tantsu-sund-transtsendentsi-vaimust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qx7gKS_FDnvHHyPmMo1X4O_ZzS8=/335x190/filters:focal(534x518:549x533)/nginx/o/2020/11/13/13473785t1h2152.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qx7gKS_FDnvHHyPmMo1X4O_ZzS8=/335x190/filters:focal(534x518:549x533)/nginx/o/2020/11/13/13473785t1h2152.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/699" class="list-article__section-label slab">AK</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>157</span></div></div><a href="https://leht.postimees.ee/7109253/tantsu-sund-transtsendentsi-vaimust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tantsu sünd transtsendentsi vaimust </span></a><a href="https://leht.postimees.ee/7109253/tantsu-sund-transtsendentsi-vaimust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 11 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 11 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-12T23:00:00+02:00"><meta itemprop="dateModified" content="2020-11-13T07:55:31+02:00"><meta itemprop="author" content="Heili Einasto"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7108845/post-dramaatiline-tantsu-uurimus-ja-numbriballett" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/h5wWmSoPk1cATMB-P2woi6jM7xk=/1000x435/smart/nginx/o/2020/11/12/13473060t1haba1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/h5wWmSoPk1cATMB-P2woi6jM7xk=/1000x435/smart/nginx/o/2020/11/12/13473060t1haba1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/681" class="list-article__section-label slab">Kultuur</a></div><a href="https://leht.postimees.ee/7108845/post-dramaatiline-tantsu-uurimus-ja-numbriballett" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Post-dramaatiline tantsu-uurimus ja numbriballett </span></a><a href="https://leht.postimees.ee/7108845/post-dramaatiline-tantsu-uurimus-ja-numbriballett" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</div></div></article></section></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4pG40rYsyw9YRpvU6mDg8Lyp4S0=/60x60/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" data-lazy-src-x2="//f10.pmo.ee/_DylBwmka35wFAoeEYNn5fTlxdQ=/120x120/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" alt="Author"><p class="site-footer__author-name">Hendrik Alla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hendrik.alla@postimees.ee">hendrik.alla@postimees.ee</a><p>666 2204</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-aa8c3528130d07c6d299.js" async></script></body></html>