<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0064FA"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/2187/9dccb86c9f60fb9af9da7a0a7e30c453.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/f8eOE9j-rJEpAL3vRv70DtdydTk=/180x180/https://f.pmo.ee/logos/2187/9dccb86c9f60fb9af9da7a0a7e30c453.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/P-P-JjJYnbaNSVqQUmTbTHqeIA0=/1200x630/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/P-P-JjJYnbaNSVqQUmTbTHqeIA0=/1200x630/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Briti hevirokilegend Iron Maiden esineb suvel Riias"><meta property="twitter:title" content="Briti hevirokilegend Iron Maiden esineb suvel Riias"><meta property="og:url" content="https://kultuur.postimees.ee/7476366/briti-hevirokilegend-iron-maiden-esineb-suvel-riias"><meta property="twitter:url" content="https://kultuur.postimees.ee/7476366/briti-hevirokilegend-iron-maiden-esineb-suvel-riias"><meta property="og:site_name" content="Muusika"><meta property="og:description" content="Briti legendaarne hevirokibänd Iron Maiden kavandab esinemist Riias sel suvel, ütlesid First Baltic International korraldajad esmaspäeval BNS-ile."><meta property="twitter:description" content="Briti legendaarne hevirokibänd Iron Maiden kavandab esinemist Riias sel suvel, ütlesid First Baltic International korraldajad esmaspäeval BNS-ile."><meta property="og:type" content="article"><meta property="article:section" content="Muusika"><meta property="article:tag" content="iron maiden"><meta property="article:tag" content="bns"><meta name="article:published_time" content="2022-03-14T13:21:01+02:00"><meta name="article:modified_time" content="2022-03-14T13:21:00+02:00"><meta name="description" content="Briti legendaarne hevirokibänd Iron Maiden kavandab esinemist Riias sel suvel, ütlesid First Baltic International korraldajad esmaspäeval BNS-ile."><meta name="keywords" content="iron maiden, bns"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://kultuur.postimees.ee/7476366/briti-hevirokilegend-iron-maiden-esineb-suvel-riias"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kultuur.postimees.ee/rss"><title>Briti hevirokilegend Iron Maiden esineb suvel Riias - Muusika - Kultuur</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-f078c110e68d64bcc490.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #0064FA;
    --section-color-rgb: #0064FA;
    --section-secondary-color: #0000ba;
    --section-secondary-color-rgb: #0000ba;
    --section-tertiary-color: #a5e6e9;
    --section-tertiary-color-rgb: #a5e6e9;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: #d5d8dd;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #0064FA;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(-40, 60, 210) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 60, 210);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'BNS';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-2187 subsection-2195 article-7476366"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>E, 14.03.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a class="header__section-name" href="https://kultuur.postimees.ee">Kultuur</a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container menu-item--active"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div><div class="menu-item--container"><a href="https://www.ypsilon.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://kultuur.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://kultuur.postimees.ee/section/2191" target="_self" rel="noopener" class="menu-item">Teater</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee/section/2193" target="_self" rel="noopener" class="menu-item">Film</a></div><div class="menu-item--container menu-item--active"><a href="https://kultuur.postimees.ee/section/2195" target="_self" rel="noopener" class="menu-item">Muusika</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee/section/2197" target="_self" rel="noopener" class="menu-item">Kirjandus</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee/section/2199" target="_self" rel="noopener" class="menu-item">Kunst</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee/section/2189" target="_self" rel="noopener" class="menu-item">Arvustus</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee/section/1214" target="_blank" rel="noopener" class="menu-item">AK</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee/section/2201" target="_self" rel="noopener" class="menu-item">Juurikas</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7476366"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://kultuur.postimees.ee">Kultuur</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://kultuur.postimees.ee/section/2195">Muusika</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Briti hevirokilegend Iron Maiden esineb suvel Riias</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/55264"><img alt="BNS" src="//f11.pmo.ee/V_O0k99zy4XT9tg--FQQ9P2QkT8=/112x112/smart/nginx/o/2017/02/09/6323455t1h0c72.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/55264" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">BNS</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-03-14T13:21:01+02:00">14. märts 2022, 13:21</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Briti hevirokilegend Iron Maiden esineb suvel Riias</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/7476366/briti-hevirokilegend-iron-maiden-esineb-suvel-riias%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7476366" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://kultuur.postimees.ee/7476366/briti-hevirokilegend-iron-maiden-esineb-suvel-riias%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7476366&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kultuur.postimees.ee/7476366/briti-hevirokilegend-iron-maiden-esineb-suvel-riias"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Briti%20hevirokilegend%20Iron%20Maiden%20esineb%20suvel%20Riias&url=https://kultuur.postimees.ee/7476366/briti-hevirokilegend-iron-maiden-esineb-suvel-riias%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7476366"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Briti%20hevirokilegend%20Iron%20Maiden%20esineb%20suvel%20Riias&url=https://kultuur.postimees.ee/7476366/briti-hevirokilegend-iron-maiden-esineb-suvel-riias%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7476366"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://kultuur.postimees.ee/7476366/briti-hevirokilegend-iron-maiden-esineb-suvel-riias/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7476366"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/KfWHl8um0g_TI9cJnmqrk9eiQbc=/1370x820/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg"><figure-fullscreen eager :image-id="14425256" image-url="//f9.pmo.ee/P3NG_d7MZJlv_p0CR79nPieBrLg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/03/14/14425256t1h09ff.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 59.85"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14425256)" src="//f9.pmo.ee/KfWHl8um0g_TI9cJnmqrk9eiQbc=/1370x820/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Briti hevirokilegend Iron Maiden esineb suvel Riias."></div><figcaption class="figure__caption"><span class="figure__caption--title">Briti hevirokilegend Iron Maiden esineb suvel Riias.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Peeter Langovits</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Briti legendaarne hevirokibänd Iron Maiden kavandab esinemist Riias sel suvel, ütlesid First Baltic International korraldajad esmaspäeval BNS-ile.</p></div></div><cookie-paywall article-id="7476366"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-14T13:21:01+02:00"><meta itemprop="dateModified" content="2022-03-14T13:21:00+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://kultuur.postimees.ee/7476366/briti-hevirokilegend-iron-maiden-esineb-suvel-riias" itemprop="url"><div class="top-article__section">Muusika</div><div class="top-article__headline">Briti hevirokilegend Iron Maiden esineb suvel Riias</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-14T11:42:00+02:00"><meta itemprop="dateModified" content="2022-03-14T13:13:35+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://kultuur.postimees.ee/7476197/selgusid-briti-filmi-ja-telekunsti-akadeemia-filmiauhindade-voitjad" itemprop="url"><div class="top-article__section">Kultuur</div><div class="top-article__headline">Selgusid Briti Filmi- ja Telekunsti Akadeemia filmiauhindade võitjad</div><div class="top-article__additional-headline">Võidutses «Düün»!</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-14T11:33:19+02:00"><meta itemprop="dateModified" content="2022-03-14T11:33:18+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://kultuur.postimees.ee/7476216/ansambel-the-rolling-stones-esineb-suvel-stockholmis" itemprop="url"><div class="top-article__section">Kultuur</div><div class="top-article__headline">Ansambel The Rolling Stones esineb suvel Stockholmis</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-14T10:44:34+02:00"><meta itemprop="dateModified" content="2022-03-14T10:44:34+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://kultuur.postimees.ee/7476164/suri-naitleja-william-hurt" itemprop="url"><div class="top-article__section">Kultuur</div><div class="top-article__headline">Suri näitleja William Hurt</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-14T00:01:00+02:00"><meta itemprop="dateModified" content="2022-03-14T10:02:45+02:00"><meta itemprop="author" content="Janar Ala"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://kultuur.postimees.ee/7475865/thomas-bernhard-uliesteet-rapavoodis" itemprop="url"><div class="top-article__section">Kirjandus</div><div class="top-article__headline">Thomas Bernhard – üliesteet räpavoodis</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-14T00:01:00+02:00"><meta itemprop="dateModified" content="2022-03-14T00:00:02+02:00"><meta itemprop="author" content="Johanna Jolen Kuzmenko"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://kultuur.postimees.ee/7475857/kaisus-olemise-kiituseks" itemprop="url"><div class="top-article__section">Kunst</div><div class="top-article__headline">Kaisus olemise kiituseks</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-npdpyxo7f3" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7476366,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T13:21:00+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-14T13:21:00+02:00&quot;,&quot;slug&quot;:&quot;briti-hevirokilegend-iron-maiden-esineb-suvel-riias&quot;,&quot;datePublished&quot;:&quot;2022-03-14T13:21:01+02:00&quot;,&quot;headline&quot;:&quot;Briti hevirokilegend Iron Maiden esineb suvel Riias&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-14T13:21:01+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:67,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14425256,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Peeter Langovits&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/LnlMRKVr_xG22UZVPA8ejqUAyfI=/50x50/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/bvn2tUf_xY-muQebU1-NTvgwlCs=/155x155/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/0uwh4NTzYaZcRxsw0FbyKsXAOtA=/650x650/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/v1ALmTIlvcSm8AEo7R6sL7dH6pY=/1080x1080/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/d3asFEVtaXkZKhQu9rOHttcwntk=/270x480/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/k3yGNTHi1WS38oussyhPgfKLZaI=/540x960/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/GG68MFgYlIEUzcrtwWMwiqKpY9g=/1080x1920/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/chfOl6uFt9CP6itvZtAZbRwYs_0=/1080x0/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/3xIX7Mr9nrDbbhmOeKiA3pfe-H4=/0x50/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/Rg-AB80zRBPQ63hKHttRS-y1UuM=/0x155/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/IrtEQaY7tim7IGLpUjx72fI2B2Y=/480x270/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/I04Y-NT0Nii1JrSNZrhfhmFMhWo=/960x540/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/bstaYnqQs9JH7KHNPnQtxQWUy1E=/1920x1080/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/bcYAeswiJy5F9D40ILPWRnO9keY=/0x60/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/mfB94gWX06eE6PM8ZnqGx-yWGk8=/140x93/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/kWKnNt9vnrukjuwDzQE9kcFvvaQ=/538x422/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Briti hevirokilegend Iron Maiden esineb suvel Riias.&quot;,&quot;ru&quot;:&quot;Briti hevirokilegend Iron Maiden esineb suvel Riias.&quot;,&quot;en&quot;:&quot;Briti hevirokilegend Iron Maiden esineb suvel Riias.&quot;,&quot;lv&quot;:&quot;Briti hevirokilegend Iron Maiden esineb suvel Riias.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Briti legendaarne hevirokibänd Iron Maiden kavandab esinemist Riias sel suvel, ütlesid First Baltic International korraldajad esmaspäeval BNS-ile.&lt;/p&gt;&quot;,&quot;wordCount&quot;:17}],&quot;authors&quot;:[{&quot;id&quot;:55264,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6323455,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-02-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/ng5Vz3b3HhIH2kn3-L3xifjCEbg=/50x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/E1mfyHovSOl-LnpTzwctHmlh5pg=/155x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/kxFGYTCpAqvrf61pRoEaqsS9qoY=/650x650/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/2tiz7Cn-pa0vmxlrJ7BwM0v_pRo=/1080x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/0FVfosvMHUmud18albHrYusZYBM=/270x480/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/5dljiFMCP4nPg1AK7fI3gPEfQBg=/540x960/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/4ptQ_VUlxhM5SmX4B2NEjzw2ZGw=/1080x1920/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/mCpM0CdGuVfQbRBw8PlrpjTFWwk=/1080x0/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/kBQutgsW3BLIBf6Kg8yK-7X7ciw=/0x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/V0rTOulPlwV-pRHg0HYgLWyagCw=/0x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/AWHOsN6gQ8pO_8bmFAQLuroLXFQ=/480x270/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/9Pjb3zp_c8IziBCPg-dXxCb98Vg=/960x540/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/jJ1388B7nnjzgcTmHd4BfE-009g=/1920x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/GjNz0nKq-nuPMRE6WLWTw3GUcIM=/0x60/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/-PR94nRzYfLJew8jZA-mm1I9Odw=/140x93/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/HXUH7n9l4RYDSPmKUcEStKSPAdc=/538x422/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:6776,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;iron maiden&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;iron-maiden&quot;},{&quot;id&quot;:22794,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;bns&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;bns&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2187,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kultuur&quot;,&quot;description&quot;:&quot;Kultuur.postimees.ee haarab tekstis, pildis, videos ja helis kõike, mida on vaja teada tänapäeva Eesti ja maailma kultuurist: kirjandus, teater, muusika, kunst, film ja mistahes muud kultuurinähtused. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kultuur&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kultuur.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kultuur&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kul&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;14&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;9&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Kultuur&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kultuur.postimees/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7f3bc35476d3d4f0be4a7816619462acRZRT93+f1s7q1M/aFvL4PizWfMdyXoAI9rGJuG1HADWA51zF+a06FsrNisXtdalF&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:12,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/48b22a9b479096bd916d12b1fd671822.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/7601363859ee4eb6965fd80a6696d6db.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/9dccb86c9f60fb9af9da7a0a7e30c453.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/88c6903dcc1b58d73e1aaf5839c8c81c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:2195,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Muusika&quot;,&quot;description&quot;:&quot;Kultuuriportaali rubriik: Muusika. Värsked uudised ja arvustused. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kultuur/muusika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kultuur.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kultuur&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kul&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;14&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;9&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kultuur.postimees/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e9e4a9f81c13df801f5c5fdd8e4c51cbYe51By1JFZhoucvk6Q+oBlzq/Oo/MGURejGN3wofTHpTbjHG+dmJ7ImWdAFIQuJ/&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Muusika&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/48b22a9b479096bd916d12b1fd671822.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/7601363859ee4eb6965fd80a6696d6db.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/9dccb86c9f60fb9af9da7a0a7e30c453.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/88c6903dcc1b58d73e1aaf5839c8c81c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1d2e9690f98e4af17321dc8a9510f391RMo4HzM0u3buk8fMWoph9FmBDUGjqP3QRjQXlO2nCPlu+7NdF6lvoTo506IeR4+k&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20262&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:22}},{&quot;id&quot;:2187,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kultuur&quot;,&quot;description&quot;:&quot;Kultuur.postimees.ee haarab tekstis, pildis, videos ja helis kõike, mida on vaja teada tänapäeva Eesti ja maailma kultuurist: kirjandus, teater, muusika, kunst, film ja mistahes muud kultuurinähtused. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kultuur&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kultuur.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kultuur&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kul&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;14&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;9&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Kultuur&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kultuur.postimees/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c90696be9d449ba4984799e1424a6b77XwqzeQwZcY8rEvqp63lgLcRjET64XJdNVNLJ2n3Z/1TLt6y7dkz6bGGrhN1NirJ3&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:12}},{&quot;id&quot;:2195,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Muusika&quot;,&quot;description&quot;:&quot;Kultuuriportaali rubriik: Muusika. Värsked uudised ja arvustused. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kultuur/muusika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kultuur.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kultuur&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kul&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;14&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;9&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kultuur.postimees/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2359a22a362b4f5be3cff1a91c701c66NYW7Ov1183l9VGS+3F8+LNnfWgIRAR/KgD/S5puixQD0kNJJhBdVS1gABTwlChzV&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Muusika&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14425256,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Peeter Langovits&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/LnlMRKVr_xG22UZVPA8ejqUAyfI=/50x50/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/bvn2tUf_xY-muQebU1-NTvgwlCs=/155x155/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/0uwh4NTzYaZcRxsw0FbyKsXAOtA=/650x650/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/v1ALmTIlvcSm8AEo7R6sL7dH6pY=/1080x1080/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/d3asFEVtaXkZKhQu9rOHttcwntk=/270x480/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/k3yGNTHi1WS38oussyhPgfKLZaI=/540x960/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/GG68MFgYlIEUzcrtwWMwiqKpY9g=/1080x1920/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/chfOl6uFt9CP6itvZtAZbRwYs_0=/1080x0/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/3xIX7Mr9nrDbbhmOeKiA3pfe-H4=/0x50/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/Rg-AB80zRBPQ63hKHttRS-y1UuM=/0x155/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/IrtEQaY7tim7IGLpUjx72fI2B2Y=/480x270/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/I04Y-NT0Nii1JrSNZrhfhmFMhWo=/960x540/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/bstaYnqQs9JH7KHNPnQtxQWUy1E=/1920x1080/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/bcYAeswiJy5F9D40ILPWRnO9keY=/0x60/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/mfB94gWX06eE6PM8ZnqGx-yWGk8=/140x93/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/kWKnNt9vnrukjuwDzQE9kcFvvaQ=/538x422/smart/nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Briti hevirokilegend Iron Maiden esineb suvel Riias.&quot;,&quot;ru&quot;:&quot;Briti hevirokilegend Iron Maiden esineb suvel Riias.&quot;,&quot;en&quot;:&quot;Briti hevirokilegend Iron Maiden esineb suvel Riias.&quot;,&quot;lv&quot;:&quot;Briti hevirokilegend Iron Maiden esineb suvel Riias.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/14/14425256t1h09ff.jpg&quot;}}},{&quot;id&quot;:7476197,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T11:11:57+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-14T13:13:35+02:00&quot;,&quot;slug&quot;:&quot;selgusid-briti-filmi-ja-telekunsti-akadeemia-filmiauhindade-voitjad&quot;,&quot;datePublished&quot;:&quot;2022-03-14T11:42:00+02:00&quot;,&quot;headline&quot;:&quot;Selgusid Briti Filmi- ja Telekunsti Akadeemia filmiauhindade võitjad&quot;,&quot;additionalHeadline&quot;:&quot;Võidutses «Düün»!&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-14T11:42:38+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:465,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14090677,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-24T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Filmikaader&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/-ndsoLs5sEl3WKO22Zhpm8_duTI=/50x50/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/gvXlkaLkMgOv0SN93on4ELoTfok=/155x155/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/C4G5_v79BKB3hoIXQe8K23cdyeA=/650x650/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Ux8p5io8XSSIbxFLAYmfGmDrPkU=/1080x1080/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/ulNjgXeTboyVy29SAuBVQ7IWVX8=/270x480/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/OudBUm_d_fK5NJoU5B3sVF2oAL4=/540x960/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/txEt3zUsTXjOP7fmUWDVAov1I_k=/1080x1920/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/0LrRMJgQ7onKyXHCTAkcZXV0Tpg=/1080x0/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/TleaA0pkmTmvlYkdUGvH7hgMyvE=/0x50/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/3fVXNlebDVGx_X8DCLWo0gcKfO8=/0x155/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/Wa26SQNVkNhIrSmMYBnnHt5q1FE=/480x270/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/eTmgXbO3h6qk_97gPRu6lwyLDGs=/960x540/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/csfRoWei3ZuSX3OP8Yeci-olql8=/1920x1080/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/RZAuCNSVX1hSPeU9ArfkY5IBLiA=/0x60/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/RWgAqeFWFDs-ZwqnGYcl2-GDEak=/140x93/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/dCnYqS6fuPjGk0s7EKSIPyN6A94=/538x422/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Timothée Chalamet ja Rebecca Ferguson filmis «Düün». FOTO: Filmikaader&quot;,&quot;ru&quot;:&quot;Timothée Chalamet ja Rebecca Ferguson filmis «Düün». FOTO: Filmikaader&quot;,&quot;en&quot;:&quot;Timothée Chalamet ja Rebecca Ferguson filmis «Düün». FOTO: Filmikaader&quot;,&quot;lv&quot;:&quot;Timothée Chalamet ja Rebecca Ferguson filmis «Düün». FOTO: Filmikaader&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Pühapäeval selgusid Briti Filmi-ja Telekunsti akadeemia filmiauhindade võitjad. Võidutses Denis Villeneuve filmiga «Düün», mis viis koju 5 auhinda, ja Jane Campion filmiga «Koera võim», mis pävis parima &lt;/p&gt;&quot;,&quot;wordCount&quot;:26}],&quot;authors&quot;:[{&quot;id&quot;:98716,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kultuuritoimetus&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12919319,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/LyPyf6grMSOZzRFyTIPhumLlThU=/50x50/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/eyB1VFmyuJgYF079njecNI99bY4=/155x155/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/G9FEOLlLgKkbYJU1siGARLPYDTs=/650x650/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/2zMG2jErRT3g_adtTcYdznEnjvM=/1080x1080/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/g-d2hfI7jmsd0mAoxZMbQTNKhiA=/270x480/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/YPjUdV0zSAaMn8I99EOjiRl-rwI=/540x960/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/zaxRRe5ZzxZFi6zL_-MZLNxKEYg=/1080x1920/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/tKSCk8Dfv6AJG5AxAVt8y_DKUe4=/1080x0/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/rSeAbzrHEJSl21y1y9llH6vBDxQ=/0x50/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/dc-RRhflcxHSERqtmLQJBi3tJLQ=/0x155/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/rDP8mN4qJtGRTbU8WzIlgpHOPQg=/480x270/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/VtQHhJ6laaPJAOVXb5B_b1qDP74=/960x540/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/jje5cPghHsGGRkyyKTt9h79Snsk=/1920x1080/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/eBpdBzoHNTqupcoOhOjXNhlvMIw=/0x60/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/iROggzs5ydPTl906Npc1Qf4qe7I=/140x93/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/kXo5E7KVr4jue5ZNIHDDSMifJpM=/538x422/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/06/12919319t1hfc3f.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:4519,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;bafta&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;bafta&quot;},{&quot;id&quot;:43489,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Belfast&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;belfast&quot;},{&quot;id&quot;:524327,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Denis Villeneuve&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;denis-villeneuve&quot;},{&quot;id&quot;:668377,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Jane Campion&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jane-campion&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2187,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kultuur&quot;,&quot;description&quot;:&quot;Kultuur.postimees.ee haarab tekstis, pildis, videos ja helis kõike, mida on vaja teada tänapäeva Eesti ja maailma kultuurist: kirjandus, teater, muusika, kunst, film ja mistahes muud kultuurinähtused. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kultuur&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kultuur.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kultuur&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kul&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;14&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;9&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Kultuur&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kultuur.postimees/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7d51e457458f0a77597d2c8d36aeb1c7/gGZiuh64F3ItERBCog01kcYcN5TOrcR5y5lnnuhFLO7jmf6zly9TZzIErBcveKx&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:12,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/48b22a9b479096bd916d12b1fd671822.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/7601363859ee4eb6965fd80a6696d6db.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/9dccb86c9f60fb9af9da7a0a7e30c453.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/88c6903dcc1b58d73e1aaf5839c8c81c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:129,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;Kultuur.postimees.ee haarab tekstis, pildis, videos ja helis kõike, mida on vaja teada tänapäeva Eesti ja maailma kultuurist: kirjandus, teater, muusika, kunst, film ja mistahes muud kultuurinähtused. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kultuur/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kultuur.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kultuur&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kul&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;14&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;9&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kultuur.postimees/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9f045796dc8c200f04bc604bbe3c3c71idS+U0kanBCzp1g4H75raDt9QP7l2zkTlBStOsf0UlYZTBB6VXN7fKmD46CFlmrN&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2187,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kultuur&quot;,&quot;description&quot;:&quot;Kultuur.postimees.ee haarab tekstis, pildis, videos ja helis kõike, mida on vaja teada tänapäeva Eesti ja maailma kultuurist: kirjandus, teater, muusika, kunst, film ja mistahes muud kultuurinähtused. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kultuur&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kultuur.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kultuur&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kul&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;14&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;9&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Kultuur&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kultuur.postimees/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5625648b469f75e436e17e524240d4b4gIan9KAYe/GcRrLTmi9MwaJ6ccWIJU4ZS/PJS3k+o9WBIwfJu870AJBosTt+VkQl&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:12}},{&quot;id&quot;:2193,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Film&quot;,&quot;description&quot;:&quot;Kultuuriportaali rubriik: Film. Värsked uudised ja arvustused. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kultuur/film&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kultuur.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kultuur&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kul&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;14&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;9&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kultuur.postimees/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e1236c56bb8e86753411bee9f69a761aDq0+lOpWHaA2CFeXpXIGi1SSmGXA6rzWp6nRy2pyoqco56aKIXXcavQQVI+ei6gy&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Film&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14090677,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-24T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Filmikaader&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/-ndsoLs5sEl3WKO22Zhpm8_duTI=/50x50/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/gvXlkaLkMgOv0SN93on4ELoTfok=/155x155/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/C4G5_v79BKB3hoIXQe8K23cdyeA=/650x650/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Ux8p5io8XSSIbxFLAYmfGmDrPkU=/1080x1080/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/ulNjgXeTboyVy29SAuBVQ7IWVX8=/270x480/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/OudBUm_d_fK5NJoU5B3sVF2oAL4=/540x960/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/txEt3zUsTXjOP7fmUWDVAov1I_k=/1080x1920/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/0LrRMJgQ7onKyXHCTAkcZXV0Tpg=/1080x0/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/TleaA0pkmTmvlYkdUGvH7hgMyvE=/0x50/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/3fVXNlebDVGx_X8DCLWo0gcKfO8=/0x155/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/Wa26SQNVkNhIrSmMYBnnHt5q1FE=/480x270/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/eTmgXbO3h6qk_97gPRu6lwyLDGs=/960x540/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/csfRoWei3ZuSX3OP8Yeci-olql8=/1920x1080/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/RZAuCNSVX1hSPeU9ArfkY5IBLiA=/0x60/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/RWgAqeFWFDs-ZwqnGYcl2-GDEak=/140x93/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/dCnYqS6fuPjGk0s7EKSIPyN6A94=/538x422/smart/nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Timothée Chalamet ja Rebecca Ferguson filmis «Düün». FOTO: Filmikaader&quot;,&quot;ru&quot;:&quot;Timothée Chalamet ja Rebecca Ferguson filmis «Düün». FOTO: Filmikaader&quot;,&quot;en&quot;:&quot;Timothée Chalamet ja Rebecca Ferguson filmis «Düün». FOTO: Filmikaader&quot;,&quot;lv&quot;:&quot;Timothée Chalamet ja Rebecca Ferguson filmis «Düün». FOTO: Filmikaader&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/09/24/14090677t1h5b36.jpg&quot;}}},{&quot;id&quot;:7476216,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T11:33:18+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-14T11:33:18+02:00&quot;,&quot;slug&quot;:&quot;ansambel-the-rolling-stones-esineb-suvel-stockholmis&quot;,&quot;datePublished&quot;:&quot;2022-03-14T11:33:19+02:00&quot;,&quot;headline&quot;:&quot;Ansambel The Rolling Stones esineb suvel Stockholmis&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-14T11:33:19+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:120,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6155039,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-12-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kuvatõmmis&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/2Pb7GZuk5SbVburrnT4lX30727s=/50x50/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/DMaHWGwXFm1HjV3PQR6WIpenMmo=/155x155/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/7hTA6-lg3MJ0c23YeWvQY7FdbCg=/650x650/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/6zyUOzJLVPYS2N17AfRWMLwEXpM=/1080x1080/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/VAzNpw3lEM0d-Xt4R6g2qLNj4jU=/270x480/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/awzyHRo251U4SNRUpk9HPAZzf74=/540x960/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/tvcThumIfrJ0Nk11-BvEMoKBdw8=/1080x1920/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/qVKmFwgAFqWmiZEA4hj3nbZ4tB4=/1080x0/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/sQM7BQFJIjRk59t0qkjzzSyNt48=/0x50/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/napfH9i0R2vd3dlhVvxGa_-lByc=/0x155/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/MWh946kj8r9C7cP-8qnEH-SP-8U=/480x270/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/QEGVnawJjK-GdKpz0Z7l8npQPLI=/960x540/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/0wgDuDCeduo1xUsR2JOWMGD4TMM=/1920x1080/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/M5uX_jsk065afb7aO1lg-ow5GBg=/0x60/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/hBSK_mALPspRt3i1eGLahJkxjRk=/140x93/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/_dTd8a6nHpPcPyjCm52M6_t7HW8=/538x422/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Rolling Stones&quot;,&quot;ru&quot;:&quot;Rolling Stones&quot;,&quot;en&quot;:&quot;Rolling Stones&quot;,&quot;lv&quot;:&quot;Rolling Stones&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2016/12/08/6155039t1hea50.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:258,&quot;topLeftY&quot;:28,&quot;bottomRightX&quot;:999,&quot;bottomRightY&quot;:628}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Üks maailma olulisemaid rock-ansambleid The Rolling Stones tähistab oma 60. juubelit maailmaturneega ning esineb tänavu juulis ka Stockholmis. &lt;/p&gt;&quot;,&quot;wordCount&quot;:17}],&quot;authors&quot;:[{&quot;id&quot;:98716,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kultuuritoimetus&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12919319,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/LyPyf6grMSOZzRFyTIPhumLlThU=/50x50/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/eyB1VFmyuJgYF079njecNI99bY4=/155x155/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/G9FEOLlLgKkbYJU1siGARLPYDTs=/650x650/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/2zMG2jErRT3g_adtTcYdznEnjvM=/1080x1080/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/g-d2hfI7jmsd0mAoxZMbQTNKhiA=/270x480/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/YPjUdV0zSAaMn8I99EOjiRl-rwI=/540x960/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/zaxRRe5ZzxZFi6zL_-MZLNxKEYg=/1080x1920/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/tKSCk8Dfv6AJG5AxAVt8y_DKUe4=/1080x0/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/rSeAbzrHEJSl21y1y9llH6vBDxQ=/0x50/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/dc-RRhflcxHSERqtmLQJBi3tJLQ=/0x155/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/rDP8mN4qJtGRTbU8WzIlgpHOPQg=/480x270/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/VtQHhJ6laaPJAOVXb5B_b1qDP74=/960x540/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/jje5cPghHsGGRkyyKTt9h79Snsk=/1920x1080/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/eBpdBzoHNTqupcoOhOjXNhlvMIw=/0x60/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/iROggzs5ydPTl906Npc1Qf4qe7I=/140x93/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/kXo5E7KVr4jue5ZNIHDDSMifJpM=/538x422/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/06/12919319t1hfc3f.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:432,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Keith Richards&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;keith-richards&quot;},{&quot;id&quot;:437,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;mick jagger&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;mick-jagger&quot;},{&quot;id&quot;:1234,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;the rolling stones&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;the-rolling-stones&quot;},{&quot;id&quot;:4894,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Stockholm&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;stockholm&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2187,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kultuur&quot;,&quot;description&quot;:&quot;Kultuur.postimees.ee haarab tekstis, pildis, videos ja helis kõike, mida on vaja teada tänapäeva Eesti ja maailma kultuurist: kirjandus, teater, muusika, kunst, film ja mistahes muud kultuurinähtused. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kultuur&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kultuur.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kultuur&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kul&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;14&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;9&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Kultuur&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kultuur.postimees/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;79510ea0d7f94576006363c4c7decef6/jFA4taXbQa5TH1B+y5pDjJV8x0a1IrOzGKiWdJV27L+w00yjyqZCtiFRVhJgy9S&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:12,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/48b22a9b479096bd916d12b1fd671822.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/7601363859ee4eb6965fd80a6696d6db.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/9dccb86c9f60fb9af9da7a0a7e30c453.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/88c6903dcc1b58d73e1aaf5839c8c81c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:129,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;Kultuur.postimees.ee haarab tekstis, pildis, videos ja helis kõike, mida on vaja teada tänapäeva Eesti ja maailma kultuurist: kirjandus, teater, muusika, kunst, film ja mistahes muud kultuurinähtused. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kultuur/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kultuur.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kultuur&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kul&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;14&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;9&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kultuur.postimees/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7d3322449bbe2557682fa27b99ba3b338t0vZzlOXBLlpS0CEeumYEH7JeCjZ0D//VsVoNSBuOR5hX0xuwGixF8m/eqBSvWO&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2187,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kultuur&quot;,&quot;description&quot;:&quot;Kultuur.postimees.ee haarab tekstis, pildis, videos ja helis kõike, mida on vaja teada tänapäeva Eesti ja maailma kultuurist: kirjandus, teater, muusika, kunst, film ja mistahes muud kultuurinähtused. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kultuur&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kultuur.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kultuur&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kul&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;14&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;9&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Kultuur&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kultuur.postimees/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e2d2ba9098615c0ff841f95a1eed2bb2+LltROz9xW/17MHyjHy4fjJMCqLZ9wwhAnQLiIknVVrOoVLVSwC1/iwQFZ3EJ4Xr&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:12}},{&quot;id&quot;:2195,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Muusika&quot;,&quot;description&quot;:&quot;Kultuuriportaali rubriik: Muusika. Värsked uudised ja arvustused. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kultuur/muusika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kultuur.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kultuur&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kul&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;14&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;9&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kultuur.postimees/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;57cd221cd492e8aaf153a368d7fee6b2+X3kepxnaeR3BqFvUQGdg3t5Hgw+XjynPS7I1aj4W67oY81+XVQABZce2+1p7LDc&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Muusika&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:6155039,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-12-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kuvatõmmis&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/2Pb7GZuk5SbVburrnT4lX30727s=/50x50/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/DMaHWGwXFm1HjV3PQR6WIpenMmo=/155x155/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/7hTA6-lg3MJ0c23YeWvQY7FdbCg=/650x650/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/6zyUOzJLVPYS2N17AfRWMLwEXpM=/1080x1080/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/VAzNpw3lEM0d-Xt4R6g2qLNj4jU=/270x480/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/awzyHRo251U4SNRUpk9HPAZzf74=/540x960/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/tvcThumIfrJ0Nk11-BvEMoKBdw8=/1080x1920/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/qVKmFwgAFqWmiZEA4hj3nbZ4tB4=/1080x0/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/sQM7BQFJIjRk59t0qkjzzSyNt48=/0x50/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/napfH9i0R2vd3dlhVvxGa_-lByc=/0x155/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/MWh946kj8r9C7cP-8qnEH-SP-8U=/480x270/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/QEGVnawJjK-GdKpz0Z7l8npQPLI=/960x540/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/0wgDuDCeduo1xUsR2JOWMGD4TMM=/1920x1080/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/M5uX_jsk065afb7aO1lg-ow5GBg=/0x60/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/hBSK_mALPspRt3i1eGLahJkxjRk=/140x93/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/_dTd8a6nHpPcPyjCm52M6_t7HW8=/538x422/filters:focal(258x28:999x628)/nginx/o/2016/12/08/6155039t1hea50.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Rolling Stones&quot;,&quot;ru&quot;:&quot;Rolling Stones&quot;,&quot;en&quot;:&quot;Rolling Stones&quot;,&quot;lv&quot;:&quot;Rolling Stones&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2016/12/08/6155039t1hea50.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:258,&quot;topLeftY&quot;:28,&quot;bottomRightX&quot;:999,&quot;bottomRightY&quot;:628}]}}},{&quot;id&quot;:7476164,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T10:44:34+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-14T10:44:34+02:00&quot;,&quot;slug&quot;:&quot;suri-naitleja-william-hurt&quot;,&quot;datePublished&quot;:&quot;2022-03-14T10:44:34+02:00&quot;,&quot;headline&quot;:&quot;Suri näitleja William Hurt&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-14T10:44:34+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:88,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14424891,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Movie Star News/ZUMAPRESS.com&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/Hkzf5huiZa3Z2H1WS156GPTFQoc=/50x50/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/hVThxesdMY--D8zKDE2zBjciKAU=/155x155/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/x6456eQmbJCr2xUaovhP0V30Hrw=/650x650/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/9WDxinvAjFnQia4lLkeE6iDdSl4=/1080x1080/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/WPWf6vT-EGAlylNCgqebEy2TfBo=/270x480/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/klXncFjMg0WsjiM4e-rEf672CY4=/540x960/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/3AVJlHMtLbDLqi_f2jAy7aWZV5c=/1080x1920/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/WkL7CPGtaqgSWXTVcyaSSatw9Ck=/1080x0/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/meIkuwBYPW5Y3UB2BL9b9Je7I94=/0x50/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/h72KDWMWa_54gCEgEzcRs3VN2jk=/0x155/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/bmR_mimBp8zNkqZH1bJzPWZ4uTQ=/480x270/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/mq8gIKxUwQj34MlENmqN8ORQnok=/960x540/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/4GvEhZAxNi0eA0m7ln02EkmWPBk=/1920x1080/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/suG93SBBxTONsrlSihWg75alSNE=/0x60/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/mOc9N6sFBYL9Xn4hjQ0bpn_JSeQ=/140x93/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/4dV7BPqiGlqXCr2_IoWYL5qtiww=/538x422/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;WILLIAM HURT (March 20, 1950 - March 13, 2022) was an American actor who made it big in the 1981 neo-noir film &#39;Body Heat&#39;. He garnered three consecutive nominations for the Academy Award for Best Actor, for &#39;Kiss of the Spider Woman&#39; (1985), &#39;Children of a Lesser God&#39; (1986), and &#39;Broadcast News&#39; (1987), winning for the first of these. After a variety of character roles in the following decade, Hurt earned his fourth Academy Award nomination for his supporting performance in the crime thriller &#39;A History of Violence&#39; (2005). It was announced in May 2018 that Hurt had terminal prostate cancer. He died just a week before his 72nd birthday. FILE PHOTO SHOT: WILLIAM HURT in a scene from the 1986 film &#39;Children Of A Lesser God&#39; (Credit Image: © Movie Star News via ZUMA Press Wire Service)&quot;,&quot;ru&quot;:&quot;WILLIAM HURT (March 20, 1950 - March 13, 2022) was an American actor who made it big in the 1981 neo-noir film &#39;Body Heat&#39;. He garnered three consecutive nominations for the Academy Award for Best Actor, for &#39;Kiss of the Spider Woman&#39; (1985), &#39;Children of a Lesser God&#39; (1986), and &#39;Broadcast News&#39; (1987), winning for the first of these. After a variety of character roles in the following decade, Hurt earned his fourth Academy Award nomination for his supporting performance in the crime thriller &#39;A History of Violence&#39; (2005). It was announced in May 2018 that Hurt had terminal prostate cancer. He died just a week before his 72nd birthday. FILE PHOTO SHOT: WILLIAM HURT in a scene from the 1986 film &#39;Children Of A Lesser God&#39; (Credit Image: © Movie Star News via ZUMA Press Wire Service)&quot;,&quot;en&quot;:&quot;WILLIAM HURT (March 20, 1950 - March 13, 2022) was an American actor who made it big in the 1981 neo-noir film &#39;Body Heat&#39;. He garnered three consecutive nominations for the Academy Award for Best Actor, for &#39;Kiss of the Spider Woman&#39; (1985), &#39;Children of a Lesser God&#39; (1986), and &#39;Broadcast News&#39; (1987), winning for the first of these. After a variety of character roles in the following decade, Hurt earned his fourth Academy Award nomination for his supporting performance in the crime thriller &#39;A History of Violence&#39; (2005). It was announced in May 2018 that Hurt had terminal prostate cancer. He died just a week before his 72nd birthday. FILE PHOTO SHOT: WILLIAM HURT in a scene from the 1986 film &#39;Children Of A Lesser God&#39; (Credit Image: © Movie Star News via ZUMA Press Wire Service)&quot;,&quot;lv&quot;:&quot;WILLIAM HURT (March 20, 1950 - March 13, 2022) was an American actor who made it big in the 1981 neo-noir film &#39;Body Heat&#39;. He garnered three consecutive nominations for the Academy Award for Best Actor, for &#39;Kiss of the Spider Woman&#39; (1985), &#39;Children of a Lesser God&#39; (1986), and &#39;Broadcast News&#39; (1987), winning for the first of these. After a variety of character roles in the following decade, Hurt earned his fourth Academy Award nomination for his supporting performance in the crime thriller &#39;A History of Violence&#39; (2005). It was announced in May 2018 that Hurt had terminal prostate cancer. He died just a week before his 72nd birthday. FILE PHOTO SHOT: WILLIAM HURT in a scene from the 1986 film &#39;Children Of A Lesser God&#39; (Credit Image: © Movie Star News via ZUMA Press Wire Service)&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:24,&quot;topLeftY&quot;:62,&quot;bottomRightX&quot;:4004,&quot;bottomRightY&quot;:3144}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;71-aastaselt suri Oscari-võitja William Hurt, filmide «Ämbliknaise suudlus» ja «Kehakuumus» täht.&lt;/p&gt;&quot;,&quot;wordCount&quot;:11}],&quot;authors&quot;:[{&quot;id&quot;:98716,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kultuuritoimetus&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12919319,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/LyPyf6grMSOZzRFyTIPhumLlThU=/50x50/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/eyB1VFmyuJgYF079njecNI99bY4=/155x155/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/G9FEOLlLgKkbYJU1siGARLPYDTs=/650x650/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/2zMG2jErRT3g_adtTcYdznEnjvM=/1080x1080/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/g-d2hfI7jmsd0mAoxZMbQTNKhiA=/270x480/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/YPjUdV0zSAaMn8I99EOjiRl-rwI=/540x960/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/zaxRRe5ZzxZFi6zL_-MZLNxKEYg=/1080x1920/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/tKSCk8Dfv6AJG5AxAVt8y_DKUe4=/1080x0/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/rSeAbzrHEJSl21y1y9llH6vBDxQ=/0x50/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/dc-RRhflcxHSERqtmLQJBi3tJLQ=/0x155/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/rDP8mN4qJtGRTbU8WzIlgpHOPQg=/480x270/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/VtQHhJ6laaPJAOVXb5B_b1qDP74=/960x540/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/jje5cPghHsGGRkyyKTt9h79Snsk=/1920x1080/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/eBpdBzoHNTqupcoOhOjXNhlvMIw=/0x60/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/iROggzs5ydPTl906Npc1Qf4qe7I=/140x93/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/kXo5E7KVr4jue5ZNIHDDSMifJpM=/538x422/smart/nginx/o/2020/02/06/12919319t1hfc3f.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/06/12919319t1hfc3f.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:676911,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;william hurt&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;william-hurt&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2187,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kultuur&quot;,&quot;description&quot;:&quot;Kultuur.postimees.ee haarab tekstis, pildis, videos ja helis kõike, mida on vaja teada tänapäeva Eesti ja maailma kultuurist: kirjandus, teater, muusika, kunst, film ja mistahes muud kultuurinähtused. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kultuur&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kultuur.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kultuur&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kul&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;14&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;9&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Kultuur&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kultuur.postimees/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;cc09576e93cc08ddd8f674316796b862BAwK4wkZoy0qVCM4Drlu7iFuBxERtOwTopNgWU7x3FJn9/CJi7tETPhhz3Fxiq8S&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:12,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/48b22a9b479096bd916d12b1fd671822.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/7601363859ee4eb6965fd80a6696d6db.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/9dccb86c9f60fb9af9da7a0a7e30c453.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/88c6903dcc1b58d73e1aaf5839c8c81c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:129,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;Kultuur.postimees.ee haarab tekstis, pildis, videos ja helis kõike, mida on vaja teada tänapäeva Eesti ja maailma kultuurist: kirjandus, teater, muusika, kunst, film ja mistahes muud kultuurinähtused. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kultuur/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kultuur.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kultuur&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kul&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;14&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;9&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kultuur.postimees/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ea5fb34a2e726498e7881055a01b7af3FejLewd+TO9W/kaLdyVmhzr9PVVx6t0W8zAWns+kRyT8yN5cIwIe5KpEW91ePIFL&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2187,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kultuur&quot;,&quot;description&quot;:&quot;Kultuur.postimees.ee haarab tekstis, pildis, videos ja helis kõike, mida on vaja teada tänapäeva Eesti ja maailma kultuurist: kirjandus, teater, muusika, kunst, film ja mistahes muud kultuurinähtused. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kultuur&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kultuur.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kultuur&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kul&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;14&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;9&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Kultuur&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kultuur.postimees/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7016ebb73d1b9598b061534cc8404276XYlzzLGulF/JNY6HelRcz3OFsAKd8T17zImgnhSlPJ+813p5rEby6P2pbTCVlGYS&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:12}},{&quot;id&quot;:2193,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Film&quot;,&quot;description&quot;:&quot;Kultuuriportaali rubriik: Film. Värsked uudised ja arvustused. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kultuur/film&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kultuur.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kultuur&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kul&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;14&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;9&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kultuur.postimees/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;79fd860b14b1b9786c84209113bb40507DJIZZ7OtoYQonkFI4GA3jqTfUgsxracCv8rnbDtV//1XjD69KJQkVT5FEStPpVW&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Film&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14424891,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Movie Star News/ZUMAPRESS.com&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/Hkzf5huiZa3Z2H1WS156GPTFQoc=/50x50/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/hVThxesdMY--D8zKDE2zBjciKAU=/155x155/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/x6456eQmbJCr2xUaovhP0V30Hrw=/650x650/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/9WDxinvAjFnQia4lLkeE6iDdSl4=/1080x1080/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/WPWf6vT-EGAlylNCgqebEy2TfBo=/270x480/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/klXncFjMg0WsjiM4e-rEf672CY4=/540x960/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/3AVJlHMtLbDLqi_f2jAy7aWZV5c=/1080x1920/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/WkL7CPGtaqgSWXTVcyaSSatw9Ck=/1080x0/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/meIkuwBYPW5Y3UB2BL9b9Je7I94=/0x50/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/h72KDWMWa_54gCEgEzcRs3VN2jk=/0x155/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/bmR_mimBp8zNkqZH1bJzPWZ4uTQ=/480x270/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/mq8gIKxUwQj34MlENmqN8ORQnok=/960x540/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/4GvEhZAxNi0eA0m7ln02EkmWPBk=/1920x1080/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/suG93SBBxTONsrlSihWg75alSNE=/0x60/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/mOc9N6sFBYL9Xn4hjQ0bpn_JSeQ=/140x93/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/4dV7BPqiGlqXCr2_IoWYL5qtiww=/538x422/filters:focal(24x62:4004x3144)/nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;WILLIAM HURT (March 20, 1950 - March 13, 2022) was an American actor who made it big in the 1981 neo-noir film &#39;Body Heat&#39;. He garnered three consecutive nominations for the Academy Award for Best Actor, for &#39;Kiss of the Spider Woman&#39; (1985), &#39;Children of a Lesser God&#39; (1986), and &#39;Broadcast News&#39; (1987), winning for the first of these. After a variety of character roles in the following decade, Hurt earned his fourth Academy Award nomination for his supporting performance in the crime thriller &#39;A History of Violence&#39; (2005). It was announced in May 2018 that Hurt had terminal prostate cancer. He died just a week before his 72nd birthday. FILE PHOTO SHOT: WILLIAM HURT in a scene from the 1986 film &#39;Children Of A Lesser God&#39; (Credit Image: © Movie Star News via ZUMA Press Wire Service)&quot;,&quot;ru&quot;:&quot;WILLIAM HURT (March 20, 1950 - March 13, 2022) was an American actor who made it big in the 1981 neo-noir film &#39;Body Heat&#39;. He garnered three consecutive nominations for the Academy Award for Best Actor, for &#39;Kiss of the Spider Woman&#39; (1985), &#39;Children of a Lesser God&#39; (1986), and &#39;Broadcast News&#39; (1987), winning for the first of these. After a variety of character roles in the following decade, Hurt earned his fourth Academy Award nomination for his supporting performance in the crime thriller &#39;A History of Violence&#39; (2005). It was announced in May 2018 that Hurt had terminal prostate cancer. He died just a week before his 72nd birthday. FILE PHOTO SHOT: WILLIAM HURT in a scene from the 1986 film &#39;Children Of A Lesser God&#39; (Credit Image: © Movie Star News via ZUMA Press Wire Service)&quot;,&quot;en&quot;:&quot;WILLIAM HURT (March 20, 1950 - March 13, 2022) was an American actor who made it big in the 1981 neo-noir film &#39;Body Heat&#39;. He garnered three consecutive nominations for the Academy Award for Best Actor, for &#39;Kiss of the Spider Woman&#39; (1985), &#39;Children of a Lesser God&#39; (1986), and &#39;Broadcast News&#39; (1987), winning for the first of these. After a variety of character roles in the following decade, Hurt earned his fourth Academy Award nomination for his supporting performance in the crime thriller &#39;A History of Violence&#39; (2005). It was announced in May 2018 that Hurt had terminal prostate cancer. He died just a week before his 72nd birthday. FILE PHOTO SHOT: WILLIAM HURT in a scene from the 1986 film &#39;Children Of A Lesser God&#39; (Credit Image: © Movie Star News via ZUMA Press Wire Service)&quot;,&quot;lv&quot;:&quot;WILLIAM HURT (March 20, 1950 - March 13, 2022) was an American actor who made it big in the 1981 neo-noir film &#39;Body Heat&#39;. He garnered three consecutive nominations for the Academy Award for Best Actor, for &#39;Kiss of the Spider Woman&#39; (1985), &#39;Children of a Lesser God&#39; (1986), and &#39;Broadcast News&#39; (1987), winning for the first of these. After a variety of character roles in the following decade, Hurt earned his fourth Academy Award nomination for his supporting performance in the crime thriller &#39;A History of Violence&#39; (2005). It was announced in May 2018 that Hurt had terminal prostate cancer. He died just a week before his 72nd birthday. FILE PHOTO SHOT: WILLIAM HURT in a scene from the 1986 film &#39;Children Of A Lesser God&#39; (Credit Image: © Movie Star News via ZUMA Press Wire Service)&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/14/14424891t1hc9e6.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:24,&quot;topLeftY&quot;:62,&quot;bottomRightX&quot;:4004,&quot;bottomRightY&quot;:3144}]}}},{&quot;id&quot;:7475865,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-11T11:49:01+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-14T10:02:45+02:00&quot;,&quot;slug&quot;:&quot;thomas-bernhard-uliesteet-rapavoodis&quot;,&quot;datePublished&quot;:&quot;2022-03-14T00:01:00+02:00&quot;,&quot;headline&quot;:&quot;Thomas Bernhard – üliesteet räpavoodis&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;publicationScheduleId&quot;:8294,&quot;articleBullets&quot;:[&quot;Täiuslikkus on Bernhardi kunstnikuromaanide põhilisi määratlejaid&quot;,&quot;Tema teostes kohtab rohkelt absoluudiiha, aga veel rohkem läbikukkumisi&quot;,&quot;Bernhard vihkab ja sõimab, aga see sõim ei too kaasa mingisugust kergendust&quot;],&quot;actualPublishTime&quot;:&quot;2022-03-14T00:01:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:4,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:4,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:1050,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;Arvustus&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14424231,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-13T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Wikimedia Commons&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/yUwIDr5o_O_d5qUiXGXjN_9DFWo=/50x50/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/HnYiEQjGP7Vd8-IV8NxiNrlsjh8=/155x155/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/l1Gg03-fRzcWuv2pl0zVi4v4rVg=/650x650/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/K4DUjji3OGlwqe9RbgwM6LSsSpM=/1080x1080/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/nZSQ7xWhJvOv_m7Fy2QQYXLa2jQ=/270x480/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/wrBN9JzbKalQSruUcs31WoKK1o8=/540x960/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/yCPTHQBHQ6kPc66CUcUYW-M6PVg=/1080x1920/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/KS9_HTMy1eDQ7456OkpQYJvuAdg=/1080x0/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/1vfq5C5hrFl3sbmWBXh8WDWIFyo=/0x50/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/UdfAwSZqFrwSgUnCvyOCyJiShyo=/0x155/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/jLjttxz6H-COpLMeJUvqs6NIPeI=/480x270/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Z3-NwqBhNM_yPgiYpnTY1wP2m5M=/960x540/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/uTHB15BVAax96F5jYUd9arNqGhI=/1920x1080/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/nMgRk3cxVfeo_sveXhBrQdV9Ak4=/0x60/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/h4tWYI5nAXzqqDUnBt5n0hFtMww=/140x93/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/mZ49ewADHXFu45r8gK4s3tIuXcQ=/538x422/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Austria-Ungari kultuuripärandi negatiiv. Thomas Bernhard (1931–1989) vihkas oma kodumaad niivõrd, et keelas isegi oma näidendite mängimise Austria teatrites. &quot;,&quot;ru&quot;:&quot;Austria-Ungari kultuuripärandi negatiiv. Thomas Bernhard (1931–1989) vihkas oma kodumaad niivõrd, et keelas isegi oma näidendite mängimise Austria teatrites. &quot;,&quot;en&quot;:&quot;Austria-Ungari kultuuripärandi negatiiv. Thomas Bernhard (1931–1989) vihkas oma kodumaad niivõrd, et keelas isegi oma näidendite mängimise Austria teatrites. &quot;,&quot;lv&quot;:&quot;Austria-Ungari kultuuripärandi negatiiv. Thomas Bernhard (1931–1989) vihkas oma kodumaad niivõrd, et keelas isegi oma näidendite mängimise Austria teatrites. &quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/13/14424231t1hf405.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:336,&quot;topLeftY&quot;:176,&quot;bottomRightX&quot;:351,&quot;bottomRightY&quot;:191}]}},{&quot;id&quot;:14424233,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-13T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Raamatukaas&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/-hlFdgSoc5L4e_T3Hhf0d2MyhZQ=/50x50/smart/nginx/o/2022/03/13/14424233t1h1fdb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/AYMrE0ea41Y3pFMlJJDUSeS9PBA=/155x155/smart/nginx/o/2022/03/13/14424233t1h1fdb.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/gKqtP45eb6RSFZmvyVONv2wZ1zs=/650x650/smart/nginx/o/2022/03/13/14424233t1h1fdb.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/AxE-8G4NNsoDKgp71ydua-t4sEE=/1080x1080/smart/nginx/o/2022/03/13/14424233t1h1fdb.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/XZm6OB8cUJMFlRA4SC8soMFF034=/270x480/smart/nginx/o/2022/03/13/14424233t1h1fdb.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Zyh3G4tRwxE2IuwZTK3KxKYaaOc=/540x960/smart/nginx/o/2022/03/13/14424233t1h1fdb.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/PrqGtblAVpofZVjWxzgtrT-cIqY=/1080x1920/smart/nginx/o/2022/03/13/14424233t1h1fdb.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/97MYVZFHDQIH1h88MXndvehXCw4=/1080x0/smart/nginx/o/2022/03/13/14424233t1h1fdb.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/9kN3j2lWkpB73_uOW7guh2OnGUw=/0x50/smart/nginx/o/2022/03/13/14424233t1h1fdb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/KMXt_S3ePF4Qpv9WU1DExC5ysvs=/0x155/smart/nginx/o/2022/03/13/14424233t1h1fdb.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/vSjR9xvqrS18tiIoIgJAZHssSVg=/480x270/smart/nginx/o/2022/03/13/14424233t1h1fdb.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/x9J500zQS5RUdbhuQO1Wgg2rnEw=/960x540/smart/nginx/o/2022/03/13/14424233t1h1fdb.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/y02lbUIgzhBrg2exqhbESFOmMUQ=/1920x1080/smart/nginx/o/2022/03/13/14424233t1h1fdb.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/ZyBo4uU02j2zrKdthKO6Yp_wt3Y=/0x60/smart/nginx/o/2022/03/13/14424233t1h1fdb.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/qcdU-h6lp7-BvAy_CJu5RWufDlY=/140x93/smart/nginx/o/2022/03/13/14424233t1h1fdb.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/Laaszjwtt4ADA3R6DrdyELrmh8o=/538x422/smart/nginx/o/2022/03/13/14424233t1h1fdb.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Thomas Bernhard «Hukkasaaja» FOTO: Raamatukaas&quot;,&quot;ru&quot;:&quot;Thomas Bernhard «Hukkasaaja» FOTO: Raamatukaas&quot;,&quot;en&quot;:&quot;Thomas Bernhard «Hukkasaaja» FOTO: Raamatukaas&quot;,&quot;lv&quot;:&quot;Thomas Bernhard «Hukkasaaja» FOTO: Raamatukaas&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/13/14424233t1h1fdb.jpg&quot;}},{&quot;id&quot;:14424234,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-13T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Raamatukaas&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/4SImUf7nG2eCH8LBpIfEpNAnnEM=/50x50/smart/nginx/o/2022/03/13/14424234t1hcebe.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/BsGYZ73yBJhPXN-qdGlirxNCHDA=/155x155/smart/nginx/o/2022/03/13/14424234t1hcebe.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/49TD9MPYqypkrquyLtoGGPZKb74=/650x650/smart/nginx/o/2022/03/13/14424234t1hcebe.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/YGyRAB-gj5HXUaDUM0RAP_e66rY=/1080x1080/smart/nginx/o/2022/03/13/14424234t1hcebe.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/2iZo3KEoLidNho9vRFpIHu-VjjA=/270x480/smart/nginx/o/2022/03/13/14424234t1hcebe.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/hTn4XSO_9sgB2Ss-8AHAN-_YjBI=/540x960/smart/nginx/o/2022/03/13/14424234t1hcebe.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/qwz5eRaRrmuY1TbgXlVzjrU-bfY=/1080x1920/smart/nginx/o/2022/03/13/14424234t1hcebe.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/9Xijtdn4bYr7QrnAJwaS5Q2Gq1A=/1080x0/smart/nginx/o/2022/03/13/14424234t1hcebe.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/7Q0PwRTDL9ExeaBiTqv0hnPTAvU=/0x50/smart/nginx/o/2022/03/13/14424234t1hcebe.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/cO9jEyNIGYx-VaEOTOG5KIG1VdY=/0x155/smart/nginx/o/2022/03/13/14424234t1hcebe.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/VlxZttVS-1j5dSwtTQAk9QH5LKk=/480x270/smart/nginx/o/2022/03/13/14424234t1hcebe.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/45s6NLfa2-CeaqZ91LFGCChuMzQ=/960x540/smart/nginx/o/2022/03/13/14424234t1hcebe.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Ow3s5Etexnr0AzzOXz-E902SLDk=/1920x1080/smart/nginx/o/2022/03/13/14424234t1hcebe.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/nkr6nu4z9IxQMCHcRZduI9fHiHE=/0x60/smart/nginx/o/2022/03/13/14424234t1hcebe.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/KtigvM4Wr-MC2gVJzDE_X78iNHw=/140x93/smart/nginx/o/2022/03/13/14424234t1hcebe.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/re4nc-1doarmjc4KlvWM0iB13JQ=/538x422/smart/nginx/o/2022/03/13/14424234t1hcebe.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Thomas Bernhardi «Metsaraiumine. Erutus.» esikaas. FOTO: Raamatukaas&quot;,&quot;ru&quot;:&quot;Thomas Bernhardi «Metsaraiumine. Erutus.» esikaas. FOTO: Raamatukaas&quot;,&quot;en&quot;:&quot;Thomas Bernhardi «Metsaraiumine. Erutus.» esikaas. FOTO: Raamatukaas&quot;,&quot;lv&quot;:&quot;Thomas Bernhardi «Metsaraiumine. Erutus.» esikaas. FOTO: Raamatukaas&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/13/14424234t1hcebe.jpg&quot;}},{&quot;id&quot;:14424232,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-13T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Wikimedia Commons&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/cFuEn0Y-oa2rdPHfZ2eRrDxo7M8=/50x50/smart/nginx/o/2022/03/13/14424232t1h54bb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/CIZjtInTFmf3qKXyGc5LWydv5Hk=/155x155/smart/nginx/o/2022/03/13/14424232t1h54bb.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/kzUx_VX1gHrM-woqZ8PLNOfowQA=/650x650/smart/nginx/o/2022/03/13/14424232t1h54bb.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/MFhUTB_WrxqmmZ_eB_Gi7ZS4rjA=/1080x1080/smart/nginx/o/2022/03/13/14424232t1h54bb.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/q1nzV62LsPCKBCV-LqUdxgOVP9s=/270x480/smart/nginx/o/2022/03/13/14424232t1h54bb.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/3eYPlwVYw8cw-ryijC0jpdO3alE=/540x960/smart/nginx/o/2022/03/13/14424232t1h54bb.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/vQ15H13czCM_JnSgbfGL_w5G244=/1080x1920/smart/nginx/o/2022/03/13/14424232t1h54bb.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/s7B2prXuYIS1AZg7BToV7HlvrdM=/1080x0/smart/nginx/o/2022/03/13/14424232t1h54bb.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/YE1Kh81V-2sn6MAc-G4pg2nTcRs=/0x50/smart/nginx/o/2022/03/13/14424232t1h54bb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/RVZCrX8sjS1jkUusMBZJdmWcZSE=/0x155/smart/nginx/o/2022/03/13/14424232t1h54bb.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/vIRtO6tz4JJ36DMjwGhpJV-L_qg=/480x270/smart/nginx/o/2022/03/13/14424232t1h54bb.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/YbWM5DrGXTfNDEaMJIJdIVM4wqU=/960x540/smart/nginx/o/2022/03/13/14424232t1h54bb.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/jnOZp6GobjuJBBk56CcvBxyGMC8=/1920x1080/smart/nginx/o/2022/03/13/14424232t1h54bb.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/pRYYkhIe8EBQL9aCpSTraAGk22o=/0x60/smart/nginx/o/2022/03/13/14424232t1h54bb.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/Gn4Gafu8XnpFYh_7TLMK_f4fmNM=/140x93/smart/nginx/o/2022/03/13/14424232t1h54bb.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/Cqia9i0HFzBz0tyM1hGjYauTLqI=/538x422/smart/nginx/o/2022/03/13/14424232t1h54bb.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Thomas Bernhardi maja Obernathalis Ülem-Austrias. Selle ostis ta debüütromaani «Külm» (1963) honoraride eest.&quot;,&quot;ru&quot;:&quot;Thomas Bernhardi maja Obernathalis Ülem-Austrias. Selle ostis ta debüütromaani «Külm» (1963) honoraride eest.&quot;,&quot;en&quot;:&quot;Thomas Bernhardi maja Obernathalis Ülem-Austrias. Selle ostis ta debüütromaani «Külm» (1963) honoraride eest.&quot;,&quot;lv&quot;:&quot;Thomas Bernhardi maja Obernathalis Ülem-Austrias. Selle ostis ta debüütromaani «Külm» (1963) honoraride eest.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/13/14424232t1h54bb.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Austria on tore maa. Millegipärast seostub see nii mõnegi teadvuses pigem millegi perversse, haiglase ja liialdatuga. Thomas Bernhard (1931–1989) on üks mu lemmikkirjanikke. Kui tunnen, et tahaks ennast kuidagi maha laadida, võtan riiulist Bernhardi ja loen mõne lehekülje. See aitab. Negatiivsusel on jumalik jõud.&lt;/p&gt;&quot;,&quot;wordCount&quot;:43}],&quot;authors&quot;:[{&quot;id&quot;:113405,&quot;email&quot;:&quot;kultuur@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Janar Ala&quot;,&quot;position&quot;:&quot;toimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6230553,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-01-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/ZNFUdH2r2_d4g5M9Lpbtso3ztvk=/50x50/filters:focal(200x402:448x471)/nginx/o/2017/01/06/6230553t1habd2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/XUHlXous60CbkwxHY8xS73m8OoE=/155x155/filters:focal(200x402:448x471)/nginx/o/2017/01/06/6230553t1habd2.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/f9kMTcgrJbh5yoQj6Vm5hhKqd7A=/650x650/filters:focal(200x402:448x471)/nginx/o/2017/01/06/6230553t1habd2.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Ln85YL_51OHOCoZPKAdeJ2-RVFY=/1080x1080/filters:focal(200x402:448x471)/nginx/o/2017/01/06/6230553t1habd2.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/0TPBDJPPn-wHexZPA9Yky5Tvt3I=/270x480/filters:focal(200x402:448x471)/nginx/o/2017/01/06/6230553t1habd2.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/vXqVl2q-1VnWrjffNMpV9no3ZNA=/540x960/filters:focal(200x402:448x471)/nginx/o/2017/01/06/6230553t1habd2.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/5dDF7UFxFGvZ8Ma2XIdp4Zl2qYA=/1080x1920/filters:focal(200x402:448x471)/nginx/o/2017/01/06/6230553t1habd2.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/X3pycswRARiPEfDTESjMPGm5ClI=/1080x0/filters:focal(200x402:448x471)/nginx/o/2017/01/06/6230553t1habd2.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/Eurn1zvzELuLe0kgqkEvcHHUF1E=/0x50/filters:focal(200x402:448x471)/nginx/o/2017/01/06/6230553t1habd2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/qiB3cU1SU6vJ4OTmv421-fIpnaU=/0x155/filters:focal(200x402:448x471)/nginx/o/2017/01/06/6230553t1habd2.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/zzCixozp0DQq-5-Ou6uj5UTV678=/480x270/filters:focal(200x402:448x471)/nginx/o/2017/01/06/6230553t1habd2.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/QjrZ2WF7nGI1Y5rHoZeCDGYqD5k=/960x540/filters:focal(200x402:448x471)/nginx/o/2017/01/06/6230553t1habd2.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/6WwsOGDVrZK78u3Nief1owRcmGE=/1920x1080/filters:focal(200x402:448x471)/nginx/o/2017/01/06/6230553t1habd2.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/-xdbMSrvyK9HlBOl-hJLGaW0lrQ=/0x60/filters:focal(200x402:448x471)/nginx/o/2017/01/06/6230553t1habd2.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/ZLWa5xTGH7Ik6HZVfEdokL5jizQ=/140x93/filters:focal(200x402:448x471)/nginx/o/2017/01/06/6230553t1habd2.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/ZaM4oF4nkL0TpnlzAStIdzUYhdo=/538x422/filters:focal(200x402:448x471)/nginx/o/2017/01/06/6230553t1habd2.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Janar Ala&quot;,&quot;ru&quot;:&quot;Janar Ala&quot;,&quot;en&quot;:&quot;Janar Ala&quot;,&quot;lv&quot;:&quot;Janar Ala&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/01/06/6230553t1habd2.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:200,&quot;topLeftY&quot;:402,&quot;bottomRightX&quot;:448,&quot;bottomRightY&quot;:471}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:603251,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;thomas bernhard&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;thomas-bernhard&quot;},{&quot;id&quot;:676889,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;austriasõim&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;austriasoim&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2187,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kultuur&quot;,&quot;description&quot;:&quot;Kultuur.postimees.ee haarab tekstis, pildis, videos ja helis kõike, mida on vaja teada tänapäeva Eesti ja maailma kultuurist: kirjandus, teater, muusika, kunst, film ja mistahes muud kultuurinähtused. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kultuur&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kultuur.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kultuur&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kul&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;14&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;9&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Kultuur&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kultuur.postimees/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3f67b76b734c8f4d0dc84d6b397f7a5ccQKV2q1BuO5bpPjx0U2msoqqVPHyArgB/cnYKUtsrisY5XgkvfAqEG7RZLa4h5Bv&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:12,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/48b22a9b479096bd916d12b1fd671822.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/7601363859ee4eb6965fd80a6696d6db.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/9dccb86c9f60fb9af9da7a0a7e30c453.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/88c6903dcc1b58d73e1aaf5839c8c81c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:2197,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kirjandus&quot;,&quot;description&quot;:&quot;Kultuur.postimees.ee haarab tekstis, pildis, videos ja helis kõike, mida on vaja teada tänapäeva Eesti ja maailma kultuurist: kirjandus, teater, muusika, kunst, film ja mistahes muud kultuurinähtused. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kultuur/kirjandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kultuur.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kultuur&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kul&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;14&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;9&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kultuur.postimees/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;38f548e0a3037682d8142263b0a01240VyWCOmcbocxbqFkJJIPx3zCqVwyViaPuVGwA3fm54GnCbmEd2YObTbXea9xkmJrm&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Kirjandus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/48b22a9b479096bd916d12b1fd671822.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/7601363859ee4eb6965fd80a6696d6db.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/9dccb86c9f60fb9af9da7a0a7e30c453.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/88c6903dcc1b58d73e1aaf5839c8c81c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:674,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tänane leht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tänane leht&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;48a3a4c36878fc87e7d2f3ecdbcc1d51itP39hYTXFKeQr3i2c82gLMdLVvDqBGeX0nJI/2eu4hYEGXXpVtn6D76dAFGV1Er&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:23}},{&quot;id&quot;:681,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kultuur&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/kultuur&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d8b0e13297641bdbfd605c36e0b55755ps8tZ4ODOG9eAU76eReo8Bj1B9NC7cFmWxh7yS0uM6e1wTSk3OB6vCslOuxeQgkg&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Kultuur&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2187,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kultuur&quot;,&quot;description&quot;:&quot;Kultuur.postimees.ee haarab tekstis, pildis, videos ja helis kõike, mida on vaja teada tänapäeva Eesti ja maailma kultuurist: kirjandus, teater, muusika, kunst, film ja mistahes muud kultuurinähtused. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kultuur&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kultuur.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kultuur&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kul&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;14&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;9&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Kultuur&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kultuur.postimees/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;cd7e7cb5e235cd80e04692b5f28fdbab8uY4MSwB5zlU8cP4eJSIyvd+1Q5Ly1x8Bd/GO7qL78hrZLdjSK8Gk171CCI++nA1&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:12}},{&quot;id&quot;:2189,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvustused&quot;,&quot;description&quot;:&quot;Kultuuriportaali rubriik: Arvustused. Muusika, filmi, teatri ja kirjanduse arvustused. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kultuur/arvustused&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kultuur.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kultuur&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kul&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;14&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;9&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kultuur.postimees/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a067669f9e5fd6c6b4dd4e22e092993c75cvZmP0bSe1VnUVLQ+6lZf57Gi6VLYztA39S3Z8+ZTjATWwls3dJXEdgNCFOsm4&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Arvustused&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2197,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kirjandus&quot;,&quot;description&quot;:&quot;Kultuur.postimees.ee haarab tekstis, pildis, videos ja helis kõike, mida on vaja teada tänapäeva Eesti ja maailma kultuurist: kirjandus, teater, muusika, kunst, film ja mistahes muud kultuurinähtused. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kultuur/kirjandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kultuur.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kultuur&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kul&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;14&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;9&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kultuur.postimees/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a227028fc01b8e201544d1fadbf11d96ZfILkF5T1veMWzNOSrG96XfsupIjGLSEXQwcJffZBbvM/5HzYO+0JzIJ3m7I2Nkm&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Kirjandus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14424231,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-13T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Wikimedia Commons&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/yUwIDr5o_O_d5qUiXGXjN_9DFWo=/50x50/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/HnYiEQjGP7Vd8-IV8NxiNrlsjh8=/155x155/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/l1Gg03-fRzcWuv2pl0zVi4v4rVg=/650x650/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/K4DUjji3OGlwqe9RbgwM6LSsSpM=/1080x1080/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/nZSQ7xWhJvOv_m7Fy2QQYXLa2jQ=/270x480/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/wrBN9JzbKalQSruUcs31WoKK1o8=/540x960/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/yCPTHQBHQ6kPc66CUcUYW-M6PVg=/1080x1920/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/KS9_HTMy1eDQ7456OkpQYJvuAdg=/1080x0/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/1vfq5C5hrFl3sbmWBXh8WDWIFyo=/0x50/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/UdfAwSZqFrwSgUnCvyOCyJiShyo=/0x155/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/jLjttxz6H-COpLMeJUvqs6NIPeI=/480x270/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Z3-NwqBhNM_yPgiYpnTY1wP2m5M=/960x540/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/uTHB15BVAax96F5jYUd9arNqGhI=/1920x1080/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/nMgRk3cxVfeo_sveXhBrQdV9Ak4=/0x60/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/h4tWYI5nAXzqqDUnBt5n0hFtMww=/140x93/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/mZ49ewADHXFu45r8gK4s3tIuXcQ=/538x422/filters:focal(336x176:351x191)/nginx/o/2022/03/13/14424231t1hf405.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Austria-Ungari kultuuripärandi negatiiv. Thomas Bernhard (1931–1989) vihkas oma kodumaad niivõrd, et keelas isegi oma näidendite mängimise Austria teatrites. &quot;,&quot;ru&quot;:&quot;Austria-Ungari kultuuripärandi negatiiv. Thomas Bernhard (1931–1989) vihkas oma kodumaad niivõrd, et keelas isegi oma näidendite mängimise Austria teatrites. &quot;,&quot;en&quot;:&quot;Austria-Ungari kultuuripärandi negatiiv. Thomas Bernhard (1931–1989) vihkas oma kodumaad niivõrd, et keelas isegi oma näidendite mängimise Austria teatrites. &quot;,&quot;lv&quot;:&quot;Austria-Ungari kultuuripärandi negatiiv. Thomas Bernhard (1931–1989) vihkas oma kodumaad niivõrd, et keelas isegi oma näidendite mängimise Austria teatrites. &quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/13/14424231t1hf405.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:336,&quot;topLeftY&quot;:176,&quot;bottomRightX&quot;:351,&quot;bottomRightY&quot;:191}]}}},{&quot;id&quot;:7475857,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-11T11:47:49+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-14T00:00:02+02:00&quot;,&quot;slug&quot;:&quot;kaisus-olemise-kiituseks&quot;,&quot;datePublished&quot;:&quot;2022-03-14T00:01:00+02:00&quot;,&quot;headline&quot;:&quot;Kaisus olemise kiituseks&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;publicationScheduleId&quot;:8294,&quot;articleBullets&quot;:[&quot;Teosed valmisid koos Tapa, Kaagvere ja Kõpu lasteasutuste elanikega&quot;,&quot;Rasketel teemadel räägitakse siiralt&quot;,&quot;Näitus paneb vaatama peeglisse: kas mina ikka märkan oma lähedasi piisavalt?&quot;],&quot;actualPublishTime&quot;:&quot;2022-03-14T00:01:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:4,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:749,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;ARVUSTUS&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14424179,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-13T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Dmitri Gerasimov&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/Dx-Yzner38z9ZqStCUEULod--og=/50x50/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/VwGn5UlwH8h8ti2IuS0xfn4DnlA=/155x155/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/wRtmFHecBbOk6epY1XJvHuJBBQA=/650x650/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/jcNSVvuNu_f_irrfwQN1P8xRVoE=/1080x1080/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/aybFFNWpt6M6HEN3gzKTRcCy4k4=/270x480/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/S3kDYuVPzH4lJAEOQ3xM9U5wVso=/540x960/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/KklbWujTtUAYsrTrioECPMgi21M=/1080x1920/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/MAHjJC5bq3eN-_ac-jiDBlwSt_A=/1080x0/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/jenfnTnshZa_fiZ7cz0eQQthdNE=/0x50/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/smqUT5n7S-m-eT07W7rR7jr04h8=/0x155/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/nZRTO0wtIacdPR-o5l3wXzrwFhA=/480x270/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/EI9QTvB29dDDIFGEUA9JrQLktbs=/960x540/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/B3PIwWM1_7WZaievQLLhO71l_eE=/1920x1080/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/ehNRcWOAgZiH3aSw5UhpTB1mgn4=/0x60/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/DdKpx_-R0uAZFoc_vcba_sbBTBU=/140x93/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/77j6eYvT_RX7hRG5GB_cyl8g8KA=/538x422/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Marta Vaariku näitust «Hoia mind kaisus» saab näha Tallinna tuiksoonel Vabaduse galeriis. &quot;,&quot;ru&quot;:&quot;Marta Vaariku näitust «Hoia mind kaisus» saab näha Tallinna tuiksoonel Vabaduse galeriis. &quot;,&quot;en&quot;:&quot;Marta Vaariku näitust «Hoia mind kaisus» saab näha Tallinna tuiksoonel Vabaduse galeriis. &quot;,&quot;lv&quot;:&quot;Marta Vaariku näitust «Hoia mind kaisus» saab näha Tallinna tuiksoonel Vabaduse galeriis. &quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:704,&quot;topLeftY&quot;:452,&quot;bottomRightX&quot;:719,&quot;bottomRightY&quot;:467}]}},{&quot;id&quot;:14424182,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-13T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Dmitri Gerasimov&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/FPamhaaYRTgZ7-1gFBYCDUXFtv4=/50x50/smart/nginx/o/2022/03/13/14424182t1h3bcc.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/cwWfvDSjGVfpRMuMfRnzLGvjITg=/155x155/smart/nginx/o/2022/03/13/14424182t1h3bcc.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/1N_bqKh9jKiGscIBwhR1TkeCvFo=/650x650/smart/nginx/o/2022/03/13/14424182t1h3bcc.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/Lc9n4lxRhl4tAsH_u-tjin7onP0=/1080x1080/smart/nginx/o/2022/03/13/14424182t1h3bcc.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/TAGhwiBnkmXLy1vBMi4dyxOhACQ=/270x480/smart/nginx/o/2022/03/13/14424182t1h3bcc.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/9SSeXaMTNVbw1Cic4OACSSnADK8=/540x960/smart/nginx/o/2022/03/13/14424182t1h3bcc.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/g1yb0lMI7RtNzWuhXFNO50kukUU=/1080x1920/smart/nginx/o/2022/03/13/14424182t1h3bcc.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/itFz4DlJSBz1VFcinckm_nyN9Ug=/1080x0/smart/nginx/o/2022/03/13/14424182t1h3bcc.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/FwVGmYKqV8PqEeV8xVBQexd54bQ=/0x50/smart/nginx/o/2022/03/13/14424182t1h3bcc.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/gRLWXznOGOwZm1V8xvCs5wB0lAU=/0x155/smart/nginx/o/2022/03/13/14424182t1h3bcc.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/HOYpp45Rrt-5jM4wl5_bDqfFZFQ=/480x270/smart/nginx/o/2022/03/13/14424182t1h3bcc.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/ub2sQUwkC7zQLCBi5VlSgi0_btc=/960x540/smart/nginx/o/2022/03/13/14424182t1h3bcc.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/2ujp2MIr2KyJIf6EJT0xf3Qk9bM=/1920x1080/smart/nginx/o/2022/03/13/14424182t1h3bcc.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/r8XJeSLFaTHJUwtjLqD-kZlfeVE=/0x60/smart/nginx/o/2022/03/13/14424182t1h3bcc.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/fzcJ6KpyQoE8pvTNnFDye2Ie-3o=/140x93/smart/nginx/o/2022/03/13/14424182t1h3bcc.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/O8kUFKVFwk0sYxcM6mdEMIrTJ7E=/538x422/smart/nginx/o/2022/03/13/14424182t1h3bcc.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Marta Vaariku näitus «Hoia mind kaisus» Vabaduse galeriis FOTO: Dmitri Gerasimov&quot;,&quot;ru&quot;:&quot;Marta Vaariku näitus «Hoia mind kaisus» Vabaduse galeriis FOTO: Dmitri Gerasimov&quot;,&quot;en&quot;:&quot;Marta Vaariku näitus «Hoia mind kaisus» Vabaduse galeriis FOTO: Dmitri Gerasimov&quot;,&quot;lv&quot;:&quot;Marta Vaariku näitus «Hoia mind kaisus» Vabaduse galeriis FOTO: Dmitri Gerasimov&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/13/14424182t1h3bcc.jpg&quot;}},{&quot;id&quot;:14424180,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-13T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Dmitri Gerasimov&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/1ZtejdGMRzwauoGuaOzDBFGAS0E=/50x50/smart/nginx/o/2022/03/13/14424180t1hbfc2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/Z19NfClFC1YoR4nPa_y6yr3rrs8=/155x155/smart/nginx/o/2022/03/13/14424180t1hbfc2.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/Ry773j5MK2r6oHkclwo5xGA4OEw=/650x650/smart/nginx/o/2022/03/13/14424180t1hbfc2.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/xorJECOtwhQKvsm6X71h98KRofA=/1080x1080/smart/nginx/o/2022/03/13/14424180t1hbfc2.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/hr6YPJ7u-sJugBrVRX35QkeyqQI=/270x480/smart/nginx/o/2022/03/13/14424180t1hbfc2.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/y6liHtYtdoiF6xugEK6xy-flkSg=/540x960/smart/nginx/o/2022/03/13/14424180t1hbfc2.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/h4OMTR9N1H_9_YRgP1q8b9rRUME=/1080x1920/smart/nginx/o/2022/03/13/14424180t1hbfc2.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/tFpYcnsLIhc3f5UdBQM4h9crAYo=/1080x0/smart/nginx/o/2022/03/13/14424180t1hbfc2.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/C3Gq1EUGU6jADRWzGYEtV1MZUV4=/0x50/smart/nginx/o/2022/03/13/14424180t1hbfc2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/eSH4rJoVryjcSTvkOdfuqjdKtPQ=/0x155/smart/nginx/o/2022/03/13/14424180t1hbfc2.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/kqMmzZiIfE39gcgKcg89bT2mhmU=/480x270/smart/nginx/o/2022/03/13/14424180t1hbfc2.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/YfGXorWfNuKO0P3z1k_cvEC_5dU=/960x540/smart/nginx/o/2022/03/13/14424180t1hbfc2.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/wfBLyaaXqldmXlXNROvfkLPX1xw=/1920x1080/smart/nginx/o/2022/03/13/14424180t1hbfc2.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/EwM5egEYgMGbL1ipWE0Ltk3r1ZQ=/0x60/smart/nginx/o/2022/03/13/14424180t1hbfc2.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/2kfgNQUJUp3qL_dF_OGEks0x2GE=/140x93/smart/nginx/o/2022/03/13/14424180t1hbfc2.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/hU3NtSjfmWi0joHcRH02LbdleIk=/538x422/smart/nginx/o/2022/03/13/14424180t1hbfc2.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;«Hoia mind kaisus» sobiks hästi rändnäituseks.&quot;,&quot;ru&quot;:&quot;«Hoia mind kaisus» sobiks hästi rändnäituseks.&quot;,&quot;en&quot;:&quot;«Hoia mind kaisus» sobiks hästi rändnäituseks.&quot;,&quot;lv&quot;:&quot;«Hoia mind kaisus» sobiks hästi rändnäituseks.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/13/14424180t1hbfc2.jpg&quot;}},{&quot;id&quot;:14424181,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-13T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Dmitri Gerasimov&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/WrMzyS-boC1kK8Sy5ZYN48kUndo=/50x50/smart/nginx/o/2022/03/13/14424181t1h3a92.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/qGK_5phMFGYWXXDhjMxqy7nO8Rs=/155x155/smart/nginx/o/2022/03/13/14424181t1h3a92.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/1Fl0Z1B8ABvflLj6yCQfzqpJjkU=/650x650/smart/nginx/o/2022/03/13/14424181t1h3a92.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/7saXpTZ2PwS-22_UFMwf9vy_9k0=/1080x1080/smart/nginx/o/2022/03/13/14424181t1h3a92.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/t31WcjmfgseH76wFsZ68MRGMzRY=/270x480/smart/nginx/o/2022/03/13/14424181t1h3a92.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/4HcB0RA0LC5XByjifKcYSzxekYg=/540x960/smart/nginx/o/2022/03/13/14424181t1h3a92.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/wjynOmAS6GrtsH2GDw7nznVr4wk=/1080x1920/smart/nginx/o/2022/03/13/14424181t1h3a92.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/TDw0w9c8iPvmHNULeUMKsR01h18=/1080x0/smart/nginx/o/2022/03/13/14424181t1h3a92.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/qprlZB68X3XZCGaUXQYcQjn0y_c=/0x50/smart/nginx/o/2022/03/13/14424181t1h3a92.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/fbyn3fMMBUkCUMejJ6p4Tz-f8s8=/0x155/smart/nginx/o/2022/03/13/14424181t1h3a92.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/XIIBQuIJ5diDInRLysSS_EvJ8tY=/480x270/smart/nginx/o/2022/03/13/14424181t1h3a92.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/KqDT8XKGdrh-TlrCtq-U6b4ELuQ=/960x540/smart/nginx/o/2022/03/13/14424181t1h3a92.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/qq5CHrHi0R26vx_lroNgOy_wZ4c=/1920x1080/smart/nginx/o/2022/03/13/14424181t1h3a92.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/_o_m68lkFWTvh2DqG19Pfv-S5zo=/0x60/smart/nginx/o/2022/03/13/14424181t1h3a92.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/To7l3CUXjWF8XyDgHtApKGt6Szg=/140x93/smart/nginx/o/2022/03/13/14424181t1h3a92.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/MMZ4_7cJM35etaFEOBhsEHMSnns=/538x422/smart/nginx/o/2022/03/13/14424181t1h3a92.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Näitusel olevad teosed valmisid koostöös lasteasutuste elanikega.&quot;,&quot;ru&quot;:&quot;Näitusel olevad teosed valmisid koostöös lasteasutuste elanikega.&quot;,&quot;en&quot;:&quot;Näitusel olevad teosed valmisid koostöös lasteasutuste elanikega.&quot;,&quot;lv&quot;:&quot;Näitusel olevad teosed valmisid koostöös lasteasutuste elanikega.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/13/14424181t1h3a92.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Marta Vaariku näitus Vabaduse galeriis osutab ühiskondlikult olulisele teemale – noorte vaimse tervise halvale olukorrale.&lt;/p&gt;&quot;,&quot;wordCount&quot;:14}],&quot;authors&quot;:[{&quot;id&quot;:146074,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Johanna Jolen Kuzmenko&quot;,&quot;position&quot;:&quot;kriitik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13296388,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-08-24T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/SCOPUYMcOKNZG7-WVhOVQy9X-mg=/50x50/filters:focal(235x406:250x421)/nginx/o/2020/08/24/13296388t1h79f5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/T3BCUAJ7_RxnAuFchS8cGm_x-Is=/155x155/filters:focal(235x406:250x421)/nginx/o/2020/08/24/13296388t1h79f5.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/F5SBRoo1A6LQqzrrDJGsxRVRhDM=/650x650/filters:focal(235x406:250x421)/nginx/o/2020/08/24/13296388t1h79f5.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/TMWQIDdzwuuHmMqRqj9hrJfar9c=/1080x1080/filters:focal(235x406:250x421)/nginx/o/2020/08/24/13296388t1h79f5.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/18zmkmC3EQ5H0SnjenHpQiNHVlo=/270x480/filters:focal(235x406:250x421)/nginx/o/2020/08/24/13296388t1h79f5.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/TACyGWeOZJSvWRhn3lPxQwhxTok=/540x960/filters:focal(235x406:250x421)/nginx/o/2020/08/24/13296388t1h79f5.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/RyM-40occ3crHAOF4ZTfbA14Zbg=/1080x1920/filters:focal(235x406:250x421)/nginx/o/2020/08/24/13296388t1h79f5.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/c5kukCx2duTpFRP7l3q5qc3c75U=/1080x0/filters:focal(235x406:250x421)/nginx/o/2020/08/24/13296388t1h79f5.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/ZRPZuotAij2XQH4jOTKIZz6BIAk=/0x50/filters:focal(235x406:250x421)/nginx/o/2020/08/24/13296388t1h79f5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/hxSG9o-H39GVxDGWDNFpqC2CjSM=/0x155/filters:focal(235x406:250x421)/nginx/o/2020/08/24/13296388t1h79f5.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/UvvhjzC9H52ANFKqkU6FG9cR6SA=/480x270/filters:focal(235x406:250x421)/nginx/o/2020/08/24/13296388t1h79f5.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/7_1OnH6n39OFUX9CYW3wyC4hZN4=/960x540/filters:focal(235x406:250x421)/nginx/o/2020/08/24/13296388t1h79f5.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/7Mebq8FrbVFZ5BWdJ4bJiwxIhrQ=/1920x1080/filters:focal(235x406:250x421)/nginx/o/2020/08/24/13296388t1h79f5.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/4RFMqzvNE4wBEV7oTvBhHXbM1bc=/0x60/filters:focal(235x406:250x421)/nginx/o/2020/08/24/13296388t1h79f5.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/26Hjs2at--8WiV4V6aVokCZJGMU=/140x93/filters:focal(235x406:250x421)/nginx/o/2020/08/24/13296388t1h79f5.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/3D1BI9xdH4Ms61o7GjaQZO09s8c=/538x422/filters:focal(235x406:250x421)/nginx/o/2020/08/24/13296388t1h79f5.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Johanna Jolen Kuzmenko FOTO: Erakogu&quot;,&quot;ru&quot;:&quot;Johanna Jolen Kuzmenko FOTO: Erakogu&quot;,&quot;en&quot;:&quot;Johanna Jolen Kuzmenko FOTO: Erakogu&quot;,&quot;lv&quot;:&quot;Johanna Jolen Kuzmenko FOTO: Erakogu&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/08/24/13296388t1h79f5.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:235,&quot;topLeftY&quot;:406,&quot;bottomRightX&quot;:250,&quot;bottomRightY&quot;:421}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:1677,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;marta vaarik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;marta-vaarik&quot;},{&quot;id&quot;:562444,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vabaduse galerii&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vabaduse-galerii&quot;},{&quot;id&quot;:676887,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;noorte vaimne tervis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;noorte-vaimne-tervis&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2187,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kultuur&quot;,&quot;description&quot;:&quot;Kultuur.postimees.ee haarab tekstis, pildis, videos ja helis kõike, mida on vaja teada tänapäeva Eesti ja maailma kultuurist: kirjandus, teater, muusika, kunst, film ja mistahes muud kultuurinähtused. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kultuur&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kultuur.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kultuur&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kul&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;14&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;9&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Kultuur&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kultuur.postimees/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ae966c11ebb45ce76d10d4812b3be6cbgC9BQuW93veB4Quz0UQm4RR/rvFj0Izl4q/PUcqrcPufHghXXC18JBQ9I9IpkbEO&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:12,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/48b22a9b479096bd916d12b1fd671822.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/7601363859ee4eb6965fd80a6696d6db.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/9dccb86c9f60fb9af9da7a0a7e30c453.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/88c6903dcc1b58d73e1aaf5839c8c81c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:2199,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kunst&quot;,&quot;description&quot;:&quot;Kultuuriportaali rubriik: Kunst. Värsked uudised ja arvustused. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kultuur/kunst&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kultuur.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kultuur&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kul&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;14&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;9&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kultuur.postimees/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;79a2dec075296857f058cfaed9dcef4dV08Xj2L30pCIaha2yBmUA4vSTOQZmDFBDrT6GHenVXMrRV6GT1ObjKZ68VMFoymY&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Kunst&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/48b22a9b479096bd916d12b1fd671822.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/7601363859ee4eb6965fd80a6696d6db.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/9dccb86c9f60fb9af9da7a0a7e30c453.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/88c6903dcc1b58d73e1aaf5839c8c81c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2187/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:674,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tänane leht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tänane leht&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a87f8b8a21c2d00cb58c33bb8301af91buKkyDhlHsmEJMHTAbOv30FgWkvbjaa9k2KRCJwWdp4q19X/Do1oN9c1CiLW1qBp&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:23}},{&quot;id&quot;:681,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kultuur&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/kultuur&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f72733ebfc8691967f25923185b8853cQquwiJw6BEcruFi5iRkYqoFkthNbzh+bDbnFHj/Gl1uGD3b5Q87bVFcUKniGA+XF&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Kultuur&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2187,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kultuur&quot;,&quot;description&quot;:&quot;Kultuur.postimees.ee haarab tekstis, pildis, videos ja helis kõike, mida on vaja teada tänapäeva Eesti ja maailma kultuurist: kirjandus, teater, muusika, kunst, film ja mistahes muud kultuurinähtused. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kultuur&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kultuur.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kultuur&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kul&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;14&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;9&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Kultuur&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kultuur.postimees/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ffa519c4fed48dd715bce3afb5af115fPDnr2kmPVCRAyqtA/xhaK9kskHhjQd42+o2IuWgIIS45tNbvR+14FtI5BIVxsKxm&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:12}},{&quot;id&quot;:2189,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvustused&quot;,&quot;description&quot;:&quot;Kultuuriportaali rubriik: Arvustused. Muusika, filmi, teatri ja kirjanduse arvustused. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kultuur/arvustused&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kultuur.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kultuur&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kul&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;14&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;9&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kultuur.postimees/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e14f8965e76d61c00a19f33d6c4ceb5e1iclr/5t8hTHhlP9C4tAcJ/JIHLHjShVq1B9SbKCL3FYtSz4zFJGHPh+kqCYBD7d&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Arvustused&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2199,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kunst&quot;,&quot;description&quot;:&quot;Kultuuriportaali rubriik: Kunst. Värsked uudised ja arvustused. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kultuur/kunst&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kultuur.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kultuur&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kul&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;14&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;9&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kultuur.postimees/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;13ce86106a7c409a3b535e4bf2f53657VMcE+bWvewL8xf6fBvDjPt012lWsqmzqm6Alk1dWZ+HGj7NALibrARMncRVQyyZl&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Kunst&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14424179,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-13T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Dmitri Gerasimov&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/Dx-Yzner38z9ZqStCUEULod--og=/50x50/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/VwGn5UlwH8h8ti2IuS0xfn4DnlA=/155x155/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/wRtmFHecBbOk6epY1XJvHuJBBQA=/650x650/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/jcNSVvuNu_f_irrfwQN1P8xRVoE=/1080x1080/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/aybFFNWpt6M6HEN3gzKTRcCy4k4=/270x480/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/S3kDYuVPzH4lJAEOQ3xM9U5wVso=/540x960/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/KklbWujTtUAYsrTrioECPMgi21M=/1080x1920/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/MAHjJC5bq3eN-_ac-jiDBlwSt_A=/1080x0/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/jenfnTnshZa_fiZ7cz0eQQthdNE=/0x50/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/smqUT5n7S-m-eT07W7rR7jr04h8=/0x155/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/nZRTO0wtIacdPR-o5l3wXzrwFhA=/480x270/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/EI9QTvB29dDDIFGEUA9JrQLktbs=/960x540/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/B3PIwWM1_7WZaievQLLhO71l_eE=/1920x1080/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/ehNRcWOAgZiH3aSw5UhpTB1mgn4=/0x60/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/DdKpx_-R0uAZFoc_vcba_sbBTBU=/140x93/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/77j6eYvT_RX7hRG5GB_cyl8g8KA=/538x422/filters:focal(704x452:719x467)/nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Marta Vaariku näitust «Hoia mind kaisus» saab näha Tallinna tuiksoonel Vabaduse galeriis. &quot;,&quot;ru&quot;:&quot;Marta Vaariku näitust «Hoia mind kaisus» saab näha Tallinna tuiksoonel Vabaduse galeriis. &quot;,&quot;en&quot;:&quot;Marta Vaariku näitust «Hoia mind kaisus» saab näha Tallinna tuiksoonel Vabaduse galeriis. &quot;,&quot;lv&quot;:&quot;Marta Vaariku näitust «Hoia mind kaisus» saab näha Tallinna tuiksoonel Vabaduse galeriis. &quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/13/14424179t1h4b46.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:704,&quot;topLeftY&quot;:452,&quot;bottomRightX&quot;:719,&quot;bottomRightY&quot;:467}]}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w7muz2i8cj" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Iron Maiden annab kontserdi 2. juunil Riia Arenal ning on osa nende ringreisist «Legacy of the Beast».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kontserdi erikülaline on Saksa gooti-metalbänd Lord of the Lost.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Legacy of the Beast» maailmaturnee on Iron Maideni kontsertsari, milles esitatav muusika katab valdavalt bändi 1980-ndate aastate materjali, kuid mis sisaldab ka palu hilisematelt albumitelt.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sxc4hjzxkm" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://kultuur.postimees.ee/term/6776/iron-maiden">iron maiden</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://kultuur.postimees.ee/term/22794/bns">bns</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-s0fqs3j6fn" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7476366" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7476366" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vrq1qacibc" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f8.pmo.ee/UN3FViDsg_ogysIbibK8X61F-tE=/152x152/smart/nginx/o/2018/05/03/7822219t1h7dfe.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Hendrik Alla</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:hendrik.alla@postimees.ee">hendrik.alla@postimees.ee</a><div class="space--s"></div><div class="site-footer__author-data" itemprop="telephone">666 2204</div></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group"><h3>Kuulutuste tellimine:</h3><a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>(+372) 739 0397</div><div class="site-footer__top-group"><h3>Reklaam Postimehe paberlehes:</h3><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a><br>(+372) 666 2445</div><div class="site-footer__top-group"><h3>Reklaam Postimees.ee veebides:</h3><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>(+372) 666 2230</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group"><h3>Vihje:</h3>(+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group"><h3>Paberlehe ja digitellimused ning kojukanne:</h3>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group"><h3>Toimetuse sekretär:</h3>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-af71889fc0455b307ebc.js" async></script></body></html>