<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Cipx2Ryb9vhdufXyIYpTplVUyyw=/16x16/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_f1CtUxJ5-UKzpTNhYLx4RyNsk=/32x32/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/RSr4BopSmbW9U10i1FRV8_btVlI=/192x192/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/C4mQNfQMmE3fJwSmNKrWBdHF_rw=/256x256/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dySYWwOpY3BsNiACSVU_HTlsHno=/180x180/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/tEaNFuLI9ycMe0nTohDR62QAKvI=/1200x630/smart/nginx/o/2018/09/29/11455472t1hfdce.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Galerii: Eesti kõige haruldasemaid pille näidati mõne tunni jooksul"><meta property="og:url" content="https://kultuur.postimees.ee/6417379/galerii-eesti-koige-haruldasemaid-pille-naidati-mone-tunni-jooksul"><meta property="og:site_name" content="Kultuur"><meta property="og:description" content="Teatri- ja muusikamuuseum avas eile paariks tunniks oma Suur-Sõjamäel asuva hoidla, mis koondab Eesti kõige haruldasemaid muusikainstrumente."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="muuseumihoidla"><meta property="article:tag" content="muusikainstrument"><meta property="article:tag" content="teatrti- ja muusikamuuseum"><meta name="article:published_time" content="2018-09-30T09:18:10+03:00"><meta name="article:modified_time" content="2018-09-30T11:59:55+03:00"><meta name="description" content="Teatri- ja muusikamuuseum avas eile paariks tunniks oma Suur-Sõjamäel asuva hoidla, mis koondab Eesti kõige haruldasemaid muusikainstrumente."><meta name="keywords" content="muuseumihoidla, muusikainstrument, teatrti- ja muusikamuuseum"><link rel="canonical" href="https://kultuur.postimees.ee/6417379/galerii-eesti-koige-haruldasemaid-pille-naidati-mone-tunni-jooksul"><link rel="alternate" href="https://m.postimees.ee/section/2187/6417379"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kultuur.postimees.ee/rss"><title>Galerii: Eesti kõige haruldasemaid pille näidati mõne tunni jooksul - Uudised - Kultuur</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-471b62ede00e338f84f2.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2187 article-6417379"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMzcuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kultuur.postimees.ee/search">P, 30.09.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://kultuur.postimees.ee"><span class="header-logo__section slab">Kultuur</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kultuur.postimees.ee/6414972/kui-nali-muutub-oelaks-siis-ei-ole-see-enam-huumor" class="quote__text">«Sellepärast ongi muusika olemas, et on asju, mis on sõnulseletamatud. On asju, mida ma ei saa kusagil mujal teha ja mille jaoks pole sõnu.» </a><a href="https://kultuur.postimees.ee/6414972/kui-nali-muutub-oelaks-siis-ei-ole-see-enam-huumor" class="quote__author section-border-color"><span class="slab section-font-color">Peeter Volkonski</span></a></div><a href="https://kultuur.postimees.ee/6414972/kui-nali-muutub-oelaks-siis-ei-ole-see-enam-huumor" class="quote__image"><img src="//f7.pmo.ee/dW9Za-7f2CBnhKFvRygzOV6hkBM=/72x72/smart/nginx/o/2018/09/26/11448885t1h3abd.jpg" srcset="//f7.pmo.ee/dW9Za-7f2CBnhKFvRygzOV6hkBM=/72x72/smart/nginx/o/2018/09/26/11448885t1h3abd.jpg, //f7.pmo.ee/hFMgOFp6WPz8bHoDqySvBK3whTM=/144x144/smart/nginx/o/2018/09/26/11448885t1h3abd.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">PMTV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kultuur.postimees.ee/section/129" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://kultuur.postimees.ee/section/2189" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kultuur.postimees.ee/section/2191" target="_self" class="menu-item">Teater</a></div><div><a href="https://kultuur.postimees.ee/section/2193" target="_self" class="menu-item">Film</a></div><div><a href="https://kultuur.postimees.ee/section/2195" target="_self" class="menu-item">Muusika</a></div><div><a href="https://kultuur.postimees.ee/section/2197" target="_self" class="menu-item">Kirjandus</a></div><div><a href="https://kultuur.postimees.ee/section/2199" target="_self" class="menu-item">Kunst</a></div><div><a href="https://kultuur.postimees.ee/section/3299" target="_self" class="menu-item">Meedia</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_blank" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2187" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://kultuur.postimees.ee"><span class="header-logo__section slab">Kultuur</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee">Kultuur</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee/section/129">Uudised</a></li><li class="breadcrumb-item">Galerii: Eesti kõige haruldasemaid pille näidati mõne tunni jooksul</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Galerii: Eesti kõige haruldasemaid pille näidati mõne tunni jooksul</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55242" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/KLZF7oUoBqvYJdMgK2RhUJSQAho=/40x40/smart/nginx/o/2008/07/01/53363t1hf555.jpg" srcset="//f8.pmo.ee/KLZF7oUoBqvYJdMgK2RhUJSQAho=/40x40/smart/nginx/o/2008/07/01/53363t1hf555.jpg, //f8.pmo.ee/GMwN2drSn_ItVHODHPbDqtDL9Kg=/80x80/smart/nginx/o/2008/07/01/53363t1hf555.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Hanneli Rudi</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/6417379/galerii-eesti-koige-haruldasemaid-pille-naidati-mone-tunni-jooksul%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6417379" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga<span> facebookis</span></span> </a><a target="_blank" href="https://twitter.com/share?text=Galerii%3A%20Eesti%20k%C3%B5ige%20haruldasemaid%20pille%20n%C3%A4idati%20m%C3%B5ne%20tunni%20jooksul&url=https://kultuur.postimees.ee/6417379/galerii-eesti-koige-haruldasemaid-pille-naidati-mone-tunni-jooksul%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6417379" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga<span> twitteris</span></span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Galerii: Eesti kõige haruldasemaid pille näidati mõne tunni jooksul&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/6417379/galerii-eesti-koige-haruldasemaid-pille-naidati-mone-tunni-jooksul%3Futm_source%3Demail%3Futm_content%3D6417379" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://kultuur.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kultuur.postimees.ee/6417379/galerii-eesti-koige-haruldasemaid-pille-naidati-mone-tunni-jooksul/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="2"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">30. september 2018, 9:18</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :allow-ads="true" :gallery-id="261308"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Teatri- ja muusikamuuseum avas eile paariks tunniks oma Suur-Sõjamäel asuva hoidla, mis koondab Eesti kõige haruldasemaid muusikainstrumente.<br> </p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/6417379/galerii-eesti-koige-haruldasemaid-pille-naidati-mone-tunni-jooksul%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6417379" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Galerii%3A%20Eesti%20k%C3%B5ige%20haruldasemaid%20pille%20n%C3%A4idati%20m%C3%B5ne%20tunni%20jooksul&url=https://kultuur.postimees.ee/6417379/galerii-eesti-koige-haruldasemaid-pille-naidati-mone-tunni-jooksul%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6417379" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Galerii: Eesti kõige haruldasemaid pille näidati mõne tunni jooksul&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/6417379/galerii-eesti-koige-haruldasemaid-pille-naidati-mone-tunni-jooksul%3Futm_source%3Demail%3Futm_content%3D6417379" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://kultuur.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kultuur.postimees.ee/6417379/galerii-eesti-koige-haruldasemaid-pille-naidati-mone-tunni-jooksul/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="2"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6417379" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6417379" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/568870/muuseumihoidla">muuseumihoidla</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/416904/muusikainstrument">muusikainstrument</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/568869/teatrti-ja-muusikamuuseum">teatrti- ja muusikamuuseum</a></li></ul><comments-teaser :article="6417379" :comment-count="2" article-url="https://kultuur.postimees.ee/6417379/galerii-eesti-koige-haruldasemaid-pille-naidati-mone-tunni-jooksul"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ggjppyp750" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oaz2ve0fle" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-129" data-section="129" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://kultuur.postimees.ee/section/129">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6417579/galerii-eusi-ajaloolise-pannoo-ja-raamatu-esitlus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mLISbaeOQWxxGlIPB8RMk33R6tE=/2000x870/smart/nginx/o/2018/09/30/11457004t1h3ae4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2199" class="list-article__section-label slab" style="color: #4dade9">Kunst</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://kultuur.postimees.ee/6417579/galerii-eusi-ajaloolise-pannoo-ja-raamatu-esitlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii. EÜSi ajaloolise pannoo ja raamatu esitlus</span> </a><a href="https://kultuur.postimees.ee/6417579/galerii-eusi-ajaloolise-pannoo-ja-raamatu-esitlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://kultuur.postimees.ee/6417579/galerii-eusi-ajaloolise-pannoo-ja-raamatu-esitlus" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="261339"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6417574/eesti-graafikute-toid-naeb-naitusel-pekingis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0S_BItSnPMEYwRn34pD0SJyYYFU=/648x444/filters:focal(6x192:573x619)/nginx/o/2018/09/30/11456978t1h6f8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/129" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://kultuur.postimees.ee/6417574/eesti-graafikute-toid-naeb-naitusel-pekingis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti graafikute töid näeb näitusel Pekingis</span> </a><a href="https://kultuur.postimees.ee/6417574/eesti-graafikute-toid-naeb-naitusel-pekingis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6417573/korgozstan-esitas-poffi-voidufilmi-oscarile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Lajj-kBZVqFpI7MYPhkRgy8Bn3I=/648x444/filters:focal(223x14:1644x1053)/nginx/o/2017/11/07/7289843t1h7619.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2193" class="list-article__section-label slab" style="color: #4dade9">Film</a></div><a href="https://kultuur.postimees.ee/6417573/korgozstan-esitas-poffi-voidufilmi-oscarile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõrgõzstan esitas PÖFFi võidufilmi Oscarile</span> </a><a href="https://kultuur.postimees.ee/6417573/korgozstan-esitas-poffi-voidufilmi-oscarile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6416621/jaapanis-toimub-eesti-muusikat-ja-disaini-tutvustav-festival" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ylt_ESEuN4JQDkq62KMhxSeglnk=/648x444/filters:focal(44x28:1433x976)/nginx/o/2018/09/28/11453568t1h1dfd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/129" class="list-article__section-label slab" style="color: #4dade9">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kultuur.postimees.ee/6416621/jaapanis-toimub-eesti-muusikat-ja-disaini-tutvustav-festival" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaapanis toimub eesti muusikat ja disaini tutvustav festival</span> </a><a href="https://kultuur.postimees.ee/6416621/jaapanis-toimub-eesti-muusikat-ja-disaini-tutvustav-festival" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d32odj9jay" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6416484/vene-hevilegend-esineb-laupaeval-tallinnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cEpAWz46hSjd5khKYruiweiDvIc=/2000x870/filters:focal(5x3:846x539)/nginx/o/2018/09/28/11453098t1h3a29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a></div><a href="https://kultuur.postimees.ee/6416484/vene-hevilegend-esineb-laupaeval-tallinnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene hevilegend esineb laupäeval Tallinnas</span> </a><a href="https://kultuur.postimees.ee/6416484/vene-hevilegend-esineb-laupaeval-tallinnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6416477/estonian-literary-magazine-i-sugisnumber-saabus-koos-uue-rubriigi-ja-kodulehega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3QKcNumW_S6oAsYts64TfkzkAmU=/670x380/filters:focal(20x27:995x1120)/nginx/o/2018/09/28/11453093t1h3660.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab" style="color: #4dade9">Kirjandus</a></div><a href="https://kultuur.postimees.ee/6416477/estonian-literary-magazine-i-sugisnumber-saabus-koos-uue-rubriigi-ja-kodulehega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Estonian Literary Magazine’i sügisnumber saabus koos uue rubriigi ja kodulehega</span> </a><a href="https://kultuur.postimees.ee/6416477/estonian-literary-magazine-i-sugisnumber-saabus-koos-uue-rubriigi-ja-kodulehega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6416387/aleksander-bergmani-kolmeosaline-pannoo-avatakse-publikule-tutvumiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4taZG6yV_tnmtgSHp5EpaiE_Tjw=/670x380/filters:focal(32x18:837x555)/nginx/o/2018/09/28/11452688t1h891c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2199" class="list-article__section-label slab" style="color: #4dade9">Kunst</a></div><a href="https://kultuur.postimees.ee/6416387/aleksander-bergmani-kolmeosaline-pannoo-avatakse-publikule-tutvumiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aleksander Bergmani kolmeosaline pannoo avatakse publikule tutvumiseks</span> </a><a href="https://kultuur.postimees.ee/6416387/aleksander-bergmani-kolmeosaline-pannoo-avatakse-publikule-tutvumiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6416381/turu-raamatumessi-peateema-on-sellel-aastal-eesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/t9CslYm9V1Tj2Rf4AN2f6jvlEDk=/1370x700/filters:focal(6x2:623x365)/nginx/o/2018/09/28/11452675t1hce10.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab" style="color: #4dade9">Kirjandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kultuur.postimees.ee/6416381/turu-raamatumessi-peateema-on-sellel-aastal-eesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turu raamatumessi peateema on sellel aastal Eesti</span> </a><a href="https://kultuur.postimees.ee/6416381/turu-raamatumessi-peateema-on-sellel-aastal-eesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6416367/ilmub-part-uusbergi-koorimuusikaga-autoriplaat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ye4WBhnqbPwOjJSO-tpRf9zb0FI=/670x380/filters:focal(4x8:487x381)/nginx/o/2018/09/28/11452669t1hdd9d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2195" class="list-article__section-label slab" style="color: #4dade9">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://kultuur.postimees.ee/6416367/ilmub-part-uusbergi-koorimuusikaga-autoriplaat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmub Pärt Uusbergi koorimuusikaga autoriplaat</span> </a><a href="https://kultuur.postimees.ee/6416367/ilmub-part-uusbergi-koorimuusikaga-autoriplaat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6416028/muusikapaeval-taassunnib-sajandivanune-kinokogemus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/olrgOiXAIZAt5-j0_zQ7YCnTcEI=/670x380/smart/nginx/o/2018/09/27/11451617t1h261b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2193" class="list-article__section-label slab" style="color: #4dade9">Film</a></div><a href="https://kultuur.postimees.ee/6416028/muusikapaeval-taassunnib-sajandivanune-kinokogemus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muusikapäeval taassünnib sajandivanune kinokogemus</span> </a><a href="https://kultuur.postimees.ee/6416028/muusikapaeval-taassunnib-sajandivanune-kinokogemus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6415313/tartu-kunstimajas-avatakse-kolm-uut-naitust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j8ZQv2rOxK3UpeOVGqIedlUR8wA=/1370x700/filters:focal(22x27:1233x846)/nginx/o/2018/09/27/11449642t1hfc32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2199" class="list-article__section-label slab" style="color: #4dade9">Kunst</a></div><a href="https://kultuur.postimees.ee/6415313/tartu-kunstimajas-avatakse-kolm-uut-naitust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Kunstimajas avatakse kolm uut näitust</span> </a><a href="https://kultuur.postimees.ee/6415313/tartu-kunstimajas-avatakse-kolm-uut-naitust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-z7ip27fi5n" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-k0dbsskpid" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-yi0srsiv59" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-2hmdn4x8t5" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-2ebbr89kw0" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6417674/otseblogi-kas-hunt-ja-colts-suudavad-votta-kohustusliku-voidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/S6peCE6esZgItXuRopDmjFljJUE=/2000x870/filters:focal(716x170:731x185)/nginx/o/2018/09/21/11436668t1h878a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6417674/otseblogi-kas-hunt-ja-colts-suudavad-votta-kohustusliku-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: kas Hunt ja Colts suudavad võtta kohustusliku võidu?</span> </a><a href="https://sport.postimees.ee/6417674/otseblogi-kas-hunt-ja-colts-suudavad-votta-kohustusliku-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6417606/vabaerakonna-uus-juht-riigikogus-tahame-saada-tosin-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hDl10g0JKJ_FUieiibulIGMwGDg=/670x380/filters:focal(586x64:3337x1626)/nginx/o/2018/09/30/11457167t1h8636.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6417606/vabaerakonna-uus-juht-riigikogus-tahame-saada-tosin-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja videod: Vabaerakonna uus juht: riigikogus tahame saada tosin kohta</span> <span class="list-article__additional-headline">Oluliselt täiendatud kell 18.50</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6417606/vabaerakonna-uus-juht-riigikogus-tahame-saada-tosin-kohta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">14</span><div class="list-article__free-text" style="color: #0c4d8e;">Herkel vimma ei kanna ja loodab, et uue esimehega saab olema hea koostöö</div></a><a href="https://poliitika.postimees.ee/6417606/vabaerakonna-uus-juht-riigikogus-tahame-saada-tosin-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://poliitika.postimees.ee/6417606/vabaerakonna-uus-juht-riigikogus-tahame-saada-tosin-kohta" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/HQ1Fxt5u0SMvGm2mqUYq9gHGEUI=/230x130/smart/nginx/o/2018/09/30/11457136t1h3789.jpg" srcset="//f8.pmo.ee/HQ1Fxt5u0SMvGm2mqUYq9gHGEUI=/230x130/smart/nginx/o/2018/09/30/11457136t1h3789.jpg, //f8.pmo.ee/X4NwPnaV-nvpPz6DtRzmAWpf0ow=/460x260/smart/nginx/o/2018/09/30/11457136t1h3789.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:49</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6415796/saaremaal-hakatakse-katsetama-taksolaadset-teenust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wyd2r51W-nE8ZFHSnIVWUtw7o5I=/670x380/filters:focal(546x258:3598x1889)/nginx/o/2018/09/30/11457068t1hcf5c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6415796/saaremaal-hakatakse-katsetama-taksolaadset-teenust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaal hakatakse katsetama taksolaadset teenust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6415796/saaremaal-hakatakse-katsetama-taksolaadset-teenust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tarbija24.postimees.ee/6415796/saaremaal-hakatakse-katsetama-taksolaadset-teenust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6417459/kalev-stoicescu-venemaa-naabrid-peavad-ettevaatlikud-olema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ETtBucXxRxBrBS86-psCy1dJJd4=/1370x700/filters:focal(470x241:614x387)/nginx/o/2018/09/30/11456664t1h2ca3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://arvamus.postimees.ee/6417459/kalev-stoicescu-venemaa-naabrid-peavad-ettevaatlikud-olema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalev Stoicescu: Venemaa naabrid peavad ettevaatlikud olema</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6417459/kalev-stoicescu-venemaa-naabrid-peavad-ettevaatlikud-olema/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/6417459/kalev-stoicescu-venemaa-naabrid-peavad-ettevaatlikud-olema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6413124/esimesest-ehmatusest-ule-saanud-tartu-alistas-tippude-lahingus-saaremaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PPayzJiN2mtvcjVw0BLOxyTM7Pg=/670x380/smart/nginx/o/2018/09/25/11443825t1ha667.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:22:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6413124/esimesest-ehmatusest-ule-saanud-tartu-alistas-tippude-lahingus-saaremaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimesest ehmatusest üle saanud Tartu alistas tippude lahingus Saaremaa</span> </a><a href="https://sport.postimees.ee/6413124/esimesest-ehmatusest-ule-saanud-tartu-alistas-tippude-lahingus-saaremaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6413124/esimesest-ehmatusest-ule-saanud-tartu-alistas-tippude-lahingus-saaremaa" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/1plAbf6BdGO6b9MvfELjeEJNPKg=/230x130/smart/nginx/o/2018/09/25/11443825t1ha667.jpg" srcset="//f12.pmo.ee/1plAbf6BdGO6b9MvfELjeEJNPKg=/230x130/smart/nginx/o/2018/09/25/11443825t1ha667.jpg, //f12.pmo.ee/MFI32_o3RWBx1CqqVLhNpUiud9c=/460x260/smart/nginx/o/2018/09/25/11443825t1ha667.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:22:04</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6417104/poliitpuhapaev-eesti-erakondade-volikogud-peavad-plaani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dufae6fszkbmfezXpCRmdcFjtUo=/670x380/smart/nginx/o/2018/09/30/11456745t1hb80b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6417104/poliitpuhapaev-eesti-erakondade-volikogud-peavad-plaani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poliitpühapäev: Vabaerakonna uue juhi valimistel võltsiti elektroonilisi hääli</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6417104/poliitpuhapaev-eesti-erakondade-volikogud-peavad-plaani/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">41 </span></a><a href="https://www.postimees.ee/6417104/poliitpuhapaev-eesti-erakondade-volikogud-peavad-plaani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6410104/kui-palju-tohib-laps-televiisorit-vaadata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8OSlFiGqjXP5d0L-29uvdX0iBn8=/1370x700/filters:focal(1053x142:3486x1665)/nginx/o/2018/09/20/11431405t1hbbc2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tervis.postimees.ee/6410104/kui-palju-tohib-laps-televiisorit-vaadata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui palju tohib laps televiisorit vaadata?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6410104/kui-palju-tohib-laps-televiisorit-vaadata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tervis.postimees.ee/6410104/kui-palju-tohib-laps-televiisorit-vaadata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6417596/taaramae-soidu-rikkus-mmil-tervisemure-kangert-katkestas-samuti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Qm1eWPCpR53nhyYz-P0WJoCPsEE=/670x380/filters:focal(238x243:4295x1844)/nginx/o/2018/09/27/11451090t1h3f06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6417596/taaramae-soidu-rikkus-mmil-tervisemure-kangert-katkestas-samuti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taaramäe sõidu rikkus MMil tervisemure, Kangert katkestas samuti</span> <span class="list-article__additional-headline">Võit läks vanameistrile</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6417596/taaramae-soidu-rikkus-mmil-tervisemure-kangert-katkestas-samuti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/6417596/taaramae-soidu-rikkus-mmil-tervisemure-kangert-katkestas-samuti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6417541/galerii-tugev-tuul-uhab-vett-ja-liiva-linna-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_Br1Rux8O6jisl3Na3YXxjdRgBE=/670x380/smart/nginx/o/2018/09/30/11456846t1h218f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://parnu.postimees.ee/6417541/galerii-tugev-tuul-uhab-vett-ja-liiva-linna-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: tormituul kolib Pärnu rannaliiva linna</span> <span class="list-article__additional-headline">Lisatud video lainetel liuglevatest lohesurfaritest!</span> </a><a href="https://parnu.postimees.ee/6417541/galerii-tugev-tuul-uhab-vett-ja-liiva-linna-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://parnu.postimees.ee/6417541/galerii-tugev-tuul-uhab-vett-ja-liiva-linna-poole" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/h7PoDrp_ZwGsWIHCnX-tw7uJzGc=/230x130/smart/nginx/o/2018/09/30/11456975t1h6f3d.jpg" srcset="//f12.pmo.ee/h7PoDrp_ZwGsWIHCnX-tw7uJzGc=/230x130/smart/nginx/o/2018/09/30/11456975t1h6f3d.jpg, //f12.pmo.ee/-i8olhK-mAtbPYXwcatVQwVL4eU=/460x260/smart/nginx/o/2018/09/30/11456975t1h6f3d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:20</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6417552/suurbritannia-suurendab-vene-ohu-tottu-sojalist-kohalolekut-arktika-piirkonnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ubVWkhWWuShJi3qF24cbmr1Jnq4=/1370x700/smart/nginx/o/2018/09/30/11456900t1h59cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://maailm.postimees.ee/6417552/suurbritannia-suurendab-vene-ohu-tottu-sojalist-kohalolekut-arktika-piirkonnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurbritannia suurendab Vene ohu tõttu sõjalist kohalolekut Arktika piirkonnas</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6417552/suurbritannia-suurendab-vene-ohu-tottu-sojalist-kohalolekut-arktika-piirkonnas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">44 </span></a><a href="https://maailm.postimees.ee/6417552/suurbritannia-suurendab-vene-ohu-tottu-sojalist-kohalolekut-arktika-piirkonnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sqd0eh7pcy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4pG40rYsyw9YRpvU6mDg8Lyp4S0=/60x60/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" data-lazy-src-x2="//f10.pmo.ee/_DylBwmka35wFAoeEYNn5fTlxdQ=/120x120/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg"><p class="site-footer__author-name">Hendrik Alla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hendrik.alla@postimees.ee">hendrik.alla@postimees.ee</a><p>666 2204</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-471b62ede00e338f84f2.js"></script></body></html>