<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Cipx2Ryb9vhdufXyIYpTplVUyyw=/16x16/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_f1CtUxJ5-UKzpTNhYLx4RyNsk=/32x32/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/RSr4BopSmbW9U10i1FRV8_btVlI=/192x192/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/C4mQNfQMmE3fJwSmNKrWBdHF_rw=/256x256/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dySYWwOpY3BsNiACSVU_HTlsHno=/180x180/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/i_ZyMDd40xrlxYs9LgzeP1bzPEU=/1200x630/filters:focal(256x54:4561x3142)/nginx/o/2015/01/28/3714323t1he053.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/i_ZyMDd40xrlxYs9LgzeP1bzPEU=/1200x630/filters:focal(256x54:4561x3142)/nginx/o/2015/01/28/3714323t1he053.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Eesti kultuuri ja hariduse kongressil väitlevad nii ministrid kui ülikoolide rektorid"><meta property="twitter:title" content="Eesti kultuuri ja hariduse kongressil väitlevad nii ministrid kui ülikoolide rektorid"><meta property="og:url" content="https://kultuur.postimees.ee/6457210/eesti-kultuuri-ja-hariduse-kongressil-vaitlevad-nii-ministrid-kui-ulikoolide-rektorid"><meta property="twitter:url" content="https://kultuur.postimees.ee/6457210/eesti-kultuuri-ja-hariduse-kongressil-vaitlevad-nii-ministrid-kui-ulikoolide-rektorid"><meta property="og:site_name" content="Kultuur"><meta property="og:description" content="23.–25. novembril toimub Eesti Kultuuri Koja, Eesti Haridusfoorumi ja Eesti Teaduste Akadeemia korraldusel Tallinnas ja Viljandis Eesti kultuuri ja hariduse kongress, mille eesmärgiks on leida hariduse-, teaduse- ja kultuuriväljade kokkupuutepunktid ja otsida võimalusi, kuidas ühendada kultuurilised jõud heade arengute nimel."><meta property="twitter:description" content="23.–25. novembril toimub Eesti Kultuuri Koja, Eesti Haridusfoorumi ja Eesti Teaduste Akadeemia korraldusel Tallinnas ja Viljandis Eesti kultuuri ja hariduse kongress, mille eesmärgiks on leida hariduse-, teaduse- ja kultuuriväljade kokkupuutepunktid ja otsida võimalusi, kuidas ühendada kultuurilised jõud heade arengute nimel."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="article:published_time" content="2018-11-19T15:51:18+02:00"><meta name="article:modified_time" content="2018-11-19T15:51:29+02:00"><meta name="description" content="23.–25. novembril toimub Eesti Kultuuri Koja, Eesti Haridusfoorumi ja Eesti Teaduste Akadeemia korraldusel Tallinnas ja Viljandis Eesti kultuuri ja hariduse kongress, mille eesmärgiks on leida hariduse-, teaduse- ja kultuuriväljade kokkupuutepunktid ja otsida võimalusi, kuidas ühendada kultuurilised jõud heade arengute nimel."><meta name="keywords" content=""><link rel="canonical" href="https://kultuur.postimees.ee/6457210/eesti-kultuuri-ja-hariduse-kongressil-vaitlevad-nii-ministrid-kui-ulikoolide-rektorid"><link rel="alternate" href="https://m.postimees.ee/section/2187/6457210"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kultuur.postimees.ee/rss"><title>Eesti kultuuri ja hariduse kongressil väitlevad nii ministrid kui ülikoolide rektorid - Uudised - Kultuur</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e747426138e70802822a.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2187 article-6457210"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDQuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZSwiTkFUSVZFX0FQUFMiOnsicmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIn0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kultuur.postimees.ee/search">E, 19.11.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kultuur.postimees.ee/6446308/iga-arhiiv-sisaldab-muu-hulgas-ka-iseenese-loppu" class="quote__text">«Muuseumi sees on veel üks muuseum, hulga suurem kui välimine.» </a><a href="https://kultuur.postimees.ee/6446308/iga-arhiiv-sisaldab-muu-hulgas-ka-iseenese-loppu" class="quote__author section-border-color"><span class="slab section-font-color">Juhan Raud, 13. Balti triennaali Läti peatüki kohta</span></a></div><a href="https://kultuur.postimees.ee/6446308/iga-arhiiv-sisaldab-muu-hulgas-ka-iseenese-loppu" class="quote__image"><img src="//f7.pmo.ee/IFDGB6jqTFZTSetTW6BVIwwxB6Q=/72x72/smart/nginx/o/2018/11/05/11552186t1hd68f.jpg" srcset="//f7.pmo.ee/IFDGB6jqTFZTSetTW6BVIwwxB6Q=/72x72/smart/nginx/o/2018/11/05/11552186t1hd68f.jpg, //f7.pmo.ee/NbHdJwahveXe3289Vx1WN9rbOTY=/144x144/smart/nginx/o/2018/11/05/11552186t1hd68f.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kultuur.postimees.ee/section/129" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://kultuur.postimees.ee/section/2189" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kultuur.postimees.ee/section/2191" target="_self" class="menu-item">Teater</a></div><div><a href="https://kultuur.postimees.ee/section/2193" target="_self" class="menu-item">Film</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://kultuur.postimees.ee/section/2195" target="_self" class="menu-item">Muusika</a></div><div><a href="https://kultuur.postimees.ee/section/2197" target="_self" class="menu-item">Kirjandus</a></div><div><a href="https://kultuur.postimees.ee/section/2199" target="_self" class="menu-item">Kunst</a></div><div><a href="https://kultuur.postimees.ee/section/3299" target="_self" class="menu-item">Meedia</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_blank" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2187" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee">Kultuur</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee/section/129">Uudised</a></li><li class="breadcrumb-item">Eesti kultuuri ja hariduse kongressil väitlevad nii ministrid kui ülikoolide rektorid</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Eesti kultuuri ja hariduse kongressil väitlevad nii ministrid kui ülikoolide rektorid</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/98716" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/Zwff9ys4-HXYJ5abWlVrFG_tXCE=/40x40/smart/nginx/o/2016/11/24/6105641t1h8c39.png" srcset="//f7.pmo.ee/Zwff9ys4-HXYJ5abWlVrFG_tXCE=/40x40/smart/nginx/o/2016/11/24/6105641t1h8c39.png, //f7.pmo.ee/aA_3k_VaxRWM6dkuXr4f6V3zoXk=/80x80/smart/nginx/o/2016/11/24/6105641t1h8c39.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kultuuritoimetus</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/6457210/eesti-kultuuri-ja-hariduse-kongressil-vaitlevad-nii-ministrid-kui-ulikoolide-rektorid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6457210" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Eesti%20kultuuri%20ja%20hariduse%20kongressil%20v%C3%A4itlevad%20nii%20ministrid%20kui%20%C3%BClikoolide%20rektorid&url=https://kultuur.postimees.ee/6457210/eesti-kultuuri-ja-hariduse-kongressil-vaitlevad-nii-ministrid-kui-ulikoolide-rektorid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6457210" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Eesti%20kultuuri%20ja%20hariduse%20kongressil%20v%C3%A4itlevad%20nii%20ministrid%20kui%20%C3%BClikoolide%20rektorid&url=https://kultuur.postimees.ee/6457210/eesti-kultuuri-ja-hariduse-kongressil-vaitlevad-nii-ministrid-kui-ulikoolide-rektorid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6457210" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Eesti kultuuri ja hariduse kongressil väitlevad nii ministrid kui ülikoolide rektorid&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/6457210/eesti-kultuuri-ja-hariduse-kongressil-vaitlevad-nii-ministrid-kui-ulikoolide-rektorid%3Futm_source%3Demail%26utm_content%3D6457210" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://kultuur.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kultuur.postimees.ee/6457210/eesti-kultuuri-ja-hariduse-kongressil-vaitlevad-nii-ministrid-kui-ulikoolide-rektorid/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">19. november 2018, 15:48</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="3714323" image-url="//f8.pmo.ee/bYU6rtj0wRi5-4XWm6AAlyE7vqc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2015/01/28/3714323t1he053.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 3714323)" src="//f8.pmo.ee/Ec9q32cbdRHZfspXH8C69KEiuxc=/685x410/filters:focal(256x54:4561x3142)/nginx/o/2015/01/28/3714323t1he053.jpg" srcset="//f8.pmo.ee/Ec9q32cbdRHZfspXH8C69KEiuxc=/685x410/filters:focal(256x54:4561x3142)/nginx/o/2015/01/28/3714323t1he053.jpg, //f8.pmo.ee/SSekF67Kvd_YixdkwAKAHRNJtKE=/1370x820/filters:focal(256x54:4561x3142)/nginx/o/2015/01/28/3714323t1he053.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tarmo Soomere</p><p class="figure__caption--name" itemprop="creator">FOTO: Sander Ilvest</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-nkfuv76r6l" :preview-length="0" video-id="20847" video-stream-type="VOD" video-headline="6457210 Eesti kultuuri ja hariduse kongressil väitlevad nii ministrid kui ülikoolide rektorid" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/79d84e26-4ae4-4d3d-ac23-3c2069361656.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>23.–25. novembril toimub Eesti Kultuuri Koja, Eesti Haridusfoorumi ja Eesti Teaduste Akadeemia korraldusel Tallinnas ja Viljandis Eesti kultuuri ja hariduse kongress, mille eesmärgiks on leida hariduse-, teaduse- ja kultuuriväljade kokkupuutepunktid ja otsida võimalusi, kuidas ühendada kultuurilised jõud heade arengute nimel.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-04ww2m4rb6" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vk7gindauu" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kongressi avapäeval, 23. novembril Eesti Teaduste Akadeemia saali kogunevad Eesti akadeemikud ja professorid teaduspäevale, mille fookuses on õppimise ja kasvatuse peegeldused erinevates teadusvaldkondades. Tervituskõne teeb president Kersti Kaljulaid ja peaettekandega esineb dr Alberto Zucconi (maailma Kunstide ja Teaduse Akadeemia varahoidja, Maailma Ülikoolide Konsortsiumi peasekretär). Päeva juhib Indrek Treufeldt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>24. novembril Ugala teatrisse on korraldajad teiste seas kutsunud arutlema haridusministri Mailis Repsi ja kultuuriministri Indrek Saare teemal kultuur ja haridus, kas üht vankrit vedamas? Paneelarutelus Eesti hariduse ja kultuuri kestlikkusest lokaalses ja globaalses võtmes astuvad lavale Marju Lauristin, Margit Sutrop, Raul Eamets, Tiit Aleksejev ja Ülle Matsin. Nii ministrite väitlust kui hilisemat arutelu suunab Joonas Hellerma.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sama päeva pärastlõunal kogunevad üle kolmekümne teemaringi töötubade aruteludesse Viljandi Gümnaasiumi ruumidesse hariduse, teaduse ja kultuuri eestvedajad üle Eesti. Ühiseks eesmärgiks on luua sisend haridusstrateegiasse aastani 2035.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6457210" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>25. novembril Estonia kontserdisaalis Eesti Vabariik 100: «Vaimult suureks saamine» osalevad paneelväitluses Eesti kultuuri-, haridus- ja teadusmaastiku tulevikust ülikoolide rektorid Mart Kalm, Mait Klaassen, Toomas Asser, Tiit Land ning tööandjate esindajana Eesti Energia juhatuse esimees Hando Sutter, moderaatoriks Märt Treier. Päeva teine pool toob kuulajate ette kolm isamaakõnet, esitajateks Viivi Luik, Kaido Ole ja Martin Saar ning pidulikkust loovad Eesti tippsolistid, viiuliansambel «Võlukeeled», Kaie Kõrbi balletistuudio õpilased ja Eestimaa koorimuusika klassika.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kongressile ootame kõiki, kes soovivad kaasa lüüa Eesti hariduse-, teaduse- ja kultuuripoliitika kujundamises: teadlased, õpetajad, õppurid, lastevanemad, tööandjad, loovtöötajad, kultuurikorraldajad, ringijuhid ja raamatukogutöötajad, ajakirjanikud ja meediatöötajad, haridus- ja kultuuriametnikud ning ka asjast huvitatud poliitikud ning vabakondlased.</p></div><div class="article-body__item article-body__item--htmlElement"><p>MTÜ Eesti Kultuuri Koda on loodud 2011. aastal ühendamaks loomingulise tausta ning huvidega juriidilisi ja eraisikuid, kes soovivad hoida ja edendada Eesti kultuuri ning parandada ja hoida selle ühiskondlikku kõnekust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti Haridusfoorumi (EHF) tegevuse põhiideeks on olnud hariduse sõlmküsimuste analüüsimine, hariduspoliitiliste huvigruppide esindajate koondamine, osalusdemokraatia, partnerluse ja ühiskondlike kokkulepete põhimõtete edendamine Eesti hariduspoliitikas. EHF on haridusavalikkuse esindajana olnud tegev Eesti haridusstrateegiate valmimisel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti Teaduste Akadeemia on 1938. aastal loodud kõrge teadusliku kvalifikatsiooniga teadlaste ühendus, kelle ülesanne on arendada ja esindada Eesti teadust, aidata kaasa teadustulemuste rakendamisele Eesti riigi sotsiaalse ja majandusliku arengu – eestimaalaste üldise elukvaliteedi parendamise – huvides ning väärtustada teadust ja teaduslikku mõtteviisi Eestis.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/6457210/eesti-kultuuri-ja-hariduse-kongressil-vaitlevad-nii-ministrid-kui-ulikoolide-rektorid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6457210" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Eesti%20kultuuri%20ja%20hariduse%20kongressil%20v%C3%A4itlevad%20nii%20ministrid%20kui%20%C3%BClikoolide%20rektorid&url=https://kultuur.postimees.ee/6457210/eesti-kultuuri-ja-hariduse-kongressil-vaitlevad-nii-ministrid-kui-ulikoolide-rektorid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6457210" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Eesti%20kultuuri%20ja%20hariduse%20kongressil%20v%C3%A4itlevad%20nii%20ministrid%20kui%20%C3%BClikoolide%20rektorid&url=https://kultuur.postimees.ee/6457210/eesti-kultuuri-ja-hariduse-kongressil-vaitlevad-nii-ministrid-kui-ulikoolide-rektorid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6457210" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Eesti kultuuri ja hariduse kongressil väitlevad nii ministrid kui ülikoolide rektorid&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/6457210/eesti-kultuuri-ja-hariduse-kongressil-vaitlevad-nii-ministrid-kui-ulikoolide-rektorid%3Futm_source%3Demail%26utm_content%3D6457210" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://kultuur.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kultuur.postimees.ee/6457210/eesti-kultuuri-ja-hariduse-kongressil-vaitlevad-nii-ministrid-kui-ulikoolide-rektorid/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6457210" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6457210" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"></ul><comments-teaser :article="6457210" :comment-count="1" article-url="https://kultuur.postimees.ee/6457210/eesti-kultuuri-ja-hariduse-kongressil-vaitlevad-nii-ministrid-kui-ulikoolide-rektorid"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-vy4f60dlsp" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tucolkgfng" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-129" data-section="129" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://kultuur.postimees.ee/section/129">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6457181/vaba-lava-narva-ja-tallinna-teatrikeskustes-etendub-rootsi-kuningliku-draamateatri-lavastus-hedda-gabler" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jCA3kFxjYZGqKaHm-y4k1J5YN2Y=/2000x870/filters:focal(34x41:1692x1269)/nginx/o/2018/11/19/11586725t1h22c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/129" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://kultuur.postimees.ee/6457181/vaba-lava-narva-ja-tallinna-teatrikeskustes-etendub-rootsi-kuningliku-draamateatri-lavastus-hedda-gabler" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaba Lava Narva ja Tallinna teatrikeskustes etendub Rootsi Kuningliku Draamateatri lavastus «Hedda Gabler»</span> </a><a href="https://kultuur.postimees.ee/6457181/vaba-lava-narva-ja-tallinna-teatrikeskustes-etendub-rootsi-kuningliku-draamateatri-lavastus-hedda-gabler" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6457175/eesti-rahvusballett-andis-esmakordselt-etendusi-sotimaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DwtGH5P5YSTAO784IZLTolzNmLM=/648x444/filters:focal(344x40:4744x3183)/nginx/o/2018/11/19/11586692t1h8ae7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/129" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://kultuur.postimees.ee/6457175/eesti-rahvusballett-andis-esmakordselt-etendusi-sotimaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Rahvusballett andis esmakordselt etendusi Šotimaal</span> </a><a href="https://kultuur.postimees.ee/6457175/eesti-rahvusballett-andis-esmakordselt-etendusi-sotimaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6457127/eesti-draamateatri-selle-nadala-mangukavas-on-moned-muudatused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/F7hHPpCGXJJyd6y8rXyGEhoUGDM=/648x444/filters:focal(82x36:2967x2154)/nginx/o/2010/04/16/350037t1h8e13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/129" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://kultuur.postimees.ee/6457127/eesti-draamateatri-selle-nadala-mangukavas-on-moned-muudatused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Draamateatri selle nädala mängukavas on mõned muudatused</span> </a><a href="https://kultuur.postimees.ee/6457127/eesti-draamateatri-selle-nadala-mangukavas-on-moned-muudatused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6457105/ermis-malestatakse-etnoloog-ants-viirest-konverentsi-ja-naitustega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JkfkJnP9N3VX2uau3Y6P-v5UnQg=/648x444/filters:focal(8x24:699x599)/nginx/o/2018/11/19/11586402t1h3460.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2199" class="list-article__section-label slab" style="color: #4dade9">Kunst</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kultuur.postimees.ee/6457105/ermis-malestatakse-etnoloog-ants-viirest-konverentsi-ja-naitustega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ERMis mälestatakse etnoloog Ants Viirest konverentsi ja näitustega</span> </a><a href="https://kultuur.postimees.ee/6457105/ermis-malestatakse-etnoloog-ants-viirest-konverentsi-ja-naitustega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vvv694p3w1" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6457094/kolmapaeval-esietendub-paide-teateri-avalavastus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ICqnsMSmt5VKy7WnKiIhOl9J-QU=/2000x870/filters:focal(333x100:4394x3035)/nginx/o/2018/11/19/11586373t1h59e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a></div><a href="https://leht.postimees.ee/6457094/kolmapaeval-esietendub-paide-teateri-avalavastus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmapäeval esietendub Paide Teateri avalavastus</span> </a><a href="https://leht.postimees.ee/6457094/kolmapaeval-esietendub-paide-teateri-avalavastus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6455485/ilmus-sebastian-conradi-raamat-globaalsest-ajaloost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-kHlENtPvfmtP1YH76jLjvnMjWw=/670x380/filters:focal(17x91:1379x1123)/nginx/o/2018/11/16/11578960t1h399d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/129" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://kultuur.postimees.ee/6455485/ilmus-sebastian-conradi-raamat-globaalsest-ajaloost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmus Sebastian Conradi raamat globaalsest ajaloost</span> </a><a href="https://kultuur.postimees.ee/6455485/ilmus-sebastian-conradi-raamat-globaalsest-ajaloost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6455476/eesti-keeles-ilmus-soome-lesbiromaan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5LIdklg0l3WIkcRQ3_YGrsezakk=/670x380/filters:focal(1x376:1595x1595)/nginx/o/2018/11/16/11578915t1h3363.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab" style="color: #4dade9">Kirjandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kultuur.postimees.ee/6455476/eesti-keeles-ilmus-soome-lesbiromaan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti keeles ilmus soome lesbiromaan</span> </a><a href="https://kultuur.postimees.ee/6455476/eesti-keeles-ilmus-soome-lesbiromaan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6455463/tartu-kunstimajas-avatakse-aleksandr-tishkovi-isikunaitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Pf8IzanX2WdX8sYyxHbksS9Y47I=/1370x700/filters:focal(61x46:995x739)/nginx/o/2018/11/16/11578822t1h9f83.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/129" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://kultuur.postimees.ee/6455463/tartu-kunstimajas-avatakse-aleksandr-tishkovi-isikunaitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Kunstimajas avatakse Aleksandr Tishkovi isikunäitus</span> </a><a href="https://kultuur.postimees.ee/6455463/tartu-kunstimajas-avatakse-aleksandr-tishkovi-isikunaitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6455450/detsembris-esineb-eestis-hollandi-sumfoonilise-metal-muusika-suurnimi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gVKE03zf0UW4jhuEVlMAg_bEMNY=/670x380/filters:focal(529x167:1479x819)/nginx/o/2018/11/16/11578815t1h9c23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/129" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://kultuur.postimees.ee/6455450/detsembris-esineb-eestis-hollandi-sumfoonilise-metal-muusika-suurnimi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Detsembris esineb Eestis Hollandi sümfoonilise metal-muusika suurnimi</span> </a><a href="https://kultuur.postimees.ee/6455450/detsembris-esineb-eestis-hollandi-sumfoonilise-metal-muusika-suurnimi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6455449/david-hockney-maal-loi-maailmarekordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nznUby-F9miyypacFHMa4kXsjgg=/670x380/smart/nginx/o/2018/11/16/11578796t1hc45d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2199" class="list-article__section-label slab" style="color: #4dade9">Kunst</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://kultuur.postimees.ee/6455449/david-hockney-maal-loi-maailmarekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">David Hockney maal lõi maailmarekordi</span> </a><a href="https://kultuur.postimees.ee/6455449/david-hockney-maal-loi-maailmarekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6455285/poffi-suurejoonelist-avafilmi-saadab-150-muusikut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LjmQdFKa8etf4I1aTVptpTwcVJI=/1370x700/smart/nginx/o/2018/11/14/11573955t1h828d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">88 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2193" class="list-article__section-label slab" style="color: #4dade9">Film</a></div><a href="https://kultuur.postimees.ee/6455285/poffi-suurejoonelist-avafilmi-saadab-150-muusikut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PÖFFi suurejoonelist avafilmi saadab 150 muusikut</span> </a><a href="https://kultuur.postimees.ee/6455285/poffi-suurejoonelist-avafilmi-saadab-150-muusikut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-i547l927at" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-6afc9fe4qq" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-3qcqturaik" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-mzi48otwk6" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-vevu7rja8r" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6455199/otseblogi-ja-videod-president-kutsus-valitsuserakondade-juhid-kadriorgu-vaibale" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d4PlXlkILkejmh_7nh_S0nBsBDU=/2000x870/filters:focal(955x268:2003x1727)/nginx/o/2018/11/19/11586941t1hdb8a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://poliitika.postimees.ee/6455199/otseblogi-ja-videod-president-kutsus-valitsuserakondade-juhid-kadriorgu-vaibale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi, pildid ja videod: ränderaamistikku toetavale eelnõule andis allkirja 39 saadikut, koalitsioonierakondade juhid käivad presidendi juures</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6455199/otseblogi-ja-videod-president-kutsus-valitsuserakondade-juhid-kadriorgu-vaibale/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">246 </span></a><a href="https://poliitika.postimees.ee/6455199/otseblogi-ja-videod-president-kutsus-valitsuserakondade-juhid-kadriorgu-vaibale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://poliitika.postimees.ee/6455199/otseblogi-ja-videod-president-kutsus-valitsuserakondade-juhid-kadriorgu-vaibale" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/QxTEE_wPkvr9Dz5WxnxPNn_DEIk=/230x130/smart/nginx/o/2018/11/18/11585245t1h2b50.jpg" srcset="//f9.pmo.ee/QxTEE_wPkvr9Dz5WxnxPNn_DEIk=/230x130/smart/nginx/o/2018/11/18/11585245t1h2b50.jpg, //f9.pmo.ee/UjWS1-AZw7fTUjjDkScylkubY-o=/460x260/smart/nginx/o/2018/11/18/11585245t1h2b50.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:10</span></span></div></div></a><a href="https://poliitika.postimees.ee/6455199/otseblogi-ja-videod-president-kutsus-valitsuserakondade-juhid-kadriorgu-vaibale" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="263727"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6457183/jevgeni-ossinovski-selg-on-enam-vahem-sirge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KH0CpS31FZGoONmKN1VYv9pK-r8=/670x380/filters:focal(343x257:1432x1369)/nginx/o/2018/11/19/11586281t1h27be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6457183/jevgeni-ossinovski-selg-on-enam-vahem-sirge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jevgeni Ossinovski saates «Otse Postimehest»: selg on enam-vähem sirge</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6457183/jevgeni-ossinovski-selg-on-enam-vahem-sirge/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6457183/jevgeni-ossinovski-selg-on-enam-vahem-sirge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6457183/jevgeni-ossinovski-selg-on-enam-vahem-sirge" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/253GAJZdcSQ_DJeDSjnDBgwlNUE=/230x130/smart/nginx/o/2018/11/19/11586024t1h963f.jpg" srcset="//f11.pmo.ee/253GAJZdcSQ_DJeDSjnDBgwlNUE=/230x130/smart/nginx/o/2018/11/19/11586024t1h963f.jpg, //f11.pmo.ee/n4elA5YGcD8CjbCyQYFkVSfhHDc=/460x260/smart/nginx/o/2018/11/19/11586024t1h963f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17:04</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6457036/galerii-sotsid-esitasid-riigikogule-randeraamistikku-toetava-avalduse-eelnou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Di-R8zOX4pzmE-quJ_vPPegxdJs=/670x380/smart/nginx/o/2018/11/15/11575247t1h999d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">60 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6457036/galerii-sotsid-esitasid-riigikogule-randeraamistikku-toetava-avalduse-eelnou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsid esitavad riigikogule ränderaamistikku toetava eelnõu</span> <span class="list-article__additional-headline">Eelnõu ja seletuskiri täismahus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6457036/galerii-sotsid-esitasid-riigikogule-randeraamistikku-toetava-avalduse-eelnou/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">23 </span></a><a href="https://poliitika.postimees.ee/6457036/galerii-sotsid-esitasid-riigikogule-randeraamistikku-toetava-avalduse-eelnou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6456905/vilja-kiisler-sotsid-soss" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6dK1DjV2Dn02bL3ORoGBq9faP2A=/1370x700/smart/nginx/o/2018/11/19/11585783t1hbb50.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://arvamus.postimees.ee/6456905/vilja-kiisler-sotsid-soss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsid soss</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6456905/vilja-kiisler-sotsid-soss/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">36 </span></a><a href="https://arvamus.postimees.ee/6456905/vilja-kiisler-sotsid-soss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6457134/lauri-vahtre-uro-randeraamistik-kalkulatsioonid-ja-pohimotted" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_D401cmW2lp9GIKm9V0JPL80VTc=/670x380/smart/nginx/o/2018/09/14/11417357t1h155a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://arvamus.postimees.ee/6457134/lauri-vahtre-uro-randeraamistik-kalkulatsioonid-ja-pohimotted" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lauri Vahtre: ÜRO ränderaamistik - kalkulatsioonid ja põhimõtted</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6457134/lauri-vahtre-uro-randeraamistik-kalkulatsioonid-ja-pohimotted/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://arvamus.postimees.ee/6457134/lauri-vahtre-uro-randeraamistik-kalkulatsioonid-ja-pohimotted" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6457218/venemaa-avaldas-esimese-video-uue-polvkonna-su-57-havitajast-suurias" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/k-dH6lLN_qfEnNfb9iNp7zxmOyc=/670x380/smart/nginx/o/2018/11/19/11586754t1h138b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6457218/venemaa-avaldas-esimese-video-uue-polvkonna-su-57-havitajast-suurias" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa avaldas esimese video uue põlvkonna Su-57 hävitajast Süürias</span> </a><a href="https://www.postimees.ee/6457218/venemaa-avaldas-esimese-video-uue-polvkonna-su-57-havitajast-suurias" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6456911/eesti-poordub-euroopa-komisjoni-poole-riigiabi-loa-saamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/S6btd1nvZSaLFu8gFwLp8S50HzY=/1370x700/smart/nginx/o/2016/09/30/5904163t1haf85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6456911/eesti-poordub-euroopa-komisjoni-poole-riigiabi-loa-saamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti pöördub Euroopa Komisjoni poole riigiabi loa saamiseks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6456911/eesti-poordub-euroopa-komisjoni-poole-riigiabi-loa-saamiseks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tehnika.postimees.ee/6456911/eesti-poordub-euroopa-komisjoni-poole-riigiabi-loa-saamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6457082/postimees-austraalias-tanak-ja-jarveoja-tegid-aasta-parimate-valimisel-puhta-too" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/P_JIL0B5NLdvocRi7M0C1DGJmig=/670x380/filters:focal(714x301:935x695)/nginx/o/2018/11/19/11586067t1h1e55.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://sport.postimees.ee/6457082/postimees-austraalias-tanak-ja-jarveoja-tegid-aasta-parimate-valimisel-puhta-too" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees Austraalias. Tänak ja Järveoja tegid aasta parimate valimisel puhta töö</span> <span class="list-article__additional-headline">Järveoja andis auhinna ära</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6457082/postimees-austraalias-tanak-ja-jarveoja-tegid-aasta-parimate-valimisel-puhta-too/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://sport.postimees.ee/6457082/postimees-austraalias-tanak-ja-jarveoja-tegid-aasta-parimate-valimisel-puhta-too" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6457217/linnaosavalitsus-tahab-haisutava-asfalditehase-kinni-panna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_w8NVK5GwOJZ-JlaACo9ldwLMTA=/670x380/filters:focal(972x244:4279x2580)/nginx/o/2018/11/19/11586764t1h59ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6457217/linnaosavalitsus-tahab-haisutava-asfalditehase-kinni-panna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnaosavalitsus tahab haisutava asfalditehase kinni panna</span> </a><a href="https://majandus24.postimees.ee/6457217/linnaosavalitsus-tahab-haisutava-asfalditehase-kinni-panna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6456578/tartu-tudrukut-tabas-tobi-mille-toenaosus-on-uks-miljonist-ning-ravim-mis-teda-voiks-ehk-aidata-on-liiga-kallis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JVjtX_GAWCba8DPyxHIIB5WVcR4=/1370x700/filters:focal(1152x396:1167x411)/nginx/o/2018/11/19/11585725t1h0d89.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://tartu.postimees.ee/6456578/tartu-tudrukut-tabas-tobi-mille-toenaosus-on-uks-miljonist-ning-ravim-mis-teda-voiks-ehk-aidata-on-liiga-kallis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu tüdrukut tabas tõbi, mille tõenäosus on üks miljonist ning ravim, mis teda võiks ehk aidata, on liiga kallis</span> <span class="list-article__additional-headline">Vaata videot!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6456578/tartu-tudrukut-tabas-tobi-mille-toenaosus-on-uks-miljonist-ning-ravim-mis-teda-voiks-ehk-aidata-on-liiga-kallis/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://tartu.postimees.ee/6456578/tartu-tudrukut-tabas-tobi-mille-toenaosus-on-uks-miljonist-ning-ravim-mis-teda-voiks-ehk-aidata-on-liiga-kallis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tartu.postimees.ee/6456578/tartu-tudrukut-tabas-tobi-mille-toenaosus-on-uks-miljonist-ning-ravim-mis-teda-voiks-ehk-aidata-on-liiga-kallis" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/QbAo8Ycyag8QKhJwRhiIVT95-2o=/230x130/smart/nginx/o/2018/11/18/11583793t1h26ef.jpg" srcset="//f10.pmo.ee/QbAo8Ycyag8QKhJwRhiIVT95-2o=/230x130/smart/nginx/o/2018/11/18/11583793t1h26ef.jpg, //f10.pmo.ee/u1pIZ_L47cn3_1iJAycQOQInKoI=/460x260/smart/nginx/o/2018/11/18/11583793t1h26ef.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:57</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ykqq1ahyz7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4pG40rYsyw9YRpvU6mDg8Lyp4S0=/60x60/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" data-lazy-src-x2="//f10.pmo.ee/_DylBwmka35wFAoeEYNn5fTlxdQ=/120x120/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg"><p class="site-footer__author-name">Hendrik Alla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hendrik.alla@postimees.ee">hendrik.alla@postimees.ee</a><p>666 2204</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-9d9a21f00308dc8af853.js"></script></body></html>