<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/gOQY57tEBK5mNr8EpREzgHekYMQ=/16x16/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/I9UNq4bsQHb0pcb1xnXZxpNOstw=/32x32/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/mCX4EzA3bpR9zx8mgApXlT_FP0g=/192x192/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/HekE6PNZ-ceC7gCc_FU7uq0_9fo=/256x256/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/n-UbvvQfPtSV7NW9CLkgRO0NXLc=/180x180/https://f.pmo.ee/logos/2187/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/SNYu0470L0oMgm9xpkjTnjq3VFM=/1200x630/filters:focal(2x7:489x408)/nginx/o/2020/05/25/13118887t1haf3f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/SNYu0470L0oMgm9xpkjTnjq3VFM=/1200x630/filters:focal(2x7:489x408)/nginx/o/2020/05/25/13118887t1haf3f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Feministlik realism – milleks?"><meta property="twitter:title" content="Feministlik realism – milleks?"><meta property="og:url" content="https://kultuur.postimees.ee/6981659/feministlik-realism-milleks"><meta property="twitter:url" content="https://kultuur.postimees.ee/6981659/feministlik-realism-milleks"><meta property="og:site_name" content="Kultuur"><meta property="og:description" content="Avaldasin üle-eelmise nädala neljapäeval Postimehe veebis artikli «Feminismi altarile kõlbab iga ohvriloom?», milles refereerisin ja kommenteerisin enda isiku ja professionaalse tegevuse üle peetud diskussiooni feminismi edendamisele pühendunud avalikus 8 tuhande jälgijaga Facebooki grupis «Virginia Woolf sind ei karda!». Seda kõike lähtudes teadmisest, et tegu on missiooniteadliku, mõjuka ja tõsiseltvõetava mõttekojaga. Esimene ja viimane neist eeldustest osutusid kahjuks ekslikeks, keskmise kohta mul isiklik kogemus ja arvamus puuduvad."><meta property="twitter:description" content="Avaldasin üle-eelmise nädala neljapäeval Postimehe veebis artikli «Feminismi altarile kõlbab iga ohvriloom?», milles refereerisin ja kommenteerisin enda isiku ja professionaalse tegevuse üle peetud diskussiooni feminismi edendamisele pühendunud avalikus 8 tuhande jälgijaga Facebooki grupis «Virginia Woolf sind ei karda!». Seda kõike lähtudes teadmisest, et tegu on missiooniteadliku, mõjuka ja tõsiseltvõetava mõttekojaga. Esimene ja viimane neist eeldustest osutusid kahjuks ekslikeks, keskmise kohta mul isiklik kogemus ja arvamus puuduvad."><meta property="og:type" content="article"><meta property="article:section" content="Kirjandus"><meta property="article:tag" content="Feminism"><meta name="article:published_time" content="2020-05-25T21:00:00+03:00"><meta name="article:modified_time" content="2020-05-25T22:13:51+03:00"><meta name="description" content="Avaldasin üle-eelmise nädala neljapäeval Postimehe veebis artikli «Feminismi altarile kõlbab iga ohvriloom?», milles refereerisin ja kommenteerisin enda isiku ja professionaalse tegevuse üle peetud diskussiooni feminismi edendamisele pühendunud avalikus 8 tuhande jälgijaga Facebooki grupis «Virginia Woolf sind ei karda!». Seda kõike lähtudes teadmisest, et tegu on missiooniteadliku, mõjuka ja tõsiseltvõetava mõttekojaga. Esimene ja viimane neist eeldustest osutusid kahjuks ekslikeks, keskmise kohta mul isiklik kogemus ja arvamus puuduvad."><meta name="keywords" content="Feminism"><link rel="canonical" href="https://kultuur.postimees.ee/6981659/feministlik-realism-milleks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kultuur.postimees.ee/rss"><title>Feministlik realism – milleks? - Kirjandus - Kultuur</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-5c44b22409279dc5aedd.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2187 article-6981659"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kultuur.postimees.ee/search">E, 25.05.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kultuur.postimees.ee/6556965/film-mis-painutas-reaalsust" class="quote__text">«Jääb vaid unistada sellisest eesti filmist, kus kodumaised näitlejad üksteist sama kaunilt peksavad…» </a><a href="https://kultuur.postimees.ee/6556965/film-mis-painutas-reaalsust" class="quote__author section-border-color"><span class="slab section-font-color">Juhan Raud, filmi «The Matrix» kohta</span></a></div><a href="https://kultuur.postimees.ee/6556965/film-mis-painutas-reaalsust" class="quote__image"><img src="//f9.pmo.ee/DXrW-XzX87TVorIGcedADpzInUk=/72x72/filters:focal(57x38:159x159)/nginx/o/2019/04/01/11914391t1h4243.jpg" srcset="//f9.pmo.ee/DXrW-XzX87TVorIGcedADpzInUk=/72x72/filters:focal(57x38:159x159)/nginx/o/2019/04/01/11914391t1h4243.jpg, //f9.pmo.ee/656xzDN8EU1a22sENmJ44YUoUT0=/144x144/filters:focal(57x38:159x159)/nginx/o/2019/04/01/11914391t1h4243.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="2187" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://kultuur.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://kultuur.postimees.ee" class="header-logo__section slab"><span>Kultuur</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kultuur.postimees.ee/section/129" target="_self" class="menu-item">Uudised</a></div><div><a href="https://kultuur.postimees.ee/section/2189" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kultuur.postimees.ee/section/2191" target="_self" class="menu-item">Teater</a></div><div><a href="https://kultuur.postimees.ee/section/2193" target="_self" class="menu-item">Film</a></div><div><a href="https://kultuur.postimees.ee/section/2195" target="_self" class="menu-item">Muusika</a></div><div><a href="https://kultuur.postimees.ee/section/2197" target="_self" class="menu-item section-font-color menu-item--active">Kirjandus</a></div><div><a href="https://raamatud.elu24.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://kultuur.postimees.ee/section/2199" target="_self" class="menu-item">Kunst</a></div><div><a href="https://kultuur.postimees.ee/section/3299" target="_self" class="menu-item">Meedia</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_blank" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><hide-when-adfree eager><a href="https://www.postimees.ee/kultuurisoovitused" target="_blank" class="section-branding-bg section-branding-bg--kultuur"><img alt="Kultuurisoovitused" src="/v5/img/section-branding/kultuur/desktop.png" width="100%"></a></hide-when-adfree></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6981659"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee">Kultuur</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee/section/2197">Kirjandus</a></li><li class="breadcrumb-item">Feministlik realism – milleks?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/6981659/feministlik-realism-milleks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6981659" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Feministlik%20realism%20%E2%80%93%20milleks%3F&url=https://kultuur.postimees.ee/6981659/feministlik-realism-milleks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6981659"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://kultuur.postimees.ee/6981659/feministlik-realism-milleks%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6981659&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kultuur.postimees.ee/6981659/feministlik-realism-milleks"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Feministlik%20realism%20%E2%80%93%20milleks%3F&url=https://kultuur.postimees.ee/6981659/feministlik-realism-milleks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6981659"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Feministlik realism – milleks?&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/6981659/feministlik-realism-milleks%3Futm_source%3Demail%26utm_content%3D6981659" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/6981659/feministlik-realism-milleks/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="article-share__item--count">1</span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-05-25T21:00:00+03:00">25. mai 2020, 21:00</span></div><h1 class="article-headline" itemprop="headline name">Feministlik realism – milleks?<div class="article-headline--additional">vastulause Piret Karrole</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55298" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/0EZvlrBjaJbISNB0PDk6FoMKuZU=/40x40/filters:focal(19x15:379x410)/nginx/o/2018/01/27/7521105t1h5dd3.jpg" srcset="//f8.pmo.ee/0EZvlrBjaJbISNB0PDk6FoMKuZU=/40x40/filters:focal(19x15:379x410)/nginx/o/2018/01/27/7521105t1h5dd3.jpg, //f8.pmo.ee/IkANAO05XO2XqTyHzh7q4wnmL_I=/80x80/filters:focal(19x15:379x410)/nginx/o/2018/01/27/7521105t1h5dd3.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Alvar Loog</span></span><span class="article-authors__position" itemprop="jobTitle">toimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--articleBullets"><ul class="article-bullets article-content"><li class="article-bullets__bullet section-bg-color-before">Kas meeskriitik võib arvustada naisautori teost?</li></ul></div><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/oR9RcvksFfyYsR_7oLJxXdQLz40=/1370x820/filters:focal(2x7:489x408)/nginx/o/2020/05/25/13118887t1haf3f.jpg"><figure-fullscreen eager :image-id="13118887" image-url="//f7.pmo.ee/nple4l5TDWTeOqw9Ldpm4URv4r4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/05/25/13118887t1haf3f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13118887)" src="//f7.pmo.ee/oR9RcvksFfyYsR_7oLJxXdQLz40=/1370x820/filters:focal(2x7:489x408)/nginx/o/2020/05/25/13118887t1haf3f.jpg" srcset="//f7.pmo.ee/oR9RcvksFfyYsR_7oLJxXdQLz40=/1370x820/filters:focal(2x7:489x408)/nginx/o/2020/05/25/13118887t1haf3f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Illustreeriv pilt, millel pole käesoleva artikli teemaga midagi pistmist.</p><p class="figure__caption--name" itemprop="creator">FOTO: Repro</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Avaldasin üle-eelmise nädala neljapäeval Postimehe veebis artikli <a href="https://kultuur.postimees.ee/6973420/feminismi-altarile-kolbab-iga-ohvriloom" target="_blank">«Feminismi altarile kõlbab iga ohvriloom?»</a>, milles refereerisin ja kommenteerisin enda isiku ja professionaalse tegevuse üle peetud diskussiooni feminismi edendamisele pühendunud avalikus 8 tuhande jälgijaga Facebooki grupis «Virginia Woolf sind ei karda!». Seda kõike lähtudes teadmisest, et tegu on missiooniteadliku, mõjuka ja tõsiseltvõetava mõttekojaga. Esimene ja viimane neist eeldustest osutusid kahjuks ekslikeks, keskmise kohta mul isiklik kogemus ja arvamus puuduvad.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ixqbbo5vou" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jjm76ymt5y" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m8vgkwi4aw" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Soovisin anda grupis esitatud seisukohtadele rohkem kõlaruumi ning ühtlasi saada teada, kas keegi on valmis diskuteerima neil teemadel tsiviliseeritud moel (ehk argumentatiivselt, allikakriitiliselt ning isiklikuks minemata). Enamik mulle teadaolevaid vastulauseid on astunud kahjuks täielikult mööda minu kirjutise tegelikest küsimusepüstitustest, tegeledes selle asemel mind (ja sageli kogu meessugu) soopõhiselt psühhologiseerides, stereotüpiseerides ja stigmatiseerides nii omaenese, feministide kui laiemalt kogu naissoo ohvrikuvandi kinnistamisega ning muutes edasise dialoogi seeläbi sisulises plaanis mõttetuks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>(Veebiportaalis feministeerium.ee ilmunud Sandra Jõgeva vastulause puhul, mis kubiseb valefaktidest, kategooriavigadest ning erinevatest demagoogiavõtetest, ei saanud ma – tunnistan oma kognitiivset kimbatust – kuni lõpuni aru, kas tegu on vastulause või vastulause paroodiaga.)</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nii sisulises kui vormilises plaanis on meeldivaks erandiks Piret Karro artikkel «Kuidas arvustada feministlikku kirjandust?», mis tõukub vastulausena otseselt minu tekstis õhku visatud küsimusest: kas meeskriitik võib arvustada naisautori teost? See teema näib Eia Uusi romaanile «Tüdrukune» osaks saanud retseptsiooni valguses olevat hetkel ootamatult päevakohane ning väärib seega kindlasti kriitilist kaasamõtlemist.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6981659" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Osutatud küsimus – kas meeskriitik tohib üldse naisautori teostest kirjutada? – on minu jaoks oma loomult üksnes retooriline ning sellele kahe küsilause vormis pakutud erinevad vastusevariandid, mida võiks nimetada hüperboolideks, pidid osutama, et kogu see probleemipüstitus pole minu silmis tõsiseltvõetav. Miks? Sest ma ei jaga selle kahte lähte-eeldust, mis sätestavad, et:</p></div><div class="article-body__item article-body__item--htmlElement"><p>1) Kunstiteose ja tema retseptsiooni puhul on vajalik rõhutada ning teadvustada nii autori kui arvustaja soolist kuuluvust;</p></div><div class="article-body__item article-body__item--htmlElement"><p>2) Kultuurikriitika peab iga hinna eest püüdma olla võimalikult õiglane ning teenima mitte kriitiku subjektiivse mulje vahendamist, vaid nii teost kui autorit (st tema intentsioone ja agendat).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Esimene neist eeldustest eeldab ja süvendab soolisi stereotüüpe – need on meie tunnetuses, mõtlemises ja eneseväljenduses mõistagi alati paratamatult kohal (sellele tuginevad nii kogemuste ja teadmiste talletamine mälus, eneseväljenduse keeleline ökonoomsus jne), ent kunsti üks funktsioone võiks ideaalis olla nende stereotüüpide pidev vaidlustamine (sh vajadusel naeruvääristamine), kummutamine, ajakohastamine jms.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Minu nägemuses on kunsti peamine funktsioon ja olemisõigustus asjaolus, et oma parimatel hetkedel suudab ta päästa inimese ette ära tõlgendatud (ning seega ühtlasi ka stereotüpiseeritud ja normeeritud) tegelikkusest. Nii autorite, vastavate teoste kui kriitikute surumine neile soopõhiselt etteantud raamidesse – ning selle põhjal kehtestatud kutse-eetika kaanonisse – töötab sellele funktsioonile selgelt vastu.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="6981659" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://kultuur.postimees.ee/6981659/feministlik-realism-milleks"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/6981659/feministlik-realism-milleks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6981659" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Feministlik%20realism%20%E2%80%93%20milleks%3F&url=https://kultuur.postimees.ee/6981659/feministlik-realism-milleks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6981659"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://kultuur.postimees.ee/6981659/feministlik-realism-milleks%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6981659&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kultuur.postimees.ee/6981659/feministlik-realism-milleks"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Feministlik%20realism%20%E2%80%93%20milleks%3F&url=https://kultuur.postimees.ee/6981659/feministlik-realism-milleks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6981659"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Feministlik realism – milleks?&body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/6981659/feministlik-realism-milleks%3Futm_source%3Demail%26utm_content%3D6981659" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kultuur.postimees.ee/6981659/feministlik-realism-milleks/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="article-share__item--count">1</span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6981659" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6981659" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kultuur.postimees.ee/term/12989/feminism">Feminism</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-n9es02a0m5" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-52xp7v0mla" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><div class="feed-button flex flex--align-items-center flex--justify-content-center"><div class="feed-button__text-cnt"><div class="feed-button__top-text">Koroonaviiruse leviku ülevaade Eestis ja maailmas.</div></div><a href="https://www.postimees.ee/covid19live" class="button feed-button__btn section-bg-color" style="background-color: #009CDD;
      color: #fff;">Vaata statistikat</a></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://kultuur.postimees.ee/section/2197">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T21:00:00+03:00"><meta itemprop="dateModified" content="2020-05-25T21:40:32+03:00"><meta itemprop="author" content="Alvar Loog"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6981659/feministlik-realism-kui-kunstikaanon-milleks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/alDdFT8hAgh6byBxyTjPBbntVQQ=/1000x435/filters:focal(2x7:489x408)/nginx/o/2020/05/25/13118887t1haf3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/alDdFT8hAgh6byBxyTjPBbntVQQ=/1000x435/filters:focal(2x7:489x408)/nginx/o/2020/05/25/13118887t1haf3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab">Kirjandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kultuur.postimees.ee/6981659/feministlik-realism-kui-kunstikaanon-milleks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Feministlik realism kui kunstikaanon – milleks? </span></a><a href="https://kultuur.postimees.ee/6981659/feministlik-realism-kui-kunstikaanon-milleks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-22T22:00:00+03:00"><meta itemprop="dateModified" content="2020-05-22T13:32:47+03:00"><meta itemprop="author" content="Aro Velmet"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6979643/vikerkaar-loeb-sajanditagune-rahuleping" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6GWHJdbl6v7nntQDfLaAuel_vGA=/324x185/filters:focal(601x265:616x280)/nginx/o/2020/05/22/13114140t1hd861.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6GWHJdbl6v7nntQDfLaAuel_vGA=/324x185/filters:focal(601x265:616x280)/nginx/o/2020/05/22/13114140t1hd861.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6979643/vikerkaar-loeb-sajanditagune-rahuleping" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Vikerkaar loeb. Sajanditagune rahuleping </span></a><a href="https://leht.postimees.ee/6979643/vikerkaar-loeb-sajanditagune-rahuleping" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-22T22:00:00+03:00"><meta itemprop="dateModified" content="2020-05-22T13:27:42+03:00"><meta itemprop="author" content="Helen Pärk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6979634/rutiinist-ja-jarjekindlusest-inimeste-korvaldamisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kge6rsfmBQ-onQpZ5q_QhvmIy10=/324x185/filters:focal(210x523:225x538)/nginx/o/2020/05/22/13114133t1hc171.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kge6rsfmBQ-onQpZ5q_QhvmIy10=/324x185/filters:focal(210x523:225x538)/nginx/o/2020/05/22/13114133t1hc171.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6979634/rutiinist-ja-jarjekindlusest-inimeste-korvaldamisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Rutiinist ja järjekindlusest inimeste kõrvaldamisel </span></a><a href="https://leht.postimees.ee/6979634/rutiinist-ja-jarjekindlusest-inimeste-korvaldamisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-22T21:30:00+03:00"><meta itemprop="dateModified" content="2020-05-25T21:00:35+03:00"><meta itemprop="author" content="Alvar Loog"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6980065/mees-raagib-siis-kui-kana-pissib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OBu2bP3zBHotekR442vcvKczxzQ=/324x185/filters:focal(50x6:1197x719)/nginx/o/2020/05/22/13115090t1h45a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OBu2bP3zBHotekR442vcvKczxzQ=/324x185/filters:focal(50x6:1197x719)/nginx/o/2020/05/22/13115090t1h45a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab">Kirjandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>473</span></div></div><a href="https://kultuur.postimees.ee/6980065/mees-raagib-siis-kui-kana-pissib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Mees räägib siis, kui kana pissib! </span></a><a href="https://kultuur.postimees.ee/6980065/mees-raagib-siis-kui-kana-pissib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eh9j7oh53a" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-22T21:30:00+03:00"><meta itemprop="dateModified" content="2020-05-23T16:10:25+03:00"><meta itemprop="author" content="Piret Karro"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6979625/kuidas-arvustada-feministlikku-kirjandust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1lKZMJBCSczLKdlUVhyOcpf2bf4=/1000x435/smart/nginx/o/2020/05/22/13114126t1h051f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1lKZMJBCSczLKdlUVhyOcpf2bf4=/1000x435/smart/nginx/o/2020/05/22/13114126t1h051f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>263</span></div></div><a href="https://leht.postimees.ee/6979625/kuidas-arvustada-feministlikku-kirjandust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Kuidas arvustada feministlikku kirjandust? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6979625/kuidas-arvustada-feministlikku-kirjandust/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://leht.postimees.ee/6979625/kuidas-arvustada-feministlikku-kirjandust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-22T17:03:57+03:00"><meta itemprop="dateModified" content="2020-05-22T17:21:07+03:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.elu24.ee/6979870/autorihuvitisfond-kandis-laenutushuvitised-autoritele-erandkorras-varem-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-TUabSZMh2xFEc_Gj90-q0gXa58=/335x190/filters:focal(2325x1341:4613x2976)/nginx/o/2020/05/22/13114650t1hf2c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-TUabSZMh2xFEc_Gj90-q0gXa58=/335x190/filters:focal(2325x1341:4613x2976)/nginx/o/2020/05/22/13114650t1hf2c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.elu24.ee" class="list-article__section-label slab">Raamatuportaal</a></div><a href="https://raamatud.elu24.ee/6979870/autorihuvitisfond-kandis-laenutushuvitised-autoritele-erandkorras-varem-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autorihüvitisfond kandis laenutushüvitised autoritele erandkorras varem välja </span></a><a href="https://raamatud.elu24.ee/6979870/autorihuvitisfond-kandis-laenutushuvitised-autoritele-erandkorras-varem-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-22T13:35:31+03:00"><meta itemprop="dateModified" content="2020-05-24T00:32:39+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6979649/akadeemiline-raamatukogu-on-taasavatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dt3yTIa7VNnY3tquWCNctwds-fU=/335x190/filters:focal(375x221:4905x3729)/nginx/o/2020/05/22/13114166t1h40d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dt3yTIa7VNnY3tquWCNctwds-fU=/335x190/filters:focal(375x221:4905x3729)/nginx/o/2020/05/22/13114166t1h40d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/129" class="list-article__section-label slab">Uudised</a></div><a href="https://kultuur.postimees.ee/6979649/akadeemiline-raamatukogu-on-taasavatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Akadeemiline raamatukogu on taasavatud </span></a><a href="https://kultuur.postimees.ee/6979649/akadeemiline-raamatukogu-on-taasavatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T22:30:00+03:00"><meta itemprop="dateModified" content="2020-05-22T02:13:21+03:00"><meta itemprop="author" content="Alvar Loog"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6979196/utle-kopli-mu-kopli-kas-ma-lahkuda-voin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KRqeSldjhkSWzMXs5n-cdX5CU98=/685x410/filters:focal(844x601:859x616)/nginx/o/2020/05/21/13113297t1hba2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KRqeSldjhkSWzMXs5n-cdX5CU98=/685x410/filters:focal(844x601:859x616)/nginx/o/2020/05/21/13113297t1hba2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>136</span></div></div><a href="https://leht.postimees.ee/6979196/utle-kopli-mu-kopli-kas-ma-lahkuda-voin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Ütle, Kopli, mu Kopli, kas ma lahkuda võin? </span></a><a href="https://leht.postimees.ee/6979196/utle-kopli-mu-kopli-kas-ma-lahkuda-voin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T15:37:05+03:00"><meta itemprop="dateModified" content="2020-05-21T21:20:28+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6978875/kristiina-ehin-esitleb-veebis-uut-luulekogu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DsTSL5f6rhGrKDydKVHKOD-0cdg=/335x190/filters:focal(42x10:1013x744)/nginx/o/2020/05/18/13106912t1h324b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DsTSL5f6rhGrKDydKVHKOD-0cdg=/335x190/filters:focal(42x10:1013x744)/nginx/o/2020/05/18/13106912t1h324b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab">Kirjandus</a></div><a href="https://kultuur.postimees.ee/6978875/kristiina-ehin-esitleb-veebis-uut-luulekogu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristiina Ehin esitleb veebis uut luulekogu </span></a><a href="https://kultuur.postimees.ee/6978875/kristiina-ehin-esitleb-veebis-uut-luulekogu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T07:07:27+03:00"><meta itemprop="dateModified" content="2020-05-21T16:17:47+03:00"><meta itemprop="author" content="Eveliis Mee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6978897/vabas-akadeemias-koneleb-kaarina-rein-uuskreeka-luulest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/c_1BbbiAVDHjoAcdz52UxVios4E=/335x190/smart/nginx/o/2015/11/10/4685609t1h0aee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/c_1BbbiAVDHjoAcdz52UxVios4E=/335x190/smart/nginx/o/2015/11/10/4685609t1h0aee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:15:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab">Kirjandus</a></div><a href="https://kultuur.postimees.ee/6978897/vabas-akadeemias-koneleb-kaarina-rein-uuskreeka-luulest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabas Akadeemias kõneleb Kaarina Rein uuskreeka luulest</span><div class="list-article__additional-headline">Otsepilt kell 18.15</div></a><a href="https://kultuur.postimees.ee/6978897/vabas-akadeemias-koneleb-kaarina-rein-uuskreeka-luulest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T16:40:18+03:00"><meta itemprop="dateModified" content="2020-05-21T10:53:08+03:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.elu24.ee/6978035/agatha-christie-vois-oma-labimurderomaani-idee-laenata-teiselt-autorilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nLFxD_Gea2DoCIAkFk34eRiQzt8=/685x410/filters:focal(566x943:1614x1899)/nginx/o/2020/05/20/13110637t1h11dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nLFxD_Gea2DoCIAkFk34eRiQzt8=/685x410/filters:focal(566x943:1614x1899)/nginx/o/2020/05/20/13110637t1h11dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.elu24.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://raamatud.elu24.ee/6978035/agatha-christie-vois-oma-labimurderomaani-idee-laenata-teiselt-autorilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">SÜÜDISTUS &#10217; </span>Agatha Christie võis oma läbimurderomaani idee «laenata» teiselt autorilt </span></a><a href="https://raamatud.elu24.ee/6978035/agatha-christie-vois-oma-labimurderomaani-idee-laenata-teiselt-autorilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-vw5stqy4xk" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-nohcprs51l" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-05-16T10:21:08+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:03+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:03+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® kinnitussüsteem – kindel eelistus jalatsivalikul </span></a><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:19:29+03:00"><meta itemprop="dateModified" content="2020-05-16T10:19:29+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iga mask vähendab nakatumise riski </span></a><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6981573" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-25T19:14:52+03:00"><meta itemprop="dateModified" content="2020-05-25T19:32:07+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6981573/usa-endist-merejalavaelast-ahvardab-venemaal-18-aastane-vanglakaristus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JwVNzKagqlzF37g3Bt5vN5XwKBA=/1000x435/filters:focal(1276x2800:4058x2856)/nginx/o/2020/05/25/13118728t1hb335.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/JwVNzKagqlzF37g3Bt5vN5XwKBA=/1000x435/filters:focal(1276x2800:4058x2856)/nginx/o/2020/05/25/13118728t1hb335.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://maailm.postimees.ee/6981573/usa-endist-merejalavaelast-ahvardab-venemaal-18-aastane-vanglakaristus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA endist merejalaväelast ähvardab Venemaal 18-aastane vanglakaristus <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6981573/usa-endist-merejalavaelast-ahvardab-venemaal-18-aastane-vanglakaristus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6981573/usa-endist-merejalavaelast-ahvardab-venemaal-18-aastane-vanglakaristus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6981672" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-25T21:16:57+03:00"><meta itemprop="dateModified" content="2020-05-25T21:16:57+03:00"><meta itemprop="author" content="Interfax / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6981672/lukasenko-enne-valimisi-saate-uue-valitsuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tX92h8jSx8FKNbRdWhpnVRR-l8M=/335x190/smart/nginx/o/2019/08/16/12470250t1hbe97.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tX92h8jSx8FKNbRdWhpnVRR-l8M=/335x190/smart/nginx/o/2019/08/16/12470250t1hbe97.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6981672/lukasenko-enne-valimisi-saate-uue-valitsuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lukašenko: enne valimisi saate uue valitsuse </span></a><a href="https://maailm.postimees.ee/6981672/lukasenko-enne-valimisi-saate-uue-valitsuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6981601" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-25T20:00:00+03:00"><meta itemprop="dateModified" content="2020-05-25T19:41:10+03:00"><meta itemprop="author" content="Erkki Bahovski"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6981601/vabadus-on-orjus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vZHaLrqIz5sfgyiA9IQwvQi9PNs=/335x190/filters:focal(330x170:345x185)/nginx/o/2020/05/25/13118792t1hf4b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vZHaLrqIz5sfgyiA9IQwvQi9PNs=/335x190/filters:focal(330x170:345x185)/nginx/o/2020/05/25/13118792t1hf4b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://leht.postimees.ee/6981601/vabadus-on-orjus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Vabadus on orjus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6981601/vabadus-on-orjus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6981601/vabadus-on-orjus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6981389" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-25T15:52:12+03:00"><meta itemprop="dateModified" content="2020-05-25T15:56:45+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6981389/uurimine-arestimaja-tootajal-priit-leito-surmas-suud-ei-tuvastanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/owfdgsxZj9BPeoDPsSY3ybM2wIY=/685x410/filters:focal(1184x382:1506x994)/nginx/o/2020/03/21/13019645t1ha3e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/owfdgsxZj9BPeoDPsSY3ybM2wIY=/685x410/filters:focal(1184x382:1506x994)/nginx/o/2020/03/21/13019645t1ha3e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6981389/uurimine-arestimaja-tootajal-priit-leito-surmas-suud-ei-tuvastanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Leito surma uurimine: arestimaja töötajal süüd ei tuvastatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6981389/uurimine-arestimaja-tootajal-priit-leito-surmas-suud-ei-tuvastanud/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6981389/uurimine-arestimaja-tootajal-priit-leito-surmas-suud-ei-tuvastanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6981602" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-25T19:39:55+03:00"><meta itemprop="dateModified" content="2020-05-25T19:40:43+03:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6981602/tuttputipaar-on-taas-otsepildis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/T_bw_QS_lchiVGKMM8y75ny9LpY=/335x190/filters:focal(489x328:1177x654)/nginx/o/2020/05/24/13116609t1h80dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/T_bw_QS_lchiVGKMM8y75ny9LpY=/335x190/filters:focal(489x328:1177x654)/nginx/o/2020/05/24/13116609t1h80dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6981602/tuttputipaar-on-taas-otsepildis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuttpütipaar on taas otsepildis </span></a><a href="https://www.postimees.ee/6981602/tuttputipaar-on-taas-otsepildis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6981532" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-25T18:43:21+03:00"><meta itemprop="dateModified" content="2020-05-25T18:47:11+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6981532/eesti-panga-noukogu-kandidaadid-on-karilaid-sutt-ja-padar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/k4LVvrAtlAYE7Td92VGmvKyYz6A=/335x190/filters:focal(42x92:989x550)/nginx/o/2020/05/25/13118688t1h5d0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/k4LVvrAtlAYE7Td92VGmvKyYz6A=/335x190/filters:focal(42x92:989x550)/nginx/o/2020/05/25/13118688t1h5d0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://poliitika.postimees.ee/6981532/eesti-panga-noukogu-kandidaadid-on-karilaid-sutt-ja-padar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Panga nõukogu kandidaadid on Karilaid, Sutt ja Padar <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6981532/eesti-panga-noukogu-kandidaadid-on-karilaid-sutt-ja-padar/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/6981532/eesti-panga-noukogu-kandidaadid-on-karilaid-sutt-ja-padar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6981509" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-25T18:01:55+03:00"><meta itemprop="dateModified" content="2020-05-25T18:01:55+03:00"><meta itemprop="author" content="Andrew Leeson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6981509/austraalia-polenguohvrid-elavad-endiselt-huttides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SIVz7ieAxN-3bNAkIRvGewCT7jg=/685x410/filters:focal(477x28:2652x1558)/nginx/o/2020/05/25/13118648t1h0ce7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SIVz7ieAxN-3bNAkIRvGewCT7jg=/685x410/filters:focal(477x28:2652x1558)/nginx/o/2020/05/25/13118648t1h0ce7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://maailm.postimees.ee/6981509/austraalia-polenguohvrid-elavad-endiselt-huttides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Austraalia põlenguohvrid elavad endiselt hüttides </span></a><a href="https://maailm.postimees.ee/6981509/austraalia-polenguohvrid-elavad-endiselt-huttides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6981659" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-25T21:00:00+03:00"><meta itemprop="dateModified" content="2020-05-25T22:08:34+03:00"><meta itemprop="author" content="Alvar Loog"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6981659/feministlik-realism-milleks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wfjP0Ss7BvY4dv0fmoRkoIFluIs=/335x190/filters:focal(2x7:489x408)/nginx/o/2020/05/25/13118887t1haf3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wfjP0Ss7BvY4dv0fmoRkoIFluIs=/335x190/filters:focal(2x7:489x408)/nginx/o/2020/05/25/13118887t1haf3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://kultuur.postimees.ee/section/2197" class="list-article__section-label slab">Kirjandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kultuur.postimees.ee/6981659/feministlik-realism-milleks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Feministlik realism kui kunstikaanon – milleks? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6981659/feministlik-realism-milleks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/6981659/feministlik-realism-milleks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6981506" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-25T18:37:01+03:00"><meta itemprop="dateModified" content="2020-05-25T18:37:01+03:00"><meta itemprop="author" content="Merili Arjakas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6981506/postimehe-ja-akadeemikute-noukoda-eesmargiks-on-puhas-energia-ja-vaiksem-tarbimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/I5rlsrZem1BqAA83ApHYZ9v1HbU=/335x190/filters:focal(979x648:994x663)/nginx/o/2019/09/11/12550327t1h3410.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/I5rlsrZem1BqAA83ApHYZ9v1HbU=/335x190/filters:focal(979x648:994x663)/nginx/o/2019/09/11/12550327t1h3410.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--audio inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Heli</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://heureka.postimees.ee/6981506/postimehe-ja-akadeemikute-noukoda-eesmargiks-on-puhas-energia-ja-vaiksem-tarbimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe ja akadeemikute nõukoda: eesmärgiks on puhas energia ja väiksem tarbimine <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6981506/postimehe-ja-akadeemikute-noukoda-eesmargiks-on-puhas-energia-ja-vaiksem-tarbimine/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/6981506/postimehe-ja-akadeemikute-noukoda-eesmargiks-on-puhas-energia-ja-vaiksem-tarbimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6981547" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-25T18:55:34+03:00"><meta itemprop="dateModified" content="2020-05-25T18:55:34+03:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6981547/seeder-ja-helme-kinnitavad-et-miljoninoue-keskerakonna-vastu-ei-kao" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jVSAI44VEPENx6XlC0EzWZo5Kmo=/685x410/smart/nginx/o/2020/05/25/13118694t1hf25d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jVSAI44VEPENx6XlC0EzWZo5Kmo=/685x410/smart/nginx/o/2020/05/25/13118694t1hf25d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6981547/seeder-ja-helme-kinnitavad-et-miljoninoue-keskerakonna-vastu-ei-kao" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seeder ja Helme kinnitavad, et miljoninõue Keskerakonna vastu ei kao <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6981547/seeder-ja-helme-kinnitavad-et-miljoninoue-keskerakonna-vastu-ei-kao/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6981547/seeder-ja-helme-kinnitavad-et-miljoninoue-keskerakonna-vastu-ei-kao" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6981471" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-25T17:08:13+03:00"><meta itemprop="dateModified" content="2020-05-25T17:51:14+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6981471/kohus-vottis-oma-elukaaslase-tapmises-kahtlustatava-vahi-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Owri41WwDn5ifvcZunnVnBbauvY=/335x190/smart/nginx/o/2020/03/09/12997573t1hb957.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Owri41WwDn5ifvcZunnVnBbauvY=/335x190/smart/nginx/o/2020/03/09/12997573t1hb957.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.postimees.ee/6981471/kohus-vottis-oma-elukaaslase-tapmises-kahtlustatava-vahi-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus võttis oma elukaaslase tapmises kahtlustatava vahi alla </span></a><a href="https://www.postimees.ee/6981471/kohus-vottis-oma-elukaaslase-tapmises-kahtlustatava-vahi-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6981575" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-25T19:17:14+03:00"><meta itemprop="dateModified" content="2020-05-25T20:18:18+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6981575/soidueksamil-kolm-korda-labikukkunuil-tuleb-uuesti-soidutunde-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/f7vv0kr2lT5XOc4RbrP8kj8nFDg=/335x190/smart/nginx/o/2020/05/25/13118721t1ha895.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/f7vv0kr2lT5XOc4RbrP8kj8nFDg=/335x190/smart/nginx/o/2020/05/25/13118721t1ha895.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6981575/soidueksamil-kolm-korda-labikukkunuil-tuleb-uuesti-soidutunde-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõidueksamil kolm korda läbikukkunuil tuleb uuesti sõidutunde võtta </span></a><a href="https://www.postimees.ee/6981575/soidueksamil-kolm-korda-labikukkunuil-tuleb-uuesti-soidutunde-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sz3l4s1b6t" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rjb3p2aoqq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-25T10:22:02+03:00"><meta itemprop="author" content="Ülle Harju"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6980819/maasikakasvatajad-paljastavad-toojou-leidmise-tegeliku-takistuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qWrINhNun0elb_PLtWfEXe_bvf0=/1000x435/filters:focal(979x384:994x399)/nginx/o/2020/05/24/13117460t1h5e3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qWrINhNun0elb_PLtWfEXe_bvf0=/1000x435/filters:focal(979x384:994x399)/nginx/o/2020/05/24/13117460t1h5e3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>205</span></div></div><a href="https://leht.postimees.ee/6980819/maasikakasvatajad-paljastavad-toojou-leidmise-tegeliku-takistuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Maasikakasvatajad paljastavad tööjõu leidmise tegeliku takistuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6980819/maasikakasvatajad-paljastavad-toojou-leidmise-tegeliku-takistuse/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://leht.postimees.ee/6980819/maasikakasvatajad-paljastavad-toojou-leidmise-tegeliku-takistuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T00:05:00+03:00"><meta itemprop="dateModified" content="2020-05-25T08:01:31+03:00"><meta itemprop="author" content="Elke Lillemets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6980744/elke-lillemets-maasikad-ja-orjatoo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ej-QmqSiC0KgTewrklTxz7KnOKA=/335x190/filters:focal(806x1152:821x1167)/nginx/o/2020/05/24/13117018t1h431f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ej-QmqSiC0KgTewrklTxz7KnOKA=/335x190/filters:focal(806x1152:821x1167)/nginx/o/2020/05/24/13117018t1h431f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>765</span></div></div><a href="https://leht.postimees.ee/6980744/elke-lillemets-maasikad-ja-orjatoo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Elke Lillemets: Maasikad ja orjatöö <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6980744/elke-lillemets-maasikad-ja-orjatoo/comments" class="list-article__comment section-font-color" itemprop="url">(70) </span></span></a><a href="https://leht.postimees.ee/6980744/elke-lillemets-maasikad-ja-orjatoo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T12:33:43+03:00"><meta itemprop="dateModified" content="2020-05-25T14:00:50+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6981180/eesti-laeva-koigil-meeskonnaliikmetel-avastati-saksamaal-koroonaviirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oGqce2QAMGLDWpDo411iOLnc3GA=/335x190/filters:focal(48x147:1230x734)/nginx/o/2020/05/25/13118075t1h554a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/oGqce2QAMGLDWpDo411iOLnc3GA=/335x190/filters:focal(48x147:1230x734)/nginx/o/2020/05/25/13118075t1h554a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://www.postimees.ee/6981180/eesti-laeva-koigil-meeskonnaliikmetel-avastati-saksamaal-koroonaviirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Eesti laeva kõigil meeskonnaliikmetel avastati Saksamaal koroonaviirus </span></a><a href="https://www.postimees.ee/6981180/eesti-laeva-koigil-meeskonnaliikmetel-avastati-saksamaal-koroonaviirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T13:24:48+03:00"><meta itemprop="dateModified" content="2020-05-25T14:17:54+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6981235/ukrainas-tulistati-surnuks-seitse-kalameest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/x0LXXPVNsWF_U6jP2_m-3F6PP3E=/685x410/filters:focal(920x798:1449x1104)/nginx/o/2020/05/25/13118146t1h2f1c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/x0LXXPVNsWF_U6jP2_m-3F6PP3E=/685x410/filters:focal(920x798:1449x1104)/nginx/o/2020/05/25/13118146t1h2f1c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://maailm.postimees.ee/6981235/ukrainas-tulistati-surnuks-seitse-kalameest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Ukrainas tulistati surnuks seitse kalameest <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6981235/ukrainas-tulistati-surnuks-seitse-kalameest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6981235/ukrainas-tulistati-surnuks-seitse-kalameest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-24T11:02:00+03:00"><meta itemprop="dateModified" content="2020-05-25T19:32:57+03:00"><meta itemprop="author" content="Veiki Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6980598/kersti-kaljulaid-rmk-puhkekohtades-voiks-alkoholi-tarvitamise-ara-keelata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mWV0SDnrvXTFow47dVTryarFBcw=/335x190/filters:focal(883x1152:898x1167)/nginx/o/2020/05/24/13116597t1hcc77.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mWV0SDnrvXTFow47dVTryarFBcw=/335x190/filters:focal(883x1152:898x1167)/nginx/o/2020/05/24/13116597t1hcc77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2744</span></div></div><a href="https://virumaateataja.postimees.ee/6980598/kersti-kaljulaid-rmk-puhkekohtades-voiks-alkoholi-tarvitamise-ara-keelata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kersti Kaljulaid: RMK puhkekohtades võiks alkoholi tarvitamise ära keelata <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6980598/kersti-kaljulaid-rmk-puhkekohtades-voiks-alkoholi-tarvitamise-ara-keelata/comments" class="list-article__comment section-font-color" itemprop="url">(63) </span></span></a><a href="https://virumaateataja.postimees.ee/6980598/kersti-kaljulaid-rmk-puhkekohtades-voiks-alkoholi-tarvitamise-ara-keelata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T00:10:00+03:00"><meta itemprop="dateModified" content="2020-05-25T07:51:51+03:00"><meta itemprop="author" content="Rait Maruste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6980747/rait-maruste-koalitsioon-lugege-pohiseadust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-7sczi09GLVaO7-FVCNbT18y1ZE=/335x190/filters:focal(570x590:585x605)/nginx/o/2020/05/24/13117029t1h20a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-7sczi09GLVaO7-FVCNbT18y1ZE=/335x190/filters:focal(570x590:585x605)/nginx/o/2020/05/24/13117029t1h20a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>202</span></div></div><a href="https://leht.postimees.ee/6980747/rait-maruste-koalitsioon-lugege-pohiseadust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Rait Maruste: Koalitsioon, lugege põhiseadust! <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6980747/rait-maruste-koalitsioon-lugege-pohiseadust/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://leht.postimees.ee/6980747/rait-maruste-koalitsioon-lugege-pohiseadust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-25T14:36:16+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6980649/tehasetooline-paastis-oma-vahetusekaaslase-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UcY5YwDdW98fzVmTbYvhh4-SFCM=/685x410/smart/nginx/o/2020/05/24/13116674t1h37bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UcY5YwDdW98fzVmTbYvhh4-SFCM=/685x410/smart/nginx/o/2020/05/24/13116674t1h37bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>393</span></div></div><a href="https://tartu.postimees.ee/6980649/tehasetooline-paastis-oma-vahetusekaaslase-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Tehasetööline päästis oma vahetusekaaslase elu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6980649/tehasetooline-paastis-oma-vahetusekaaslase-elu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6980649/tehasetooline-paastis-oma-vahetusekaaslase-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-22T20:00:56+03:00"><meta itemprop="dateModified" content="2020-05-23T10:28:47+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.elu24.ee/6979660/kaks-aastat-maja-renoveerinud-paar-muub-selle-kuue-euro-eest-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3QByy_mbmoCRlq8L9RT-tI07BiU=/335x190/filters:focal(1656x618:4161x2216)/nginx/o/2020/05/22/13114459t1h943e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3QByy_mbmoCRlq8L9RT-tI07BiU=/335x190/filters:focal(1656x618:4161x2216)/nginx/o/2020/05/22/13114459t1h943e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.elu24.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>569</span></div></div><a href="https://kodustiil.elu24.ee/6979660/kaks-aastat-maja-renoveerinud-paar-muub-selle-kuue-euro-eest-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks aastat maja renoveerinud paar müüb selle kuue euro eest maha </span></a><a href="https://kodustiil.elu24.ee/6979660/kaks-aastat-maja-renoveerinud-paar-muub-selle-kuue-euro-eest-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-24T16:26:05+03:00"><meta itemprop="dateModified" content="2020-05-24T16:50:19+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6980693/61-aastane-madonna-jagas-paljastavat-pesupilti-ja-teatas-et-teda-ei-huvita-kui-see-kedagi-solvab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LU4yyseKt2M0yA8To1ldYwGqMZg=/335x190/filters:focal(485x165:2412x1432)/nginx/o/2020/05/24/13116722t1h2a25.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LU4yyseKt2M0yA8To1ldYwGqMZg=/335x190/filters:focal(485x165:2412x1432)/nginx/o/2020/05/24/13116722t1h2a25.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.elu24.ee/6980693/61-aastane-madonna-jagas-paljastavat-pesupilti-ja-teatas-et-teda-ei-huvita-kui-see-kedagi-solvab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">PILTUUDIS &#10217; </span>61-aastane Madonna jagas paljastavat pesupilti ja teatas, et teda ei huvita, kui see kedagi solvab </span></a><a href="https://www.elu24.ee/6980693/61-aastane-madonna-jagas-paljastavat-pesupilti-ja-teatas-et-teda-ei-huvita-kui-see-kedagi-solvab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T11:06:33+03:00"><meta itemprop="dateModified" content="2020-05-25T11:59:57+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-uks-positiivne-test-ja-uks-surmajuhtum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3LyrXb4qMN0UqZHHHWYRrX4q1Kk=/685x410/smart/nginx/o/2020/04/03/13038754t1h670d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3LyrXb4qMN0UqZHHHWYRrX4q1Kk=/685x410/smart/nginx/o/2020/04/03/13038754t1h670d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-uks-positiivne-test-ja-uks-surmajuhtum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Graafikud &#10217; </span>Ööpäevaga lisandus üks positiivne test ja üks surmajuhtum <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-uks-positiivne-test-ja-uks-surmajuhtum/comments" class="list-article__comment section-font-color" itemprop="url">(192) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-uks-positiivne-test-ja-uks-surmajuhtum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T15:33:02+03:00"><meta itemprop="dateModified" content="2020-05-25T16:49:49+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6981306/mustamael-kolmikavariisse-sattunud-fitnessi-meister-pauk-oli-suur-ja-voimas" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IxSSXJlJvLOvDCFTXyMP8cAg9P0=/335x190/filters:focal(991x672:1759x1385)/nginx/o/2020/05/25/13118358t1he4d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IxSSXJlJvLOvDCFTXyMP8cAg9P0=/335x190/filters:focal(991x672:1759x1385)/nginx/o/2020/05/25/13118358t1he4d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.elu24.ee/6981306/mustamael-kolmikavariisse-sattunud-fitnessi-meister-pauk-oli-suur-ja-voimas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">GALERII &#10217; </span>Mustamäel kolmikavariisse sattunud fitnessi meister: pauk oli suur ja võimas </span></a><a href="https://www.elu24.ee/6981306/mustamael-kolmikavariisse-sattunud-fitnessi-meister-pauk-oli-suur-ja-voimas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-24T21:44:25+03:00"><meta itemprop="author" content="Triin Oppi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6980818/taanis-jargnes-viiruselainele-kusimuste-tulv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FnNVfYfI1lfepgXoOL7BVJ7mwu4=/335x190/smart/nginx/o/2020/05/24/13117458t1h1d35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FnNVfYfI1lfepgXoOL7BVJ7mwu4=/335x190/smart/nginx/o/2020/05/24/13117458t1h1d35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://leht.postimees.ee/6980818/taanis-jargnes-viiruselainele-kusimuste-tulv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">PÕHJALA VAADE &#10217; </span>Taanis järgnes viiruselainele küsimuste tulv <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6980818/taanis-jargnes-viiruselainele-kusimuste-tulv/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6980818/taanis-jargnes-viiruselainele-kusimuste-tulv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u0i4bn3fmy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6z0axg5qyq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T08:39:25+03:00"><meta itemprop="dateModified" content="2020-05-25T10:03:12+03:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.elu24.ee/6980606/vaata-kuidas-reageerivad-eesti-metsloomad-kui-haistavad-hunti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bXiOBcc0YazRVcePtMugZvg7JJc=/335x190/filters:focal(587x107:764x363)/nginx/o/2020/05/24/13116603t1h1da4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bXiOBcc0YazRVcePtMugZvg7JJc=/335x190/filters:focal(587x107:764x363)/nginx/o/2020/05/24/13116603t1h1da4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.elu24.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://lemmik.elu24.ee/6980606/vaata-kuidas-reageerivad-eesti-metsloomad-kui-haistavad-hunti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">HARULDASED KAADRID &#10217; </span>Vaata, kuidas reageerivad Eesti metsloomad, kui haistavad hunti </span></a><a href="https://lemmik.elu24.ee/6980606/vaata-kuidas-reageerivad-eesti-metsloomad-kui-haistavad-hunti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-25T08:02:31+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6980823/eesti-luhiuudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/B_2aTYGpzUB-rhG-kC-66VHcd34=/335x190/filters:focal(1152x380:1167x395)/nginx/o/2020/05/24/13117469t1hed57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/B_2aTYGpzUB-rhG-kC-66VHcd34=/335x190/filters:focal(1152x380:1167x395)/nginx/o/2020/05/24/13117469t1hed57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6980823/eesti-luhiuudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Eesti lühiuudised </span></a><a href="https://leht.postimees.ee/6980823/eesti-luhiuudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T13:59:00+03:00"><meta itemprop="dateModified" content="2020-05-25T14:03:43+03:00"><meta itemprop="author" content="Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6981269/wendre-ostis-saksamaa-firma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wEplFQzXRMQA9iTGCpFiRKCneCg=/685x410/filters:focal(648x718:945x791)/nginx/o/2020/04/20/13063325t1h5350.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wEplFQzXRMQA9iTGCpFiRKCneCg=/685x410/filters:focal(648x718:945x791)/nginx/o/2020/04/20/13063325t1h5350.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://majandus24.postimees.ee/6981269/wendre-ostis-saksamaa-firma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Wendre ostis Saksamaa firma <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6981269/wendre-ostis-saksamaa-firma/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6981269/wendre-ostis-saksamaa-firma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T15:52:12+03:00"><meta itemprop="dateModified" content="2020-05-25T15:56:45+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6981389/uurimine-arestimaja-tootajal-priit-leito-surmas-suud-ei-tuvastanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dtS78Pu1qW4rnYKA1ZAMKOoS7FU=/335x190/filters:focal(1191x884:1659x968)/nginx/o/2017/02/16/6348671t1h1133.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dtS78Pu1qW4rnYKA1ZAMKOoS7FU=/335x190/filters:focal(1191x884:1659x968)/nginx/o/2017/02/16/6348671t1h1133.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6981389/uurimine-arestimaja-tootajal-priit-leito-surmas-suud-ei-tuvastanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uurimine arestimaja töötajal Priit Leito surmas süüd ei tuvastanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6981389/uurimine-arestimaja-tootajal-priit-leito-surmas-suud-ei-tuvastanud/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6981389/uurimine-arestimaja-tootajal-priit-leito-surmas-suud-ei-tuvastanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T16:38:44+03:00"><meta itemprop="dateModified" content="2020-05-25T16:46:12+03:00"><meta itemprop="author" content="YLE / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6981443/soome-rannikuvetes-margati-delfiine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sG0U5VJW1M0b23lskeaEGw4S0bE=/335x190/filters:focal(1089x495:1474x872)/nginx/o/2020/05/25/13118515t1h4810.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sG0U5VJW1M0b23lskeaEGw4S0bE=/335x190/filters:focal(1089x495:1474x872)/nginx/o/2020/05/25/13118515t1h4810.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>543</span></div></div><a href="https://maailm.postimees.ee/6981443/soome-rannikuvetes-margati-delfiine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO &#10217; </span>Soome rannikuvetes märgati delfiine </span></a><a href="https://maailm.postimees.ee/6981443/soome-rannikuvetes-margati-delfiine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-24T21:59:10+03:00"><meta itemprop="dateModified" content="2020-05-24T21:59:10+03:00"><meta itemprop="author" content="Heili Sibrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6980464/olev-subbi-maal-tegi-ajalugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QJ8RGiPQZXRcAk9UdPaCl3knGKg=/685x410/filters:focal(304x0:934x7)/nginx/o/2020/05/23/13116134t1h5c66.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QJ8RGiPQZXRcAk9UdPaCl3knGKg=/685x410/filters:focal(304x0:934x7)/nginx/o/2020/05/23/13116134t1h5c66.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://kultuur.postimees.ee/section/2199" class="list-article__section-label slab">Kunst</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://kultuur.postimees.ee/6980464/olev-subbi-maal-tegi-ajalugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">UUS HINNAREKORD &#10217; </span>Olev Subbi maal tegi ajalugu <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6980464/olev-subbi-maal-tegi-ajalugu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kultuur.postimees.ee/6980464/olev-subbi-maal-tegi-ajalugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T00:50:00+03:00"><meta itemprop="dateModified" content="2020-05-25T11:57:20+03:00"><meta itemprop="author" content="Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6980558/euroopa-esimene-koroonapatsient-raagib-oma-karmi-loo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bsPzQeL1jQ6uu0xynk62bBtk_1o=/335x190/smart/nginx/o/2020/05/24/13116505t1h1f65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bsPzQeL1jQ6uu0xynk62bBtk_1o=/335x190/smart/nginx/o/2020/05/24/13116505t1h1f65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sport.postimees.ee/6980558/euroopa-esimene-koroonapatsient-raagib-oma-karmi-loo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Euroopa esimene koroonapatsient räägib oma karmi loo <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6980558/euroopa-esimene-koroonapatsient-raagib-oma-karmi-loo/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Itaallane sai haiglas veedetud aja jooksul isaks, ent kaotas enda isa</div></a><a href="https://sport.postimees.ee/6980558/euroopa-esimene-koroonapatsient-raagib-oma-karmi-loo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-25T08:03:02+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6980820/usalduse-puuduse-vili-lapsed-otsivad-rahu-ja-hoidmist-ohtlikest-kohtadest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ILPSuDz8fULvGMLfZeTIJhC1V-A=/335x190/filters:focal(729x294:744x309)/nginx/o/2020/05/24/13117463t1h821c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ILPSuDz8fULvGMLfZeTIJhC1V-A=/335x190/filters:focal(729x294:744x309)/nginx/o/2020/05/24/13117463t1h821c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://leht.postimees.ee/6980820/usalduse-puuduse-vili-lapsed-otsivad-rahu-ja-hoidmist-ohtlikest-kohtadest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Usalduse puuduse vili: lapsed otsivad rahu ja hoidmist ohtlikest kohtadest </span></a><a href="https://leht.postimees.ee/6980820/usalduse-puuduse-vili-lapsed-otsivad-rahu-ja-hoidmist-ohtlikest-kohtadest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T19:14:52+03:00"><meta itemprop="dateModified" content="2020-05-25T19:32:07+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6981573/usa-endist-merejalavaelast-ahvardab-venemaal-18-aastane-vanglakaristus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0AcgGii8RmgM6SRAKlCyvcfWhMk=/685x410/filters:focal(1276x2800:4058x2856)/nginx/o/2020/05/25/13118728t1hb335.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0AcgGii8RmgM6SRAKlCyvcfWhMk=/685x410/filters:focal(1276x2800:4058x2856)/nginx/o/2020/05/25/13118728t1hb335.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://maailm.postimees.ee/6981573/usa-endist-merejalavaelast-ahvardab-venemaal-18-aastane-vanglakaristus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA endist merejalaväelast ähvardab Venemaal 18-aastane vanglakaristus <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6981573/usa-endist-merejalavaelast-ahvardab-venemaal-18-aastane-vanglakaristus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6981573/usa-endist-merejalavaelast-ahvardab-venemaal-18-aastane-vanglakaristus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-24T19:30:07+03:00"><meta itemprop="dateModified" content="2020-05-24T19:30:07+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6980751/selle-instakaunitari-pilti-vaadates-saab-selgeks-miks-tal-internetis-9-miljonit-fanni-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8D6anHTyRtcr77sDuGk5sK_VIvA=/335x190/filters:focal(528x427:2256x2130)/nginx/o/2020/05/24/13117037t1hf952.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8D6anHTyRtcr77sDuGk5sK_VIvA=/335x190/filters:focal(528x427:2256x2130)/nginx/o/2020/05/24/13117037t1hf952.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.elu24.ee/6980751/selle-instakaunitari-pilti-vaadates-saab-selgeks-miks-tal-internetis-9-miljonit-fanni-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">SEKSIKAS FOTO &#10217; </span>Selle instakaunitari pilti vaadates saab selgeks, miks tal internetis 9 miljonit fänni on </span></a><a href="https://www.elu24.ee/6980751/selle-instakaunitari-pilti-vaadates-saab-selgeks-miks-tal-internetis-9-miljonit-fanni-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T14:47:20+03:00"><meta itemprop="dateModified" content="2020-05-25T15:27:56+03:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6981324/peretuli-klaarima-lainud-politseinikud-leidsid-korterist-illegaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R3xSjjOJtZYf0OLQ6lfW6ViaYPM=/335x190/smart/nginx/o/2019/11/19/12750884t1hf10f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/R3xSjjOJtZYf0OLQ6lfW6ViaYPM=/335x190/smart/nginx/o/2019/11/19/12750884t1hf10f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://lounapostimees.postimees.ee/6981324/peretuli-klaarima-lainud-politseinikud-leidsid-korterist-illegaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peretüli klaarima läinud politseinikud leidsid korterist illegaali </span></a><a href="https://lounapostimees.postimees.ee/6981324/peretuli-klaarima-lainud-politseinikud-leidsid-korterist-illegaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ni6hp1k5ek" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jhh6c0m32h" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-25T08:05:24+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6980745/ameerika-ikoonist-on-jarel-hale-vari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/q8TSajhV4UVTkSB2PXe9GTyeMvQ=/335x190/smart/nginx/o/2020/05/24/13117026t1h1ca2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/q8TSajhV4UVTkSB2PXe9GTyeMvQ=/335x190/smart/nginx/o/2020/05/24/13117026t1h1ca2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6980745/ameerika-ikoonist-on-jarel-hale-vari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Ameerika ikoonist on järel hale vari </span></a><a href="https://leht.postimees.ee/6980745/ameerika-ikoonist-on-jarel-hale-vari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-23T19:25:47+03:00"><meta itemprop="dateModified" content="2020-05-24T09:00:05+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/6980408/teadlased-leidsid-pohjuse-miks-covid-19-kahjustab-kopse-gripist-rohkem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PLTJkOhRiS_d3-TMz4ZPUUP6qts=/335x190/filters:focal(2386x365:5605x4164)/nginx/o/2020/05/23/13115963t1h6000.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PLTJkOhRiS_d3-TMz4ZPUUP6qts=/335x190/filters:focal(2386x365:5605x4164)/nginx/o/2020/05/23/13115963t1h6000.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://tervis.elu24.ee/6980408/teadlased-leidsid-pohjuse-miks-covid-19-kahjustab-kopse-gripist-rohkem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased leidsid põhjuse, miks Covid-19 kahjustab kopse gripist rohkem </span></a><a href="https://tervis.elu24.ee/6980408/teadlased-leidsid-pohjuse-miks-covid-19-kahjustab-kopse-gripist-rohkem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-25T08:06:42+03:00"><meta itemprop="author" content="Javier Brandoli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6980789/itaalia-avanemine-jatab-turismi-hatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_km1dJcEVXHoCnKSCKgEwLtqqIY=/685x410/smart/nginx/o/2020/05/24/13117387t1h8afb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_km1dJcEVXHoCnKSCKgEwLtqqIY=/685x410/smart/nginx/o/2020/05/24/13117387t1h8afb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6980789/itaalia-avanemine-jatab-turismi-hatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">KOHALIK VAADE &#10217; </span>Itaalia avanemine jätab turismi hätta <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6980789/itaalia-avanemine-jatab-turismi-hatta/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6980789/itaalia-avanemine-jatab-turismi-hatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T12:07:12+03:00"><meta itemprop="dateModified" content="2020-05-25T13:31:32+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6981125/tallinna-lennujaam-koondab-111-tootajat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YUz0VTLOp38F4L_Ena_UMM_f7BU=/335x190/smart/nginx/o/2020/05/25/13118021t1heef7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/YUz0VTLOp38F4L_Ena_UMM_f7BU=/335x190/smart/nginx/o/2020/05/25/13118021t1heef7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6981125/tallinna-lennujaam-koondab-111-tootajat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna lennujaam koondab 111 töötajat </span></a><a href="https://majandus24.postimees.ee/6981125/tallinna-lennujaam-koondab-111-tootajat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-24T16:49:56+03:00"><meta itemprop="dateModified" content="2020-05-24T17:59:06+03:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6980708/suured-majandusprobleemid-jouavad-meieni-sugisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fbuzaHu5WQBgAX4igz43u7aWd3s=/335x190/filters:focal(401x202:1201x943)/nginx/o/2019/04/07/11932701t1hfde1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/fbuzaHu5WQBgAX4igz43u7aWd3s=/335x190/filters:focal(401x202:1201x943)/nginx/o/2019/04/07/11932701t1hfde1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://arvamus.postimees.ee/6980708/suured-majandusprobleemid-jouavad-meieni-sugisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Poliitikaguru &#10217; </span>Suured majandusprobleemid jõuavad meieni sügisel <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6980708/suured-majandusprobleemid-jouavad-meieni-sugisel/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://arvamus.postimees.ee/6980708/suured-majandusprobleemid-jouavad-meieni-sugisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T15:28:11+03:00"><meta itemprop="dateModified" content="2020-05-25T15:29:02+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/rootsi-koroonaohvrite-arv-uletas-4000-piiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Y4kIyKyrqQicAe8f5uMAjEpMWzI=/685x410/filters:focal(708x1409:1511x2029)/nginx/o/2020/05/25/13118366t1h6353.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Y4kIyKyrqQicAe8f5uMAjEpMWzI=/685x410/filters:focal(708x1409:1511x2029)/nginx/o/2020/05/25/13118366t1h6353.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6930727/rootsi-koroonaohvrite-arv-uletas-4000-piiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VÄLISBLOGI &#10217; </span>Rootsi koroonaohvrite arv ületas 4000 piiri <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/rootsi-koroonaohvrite-arv-uletas-4000-piiri/comments" class="list-article__comment section-font-color" itemprop="url">(143) </span></span></a><a href="https://maailm.postimees.ee/6930727/rootsi-koroonaohvrite-arv-uletas-4000-piiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T00:03:00+03:00"><meta itemprop="dateModified" content="2020-05-25T08:01:49+03:00"><meta itemprop="author" content="Andres Aavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6980753/andres-aavik-ajale-jalgu-jaanud-ettevotteid-ootab-kiire-lopp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UONXU3TZNp3np4v2PEMrsn3S2xI=/335x190/filters:focal(979x805:994x820)/nginx/o/2020/05/24/13117030t1h3496.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UONXU3TZNp3np4v2PEMrsn3S2xI=/335x190/filters:focal(979x805:994x820)/nginx/o/2020/05/24/13117030t1h3496.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://leht.postimees.ee/6980753/andres-aavik-ajale-jalgu-jaanud-ettevotteid-ootab-kiire-lopp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Andres Aavik: Ajale jalgu jäänud ettevõtteid ootab kiire lõpp <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6980753/andres-aavik-ajale-jalgu-jaanud-ettevotteid-ootab-kiire-lopp/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6980753/andres-aavik-ajale-jalgu-jaanud-ettevotteid-ootab-kiire-lopp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T12:52:25+03:00"><meta itemprop="dateModified" content="2020-05-25T20:25:55+03:00"><meta itemprop="author" content="YLE / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6981210/soomes-pandi-koolide-taasavamise-jarel-karantiini-kumned-opilased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7a5k1PwobgGF_v3ZV49gObNQBdI=/335x190/filters:focal(1371x1176:1851x1699)/nginx/o/2020/05/25/13118094t1h4dd0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7a5k1PwobgGF_v3ZV49gObNQBdI=/335x190/filters:focal(1371x1176:1851x1699)/nginx/o/2020/05/25/13118094t1h4dd0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://maailm.postimees.ee/6981210/soomes-pandi-koolide-taasavamise-jarel-karantiini-kumned-opilased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes pandi koolide taasavamise järel karantiini kümned õpilased </span></a><a href="https://maailm.postimees.ee/6981210/soomes-pandi-koolide-taasavamise-jarel-karantiini-kumned-opilased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-24T08:44:15+03:00"><meta itemprop="dateModified" content="2020-05-24T08:44:15+03:00"><meta itemprop="author" content="Linda Pärn"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.elu24.ee/6980477/uuri-valja-millisesse-sigatuuka-majja-sa-kuulud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bVD83vUdF3o3Zf5QI08nobeanJw=/685x410/filters:focal(531x333:1761x570)/nginx/o/2020/05/23/13116160t1he9cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bVD83vUdF3o3Zf5QI08nobeanJw=/685x410/filters:focal(531x333:1761x570)/nginx/o/2020/05/23/13116160t1he9cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.elu24.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>250</span></div></div><a href="https://raamatud.elu24.ee/6980477/uuri-valja-millisesse-sigatuuka-majja-sa-kuulud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">TEST &#10217; </span>Uuri välja, millisesse Sigatüüka majja sa kuulud </span></a><a href="https://raamatud.elu24.ee/6980477/uuri-valja-millisesse-sigatuuka-majja-sa-kuulud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T10:55:00+03:00"><meta itemprop="dateModified" content="2020-05-25T14:29:08+03:00"><meta itemprop="author" content="Toimetas Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6981032/eesti-meistriliiga-punktirekordi-omanik-elasime-omal-ajal-paremini-kui-tavainimesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aXlUkM0-RafmykJkiX0LImC151k=/335x190/smart/nginx/o/2020/05/25/13117798t1ha736.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/aXlUkM0-RafmykJkiX0LImC151k=/335x190/smart/nginx/o/2020/05/25/13117798t1ha736.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6981032/eesti-meistriliiga-punktirekordi-omanik-elasime-omal-ajal-paremini-kui-tavainimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti meistriliiga punktirekordi omanik: elasime omal ajal paremini kui tavainimesed <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6981032/eesti-meistriliiga-punktirekordi-omanik-elasime-omal-ajal-paremini-kui-tavainimesed/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6981032/eesti-meistriliiga-punktirekordi-omanik-elasime-omal-ajal-paremini-kui-tavainimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T00:05:00+03:00"><meta itemprop="dateModified" content="2020-05-25T07:58:07+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6980762/juhtkiri-soda-maasikate-parast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZVhx9BtlB515vnfvzc5Xjcbqeew=/335x190/smart/nginx/o/2020/05/24/13117177t1h1d1b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZVhx9BtlB515vnfvzc5Xjcbqeew=/335x190/smart/nginx/o/2020/05/24/13117177t1h1d1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://leht.postimees.ee/6980762/juhtkiri-soda-maasikate-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: Sõda maasikate pärast <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6980762/juhtkiri-soda-maasikate-parast/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://leht.postimees.ee/6980762/juhtkiri-soda-maasikate-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2mhwv3mwox" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-md5w5an3k6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-24T20:11:30+03:00"><meta itemprop="dateModified" content="2020-05-24T20:11:30+03:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6980769/murdmaasuusatamises-on-pead-tostnud-eluohtlik-probleem-liiga-palju-on-olnud-tragoodiaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ohF2lptQnaEnKsy3SyNqzRxGNXc=/335x190/filters:focal(447x496:2657x2651)/nginx/o/2018/02/21/7607347t1ha6c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ohF2lptQnaEnKsy3SyNqzRxGNXc=/335x190/filters:focal(447x496:2657x2651)/nginx/o/2018/02/21/7607347t1ha6c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sport.postimees.ee/6980769/murdmaasuusatamises-on-pead-tostnud-eluohtlik-probleem-liiga-palju-on-olnud-tragoodiaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Murdmaasuusatamises on pead tõstnud eluohtlik probleem: liiga palju on olnud tragöödiaid </span></a><a href="https://sport.postimees.ee/6980769/murdmaasuusatamises-on-pead-tostnud-eluohtlik-probleem-liiga-palju-on-olnud-tragoodiaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T10:21:04+03:00"><meta itemprop="dateModified" content="2020-05-25T12:42:20+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6980966/christopher-nolani-teneti-logo-osutus-plagiaadiks-ja-muudeti-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SCjx8vfoXd3CxPkKuaZPCpSr9vg=/335x190/filters:focal(486x846:1565x1643)/nginx/o/2020/05/25/13117768t1hc144.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SCjx8vfoXd3CxPkKuaZPCpSr9vg=/335x190/filters:focal(486x846:1565x1643)/nginx/o/2020/05/25/13117768t1hc144.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.elu24.ee/6980966/christopher-nolani-teneti-logo-osutus-plagiaadiks-ja-muudeti-umber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">PIINLIK LUGU &#10217; </span>Christopher Nolani «Teneti» logo osutus plagiaadiks ja muudeti ümber </span></a><a href="https://www.elu24.ee/6980966/christopher-nolani-teneti-logo-osutus-plagiaadiks-ja-muudeti-umber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-24T17:29:40+03:00"><meta itemprop="dateModified" content="2020-05-24T17:29:40+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6979936/labiraputatud-mooblitoostus-otsib-uut-kurssi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/D47JH6ab8NbZP04CJlvE-530qb4=/685x410/smart/nginx/o/2020/05/22/13114803t1heb35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/D47JH6ab8NbZP04CJlvE-530qb4=/685x410/smart/nginx/o/2020/05/22/13114803t1heb35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://lounapostimees.postimees.ee/6979936/labiraputatud-mooblitoostus-otsib-uut-kurssi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEOLUGU &#10217; </span>Läbiraputatud mööblitööstus otsib uut kurssi <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6979936/labiraputatud-mooblitoostus-otsib-uut-kurssi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/6979936/labiraputatud-mooblitoostus-otsib-uut-kurssi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T17:05:00+03:00"><meta itemprop="dateModified" content="2020-05-25T16:34:36+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6981378/carmen-kassi-oetutar-naitab-nappides-bikiinides-et-modelligeen-on-parilik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7P0RdSrrTgdRzPeSXrqcMElDJmw=/335x190/filters:focal(400x206:595x393)/nginx/o/2020/04/16/13057752t1hb65d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7P0RdSrrTgdRzPeSXrqcMElDJmw=/335x190/filters:focal(400x206:595x393)/nginx/o/2020/04/16/13057752t1hb65d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.elu24.ee/6981378/carmen-kassi-oetutar-naitab-nappides-bikiinides-et-modelligeen-on-parilik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Carmen Kassi õetütar näitab nappides bikiinides, et modelligeen on pärilik </span></a><a href="https://www.elu24.ee/6981378/carmen-kassi-oetutar-naitab-nappides-bikiinides-et-modelligeen-on-parilik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T14:28:00+03:00"><meta itemprop="dateModified" content="2020-05-25T21:27:03+03:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6981299/politsei-nadalavahetus-joobes-juhid-lahisuhtevagivald-ja-akksurm-konsumis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Mxqfb1acN8R3G-EICaT1LFmsjnM=/335x190/smart/nginx/o/2020/05/25/13118261t1h9a12.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Mxqfb1acN8R3G-EICaT1LFmsjnM=/335x190/smart/nginx/o/2020/05/25/13118261t1h9a12.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://sakala.postimees.ee/6981299/politsei-nadalavahetus-joobes-juhid-lahisuhtevagivald-ja-akksurm-konsumis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei nädalavahetus: joobes juhid, lähisuhtevägivald ja äkksurm Konsumis </span></a><a href="https://sakala.postimees.ee/6981299/politsei-nadalavahetus-joobes-juhid-lahisuhtevagivald-ja-akksurm-konsumis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T16:41:43+03:00"><meta itemprop="dateModified" content="2020-05-25T16:41:43+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6981455/veofirmad-uritasid-jaatmeid-soomest-ebaseaduslikult-eestisse-tuua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6YhWWXxfWYOKdXh1yzAjgJrbDoU=/685x410/smart/nginx/o/2020/05/25/13118532t1h918d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6YhWWXxfWYOKdXh1yzAjgJrbDoU=/685x410/smart/nginx/o/2020/05/25/13118532t1h918d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.postimees.ee/6981455/veofirmad-uritasid-jaatmeid-soomest-ebaseaduslikult-eestisse-tuua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veofirmad üritasid jäätmeid Soomest ebaseaduslikult Eestisse tuua <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6981455/veofirmad-uritasid-jaatmeid-soomest-ebaseaduslikult-eestisse-tuua/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6981455/veofirmad-uritasid-jaatmeid-soomest-ebaseaduslikult-eestisse-tuua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-24T20:14:16+03:00"><meta itemprop="dateModified" content="2020-05-24T20:14:16+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6980767/seksikas-vanaema-vottis-instagramis-pepsi-taitsa-paljaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ABM_fkW3u2_YWTS8coDQnwaDxZc=/335x190/filters:focal(901x735:2101x2648)/nginx/o/2020/05/24/13117212t1h3402.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ABM_fkW3u2_YWTS8coDQnwaDxZc=/335x190/filters:focal(901x735:2101x2648)/nginx/o/2020/05/24/13117212t1h3402.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.elu24.ee/6980767/seksikas-vanaema-vottis-instagramis-pepsi-taitsa-paljaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">JULGE NAINE &#10217; </span>«Seksikas vanaema» võttis Instagramis pepsi täitsa paljaks! </span></a><a href="https://www.elu24.ee/6980767/seksikas-vanaema-vottis-instagramis-pepsi-taitsa-paljaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-24T18:07:03+03:00"><meta itemprop="dateModified" content="2020-05-24T18:22:32+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.elu24.ee/6980680/californias-muuki-pandud-majast-on-tehtud-vaga-rajud-pildid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IFQGRYZem1AF6QACv7GCFGYSvUA=/335x190/filters:focal(534x35:955x359)/nginx/o/2020/05/24/13116869t1hf4d6.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IFQGRYZem1AF6QACv7GCFGYSvUA=/335x190/filters:focal(534x35:955x359)/nginx/o/2020/05/24/13116869t1hf4d6.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.elu24.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://kodustiil.elu24.ee/6980680/californias-muuki-pandud-majast-on-tehtud-vaga-rajud-pildid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">GALERII &#10217; </span>Californias müüki pandud majast on tehtud väga rajud pildid </span></a><a href="https://kodustiil.elu24.ee/6980680/californias-muuki-pandud-majast-on-tehtud-vaga-rajud-pildid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-25T08:05:44+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6980725/coca-colas-kehtisid-uued-standardid-juba-enne-koroonakriisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ix6f2Vt2qK21NkHv836gh8MzQhQ=/685x410/smart/nginx/o/2020/05/24/13116861t1he7a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ix6f2Vt2qK21NkHv836gh8MzQhQ=/685x410/smart/nginx/o/2020/05/24/13116861t1he7a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6980725/coca-colas-kehtisid-uued-standardid-juba-enne-koroonakriisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Coca-Colas kehtisid uued standardid juba enne koroonakriisi </span></a><a href="https://leht.postimees.ee/6980725/coca-colas-kehtisid-uued-standardid-juba-enne-koroonakriisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-24T17:23:53+03:00"><meta itemprop="dateModified" content="2020-05-24T17:49:59+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6980722/mootorrattur-porutas-autole-otsa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xsVqUzQLwnPQ-SkjC0qdNJEuOkE=/335x190/smart/nginx/o/2020/05/24/13116840t1hf359.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xsVqUzQLwnPQ-SkjC0qdNJEuOkE=/335x190/smart/nginx/o/2020/05/24/13116840t1hf359.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://www.postimees.ee/6980722/mootorrattur-porutas-autole-otsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">FOTOD &#10217; </span>Mootorrattur põrutas autole otsa <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6980722/mootorrattur-porutas-autole-otsa/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.postimees.ee/6980722/mootorrattur-porutas-autole-otsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T18:21:54+03:00"><meta itemprop="dateModified" content="2020-05-25T18:53:42+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6981526/rallisoitja-rainer-aus-ja-modell-agne-vaher-saavad-lapse-vaike-ime-on-teel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5v6S4ucKOBljsV_JhBLTEF01nxM=/335x190/filters:focal(368x534:744x888)/nginx/o/2020/05/25/13118676t1h116b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5v6S4ucKOBljsV_JhBLTEF01nxM=/335x190/filters:focal(368x534:744x888)/nginx/o/2020/05/25/13118676t1h116b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.elu24.ee/6981526/rallisoitja-rainer-aus-ja-modell-agne-vaher-saavad-lapse-vaike-ime-on-teel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rallisõitja Rainer Aus ja modell Agne Vaher saavad lapse: väike ime on teel </span></a><a href="https://www.elu24.ee/6981526/rallisoitja-rainer-aus-ja-modell-agne-vaher-saavad-lapse-vaike-ime-on-teel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9syg6nrlrp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sl9joe39bn" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4pG40rYsyw9YRpvU6mDg8Lyp4S0=/60x60/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" data-lazy-src-x2="//f10.pmo.ee/_DylBwmka35wFAoeEYNn5fTlxdQ=/120x120/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg"><p class="site-footer__author-name">Hendrik Alla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hendrik.alla@postimees.ee">hendrik.alla@postimees.ee</a><p>666 2204</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine ja klienditugi:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-c91739e5d3f1a2677061.js" async></script></body></html>