<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Cipx2Ryb9vhdufXyIYpTplVUyyw=/16x16/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_f1CtUxJ5-UKzpTNhYLx4RyNsk=/32x32/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/RSr4BopSmbW9U10i1FRV8_btVlI=/192x192/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/C4mQNfQMmE3fJwSmNKrWBdHF_rw=/256x256/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dySYWwOpY3BsNiACSVU_HTlsHno=/180x180/smart/https://f.pmo.ee/logos/2187/e77075c5d44f5028dc27d3543ef7a5ad.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/scp2rjXxrdniStHMTv_8RPEl2pE=/1200x630/filters:focal(152x63:1746x1133)/nginx/o/2018/07/20/10956517t1h75fe.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Tartuffi avab ebatavaline filmikontsert "><meta property="og:url" content="https://kultuur.postimees.ee/5913099/tartuffi-avab-ebatavaline-filmikontsert"><meta property="og:site_name" content="Kultuur"><meta property="og:description" content="PÖFFi armastusfilmide festivali Tartuff avamine tuleb tänavu eriline, kui esmaspäeval, 13. augustil kell 22 kohtuvad Tartu raeplatsil seninägemata viisil eesti filmid ja koorimuusika. Lavale astub korraga ligemale 400 Tartumaa lauljat, kes esitavad tuntud kodumaiseid kooripalu, taustaks meie filmidest pärit maastikud. Tavatu filmikontsert kannab pealkirja «Põhjavaim. Eesti filmi maastikud»."><meta property="og:type" content="article"><meta property="article:section" content="Film"><meta name="description" content="PÖFFi armastusfilmide festivali Tartuff avamine tuleb tänavu eriline, kui esmaspäeval, 13. augustil kell 22 kohtuvad Tartu raeplatsil seninägemata viisil eesti filmid ja koorimuusika. Lavale astub korraga ligemale 400 Tartumaa lauljat, kes esitavad tuntud kodumaiseid kooripalu, taustaks meie filmidest pärit maastikud. Tavatu filmikontsert kannab pealkirja «Põhjavaim. Eesti filmi maastikud»."><meta name="keywords" content="tartuff"><link rel="canonical" href="https://kultuur.postimees.ee/5913099/tartuffi-avab-ebatavaline-filmikontsert"><link rel="alternate" href="https://m.postimees.ee/section/2187/5913099"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kultuur.postimees.ee/rss"><title>Tartuffi avab ebatavaline filmikontsert - Film - Kultuur</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-28647e52f1b0fe5b9065.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2187 article-5913099"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6MTAsIlZFUlNJT04iOiI1LjI1LjAiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSJ9eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kultuur.postimees.ee/search">N, 26.07.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://kultuur.postimees.ee"><span class="header-logo__section slab">Kultuur</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kultuur.postimees.ee/4440225/katja-novitskova-kaardistab-tulevikku" class="quote__text">«Tekib tunne, et just nõnda võiks maailma kogeda mõni tehisintellekt või inimesest kaugemale muteerunud eluvorm.» </a><a href="https://kultuur.postimees.ee/4440225/katja-novitskova-kaardistab-tulevikku" class="quote__author section-border-color"><span class="slab section-font-color">Juhan Raud Katja Novitskova isikunäituse kohta</span></a></div><a href="https://kultuur.postimees.ee/4440225/katja-novitskova-kaardistab-tulevikku" class="quote__image"><img src="//f12.pmo.ee/raoqqhTnsqT37EKdAw0EbuksUCU=/72x72/filters:focal(1689x235:2817x1416)/nginx/o/2018/03/15/7688435t1hb486.jpg" srcset="//f12.pmo.ee/raoqqhTnsqT37EKdAw0EbuksUCU=/72x72/filters:focal(1689x235:2817x1416)/nginx/o/2018/03/15/7688435t1hb486.jpg, //f12.pmo.ee/RgDCSaDhI5UkSGgxoq6WS6Vg3xU=/144x144/filters:focal(1689x235:2817x1416)/nginx/o/2018/03/15/7688435t1hb486.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kultuur.postimees.ee/section/129" target="_self" class="menu-item">Uudised</a></div><div><a href="https://kultuur.postimees.ee/section/2189" target="_self" class="menu-item">Arvustused</a></div><div><a href="https://kultuur.postimees.ee/section/2191" target="_self" class="menu-item">Teater</a></div><div><a href="https://kultuur.postimees.ee/section/2193" target="_self" class="menu-item section-font-color menu-item--active">Film</a></div><div><a href="https://kultuur.postimees.ee/section/2195" target="_self" class="menu-item">Muusika</a></div><div><a href="https://kultuur.postimees.ee/section/2197" target="_self" class="menu-item">Kirjandus</a></div><div><a href="https://kultuur.postimees.ee/section/2199" target="_self" class="menu-item">Kunst</a></div><div><a href="https://kultuur.postimees.ee/section/3299" target="_self" class="menu-item">Meedia</a></div><div><a href="https://arvamus.postimees.ee/section/1214" target="_blank" class="menu-item">AK</a></div><div><a href="https://kultuur.postimees.ee/section/2201" target="_self" class="menu-item">Juurikas</a></div><div><a href="https://sweetspot.postimees.ee" target="_self" class="menu-item">Sweet Spot</a></div><div><a href="https://kultuur.postimees.ee/section/4130" target="_self" class="menu-item">Vabadusel ei ole piire</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2187" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://kultuur.postimees.ee"><span class="header-logo__section slab">Kultuur</span></a></div></div></burger-menu><search-overlay></search-overlay></div></header><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee">Kultuur</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kultuur.postimees.ee/section/2193">Film</a></li><li class="breadcrumb-item">Tartuffi avab ebatavaline filmikontsert</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Tartuffi avab ebatavaline filmikontsert</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/98716" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/Zwff9ys4-HXYJ5abWlVrFG_tXCE=/40x40/smart/nginx/o/2016/11/24/6105641t1h8c39.png" srcset="//f7.pmo.ee/Zwff9ys4-HXYJ5abWlVrFG_tXCE=/40x40/smart/nginx/o/2016/11/24/6105641t1h8c39.png, //f7.pmo.ee/aA_3k_VaxRWM6dkuXr4f6V3zoXk=/80x80/smart/nginx/o/2016/11/24/6105641t1h8c39.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kultuuritoimetus</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kultuur.postimees.ee/5913099/tartuffi-avab-ebatavaline-filmikontsert%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Tartuffi avab ebatavaline filmikontsert &url=https://kultuur.postimees.ee/5913099/tartuffi-avab-ebatavaline-filmikontsert?utm_source=kultuur.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Tartuffi avab ebatavaline filmikontsert &body=Tervitus,%20loe%20siit%3A%20https://kultuur.postimees.ee/5913099/tartuffi-avab-ebatavaline-filmikontsert" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://kultuur.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kultuur.postimees.ee/5913099/tartuffi-avab-ebatavaline-filmikontsert/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">26. juuli 2018, 10:25</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="10956517" image-url="//f8.pmo.ee/hwmaa8Nv6p1V7cc0F7ypEOcOWkE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/07/20/10956517t1h75fe.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 10956517)" src="//f8.pmo.ee/MCnRbo1dHuyNLwI3YVm76Og0wso=/685x410/filters:focal(152x63:1746x1133)/nginx/o/2018/07/20/10956517t1h75fe.jpg" srcset="//f8.pmo.ee/MCnRbo1dHuyNLwI3YVm76Og0wso=/685x410/filters:focal(152x63:1746x1133)/nginx/o/2018/07/20/10956517t1h75fe.jpg, //f8.pmo.ee/4mToaZJEoogTGmJF8Y5SaU1lfgA=/1370x820/filters:focal(152x63:1746x1133)/nginx/o/2018/07/20/10956517t1h75fe.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">PÖFFi armastusfilmide festival Tartuff Tartu Raekoja platsil.</p><p class="figure__caption--name" itemprop="creator">FOTO: Kristjan Teedema</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>PÖFFi armastusfilmide festivali Tartuff avamine tuleb tänavu eriline, kui  esmaspäeval, 13. augustil kell 22 kohtuvad Tartu raeplatsil seninägemata viisil eesti filmid ja koorimuusika. Lavale astub korraga ligemale 400 Tartumaa lauljat, kes esitavad tuntud kodumaiseid kooripalu, taustaks meie filmidest pärit maastikud. Tavatu filmikontsert kannab pealkirja «Põhjavaim. Eesti filmi maastikud».</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mrpjy7ifh7" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d0nqk75ojk" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Kuidas kõlaks eesti koorimuusika klassika, kui neid laule lauldaks metsades, mere ääres, rabades või siis eesti filmi märgilistel maastikel ja ekraanilt tuttavates keskkondades? Meie eesmärk on avada laulude tähendusi läbi filmikeele ning luua pildi ja muusika vahel uusi seoseid,» ütles režissöör Jaak Kilmi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ürituse muusikajuht on Küllike Joosing ja videokunstnik Alyona Movko. Umbes 50-minutilises kavas kõlab Cyrillus Kreegi, Evald Aava, Villem Kapi, Mart Saare, Gustav Ernesaksa, Veljo Tormise, Olav Ehala, Pärt Uusbergi jt heliloojate muusika. Näha saab ligemale 70 linateose katkendeid kõigist kolmest filmiliigist, aga ka seni külastamata unenäolisi maastikke, mida ei projitseerita ainult ekraanile, vaid ka ümbritsevatele hoonetele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kontserdil osaleb 13 koori: Elva gümnaasiumi neidudekoor, Elva gümnaasiumi õpetajate naiskoor, Tartu ülikooli akadeemilise naiskoori vilistlaskoor, kliinikumi naiskoor, neidudekoor Kurekell, naiskoor Emajõe Laulikud, Tartu laulupeomuuseumi segakoor, Elva segakoor Ave, kammerkoor So-Le-Mi-Jo, Tartu üliõpilassegakoor, kammerkoor Helü, Hugo Treffneri gümnaasiumi segakoor Anima ja kammerkoor A. Le Coq.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Filmikontserdi korraldavad Tiigi seltsimaja ja Tartuff.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Üritus leiab aset esmaspäeval, 13. augustil kell 22. Tartuffi avatseremoonia läheb lahti 15 minutit varem. Kontserdile järgneb kell 23.30 Sydney Pollacki igihalja armastusfilmi «Minu Aafrika» seanss.</p></div><div class="article-body__item article-body__item--htmlElement"><p>PÖFFi armastusfilmide festival Tartuff leiab aset 13.–18. augustini. Tegemist on Baltikumi suurima vabaõhufilmifestivaliga, mis muudab Tartu raeplatsi kuueks õhtuks hiiglaslikuks kinosaaliks.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/57331/tartuff">tartuff</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="5913099" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="5913099" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="5913099" :comment-count="0" article-url="https://kultuur.postimees.ee/5913099/tartuffi-avab-ebatavaline-filmikontsert"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-4t27fp9fen" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0zu81duhj8" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/5913164/eesti-osalusel-valminud-film-esilinastub-veneetsia-filmifestivali-voistlusprogrammis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/s2dtjAuAtZgTEjPM6gn1FfLYt8g=/2000x870/filters:focal(36x26:997x731)/nginx/o/2013/11/19/2631304t1h39ea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kultuur.postimees.ee/section/2193" class="list-article__section-label slab" style="color: #4dade9">Film</a></div><a href="https://kultuur.postimees.ee/5913164/eesti-osalusel-valminud-film-esilinastub-veneetsia-filmifestivali-voistlusprogrammis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti osalusel valminud film esilinastub Veneetsia filmifestivali võistlusprogrammis</span> </a><a href="https://kultuur.postimees.ee/5913164/eesti-osalusel-valminud-film-esilinastub-veneetsia-filmifestivali-voistlusprogrammis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/5911888/reportaaz-uue-filmi-votetel-ei-hoita-nsvli-kujutamisel-varve-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ikZe6o-kcNflbJ1yB2WZPocEOnQ=/648x366/smart/nginx/o/2018/07/25/11035605t1h1dd1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://kultuur.postimees.ee/5911888/reportaaz-uue-filmi-votetel-ei-hoita-nsvli-kujutamisel-varve-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reportaaž: uue filmi võtetel ei hoita NSVLi kujutamisel värve kokku</span> <span class="list-article__additional-headline">Vaata ka videot!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/5911888/reportaaz-uue-filmi-votetel-ei-hoita-nsvli-kujutamisel-varve-kokku/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://kultuur.postimees.ee/5911888/reportaaz-uue-filmi-votetel-ei-hoita-nsvli-kujutamisel-varve-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/5849544/mamma-mia-see-on-jalle-kinos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/O5hfkQwNvlFhhLLFgSPV9P8ghmk=/648x366/smart/nginx/o/2018/07/20/10971215t1hb32f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kultuur.postimees.ee/section/2193" class="list-article__section-label slab" style="color: #4dade9">Film</a></div><a href="https://kultuur.postimees.ee/5849544/mamma-mia-see-on-jalle-kinos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Mamma Mia!» See on jälle kinos!</span> <span class="list-article__additional-headline">Aga miks ka mitte, küsib kriitik.</span> </a><a href="https://kultuur.postimees.ee/5849544/mamma-mia-see-on-jalle-kinos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/5902421/filmisaade-utoeya-leina-summutab-lustakas-abba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BDwa_dmCOsJxnkCWUVjrBbVO5YE=/648x366/smart/nginx/o/2018/07/21/11023439t1hb743.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:28</span></span></div></a><div class="list-article__text"><div><a href="https://kultuur.postimees.ee/section/2193" class="list-article__section-label slab" style="color: #4dade9">Film</a></div><a href="https://kultuur.postimees.ee/5902421/filmisaade-utoeya-leina-summutab-lustakas-abba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmisaade: Utøya leina summutab lustakas ABBA</span> </a><a href="https://kultuur.postimees.ee/5902421/filmisaade-utoeya-leina-summutab-lustakas-abba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kultuur.postimees.ee/5902421/filmisaade-utoeya-leina-summutab-lustakas-abba" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/TNANeh_IDiYlinklEcIwMS3gcMw=/230x130/smart/nginx/o/2018/07/21/11023439t1hb743.jpg" srcset="//f11.pmo.ee/TNANeh_IDiYlinklEcIwMS3gcMw=/230x130/smart/nginx/o/2018/07/21/11023439t1hb743.jpg, //f11.pmo.ee/O5bjsuDU-CNkAFACRGzQh6xE4k4=/460x260/smart/nginx/o/2018/07/21/11023439t1hb743.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:28</span></span></div></div></a></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mczs4skuc5" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/5836234/filmiarvustus-hotell-transilvaania-3-koletuslik-puhkus-koletiste-araspidine-reis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/oN9nHyYIK9Z3S0-UtuYHSjAc0D0=/1000x435/smart/nginx/o/2018/07/20/10957658t1h9c3d.jpg" data-lazy-src-x2="//f9.pmo.ee/7A5T8F9AHQ1D-BY2qBxNY21Hp2M=/2000x870/smart/nginx/o/2018/07/20/10957658t1h9c3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kultuur.postimees.ee/section/2193" class="list-article__section-label slab" style="color: #4dade9">Film</a></div><a href="https://kultuur.postimees.ee/5836234/filmiarvustus-hotell-transilvaania-3-koletuslik-puhkus-koletiste-araspidine-reis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmiarvustus «Hotell Transilvaania 3: koletuslik puhkus»: koletiste äraspidine reis</span> </a><a href="https://kultuur.postimees.ee/5836234/filmiarvustus-hotell-transilvaania-3-koletuslik-puhkus-koletiste-araspidine-reis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/5835078/tartuff-toob-vaatajateni-armastatud-kirjanike-tegelikud-elud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/b2Bo-pmCJjcyypxMibANP3u0lIQ=/335x190/filters:focal(152x63:1746x1133)/nginx/o/2018/07/20/10956517t1h75fe.jpg" data-lazy-src-x2="//f8.pmo.ee/Sav7Hmu9q-uFTcBjC0woF5II4TE=/670x380/filters:focal(152x63:1746x1133)/nginx/o/2018/07/20/10956517t1h75fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kultuur.postimees.ee/section/2193" class="list-article__section-label slab" style="color: #4dade9">Film</a></div><a href="https://kultuur.postimees.ee/5835078/tartuff-toob-vaatajateni-armastatud-kirjanike-tegelikud-elud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartuff toob vaatajateni armastatud kirjanike tegelikud elud</span> </a><a href="https://kultuur.postimees.ee/5835078/tartuff-toob-vaatajateni-armastatud-kirjanike-tegelikud-elud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/5792079/utoeya-22-juuli-seda-filmi-poleks-pidanud-tegema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/nJPlJZD58bozbEIdXFePyZR-tNA=/335x190/smart/nginx/o/2018/07/19/10920321t1h50a0.jpg" data-lazy-src-x2="//f8.pmo.ee/s4ZbIYG5UI_XTPCFVNeSTH5SyeU=/670x380/smart/nginx/o/2018/07/19/10920321t1h50a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kultuur.postimees.ee/section/2193" class="list-article__section-label slab" style="color: #4dade9">Film</a></div><a href="https://kultuur.postimees.ee/5792079/utoeya-22-juuli-seda-filmi-poleks-pidanud-tegema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Utøya, 22. juuli»: seda filmi poleks pidanud tegema</span> <span class="list-article__additional-headline">Lugu Norra massimõrvast</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/5792079/utoeya-22-juuli-seda-filmi-poleks-pidanud-tegema/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://kultuur.postimees.ee/5792079/utoeya-22-juuli-seda-filmi-poleks-pidanud-tegema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/5791113/zemeckise-uus-film-tootab-teie-sudant-pigistada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/VDq8cdVaOLq1uFPT57RglQU4icM=/685x350/smart/nginx/o/2018/07/19/10918979t1h3f1f.jpg" data-lazy-src-x2="//f11.pmo.ee/O_qktDkwY8IL3AkGgr4HdzfhhBA=/1370x700/smart/nginx/o/2018/07/19/10918979t1h3f1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kultuur.postimees.ee/section/2193" class="list-article__section-label slab" style="color: #4dade9">Film</a></div><a href="https://kultuur.postimees.ee/5791113/zemeckise-uus-film-tootab-teie-sudant-pigistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zemeckise uus film tõotab teie südant pigistada</span> <span class="list-article__additional-headline">Video</span> </a><a href="https://kultuur.postimees.ee/5791113/zemeckise-uus-film-tootab-teie-sudant-pigistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/5766143/pool-sajandit-tagasi-laks-merele-kollane-allveelaev" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/9K241ivlxpnhrG2dfrU4xCxk2Mg=/335x190/smart/nginx/o/2018/07/18/10917623t1h9057.jpg" data-lazy-src-x2="//f8.pmo.ee/xj3hFVForSg0cZscY9sJ1nm_2j8=/670x380/smart/nginx/o/2018/07/18/10917623t1h9057.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kultuur.postimees.ee/section/2193" class="list-article__section-label slab" style="color: #4dade9">Film</a></div><a href="https://kultuur.postimees.ee/5766143/pool-sajandit-tagasi-laks-merele-kollane-allveelaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pool sajandit tagasi läks merele «Kollane allveelaev»</span> <span class="list-article__additional-headline">Video</span> </a><a href="https://kultuur.postimees.ee/5766143/pool-sajandit-tagasi-laks-merele-kollane-allveelaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/5759725/reptiil-natsid-pesitsevad-oonsas-maakeras" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/-nDmk9srVgHH1ADzrfdUyNZJ-Xs=/335x190/filters:focal(498x125:898x678)/nginx/o/2018/05/23/7859275t1h3543.jpg" data-lazy-src-x2="//f8.pmo.ee/gcnxMU1zcuz6gIfdisXgoB5ZjWM=/670x380/filters:focal(498x125:898x678)/nginx/o/2018/05/23/7859275t1h3543.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kultuur.postimees.ee/section/2193" class="list-article__section-label slab" style="color: #4dade9">Film</a></div><a href="https://kultuur.postimees.ee/5759725/reptiil-natsid-pesitsevad-oonsas-maakeras" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reptiil-natsid pesitsevad õõnsas maakeras!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/5759725/reptiil-natsid-pesitsevad-oonsas-maakeras/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://kultuur.postimees.ee/5759725/reptiil-natsid-pesitsevad-oonsas-maakeras" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4634565/galerii-uue-eesti-armeenia-komoodiafilmi-votted" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/ZrKzliKl3H7Jw-DL7y_NllpjRZ8=/685x350/smart/nginx/o/2018/07/16/9848398t1h22bc.jpg" data-lazy-src-x2="//f10.pmo.ee/CxUxMPB9_fTK0mLzdLEoCWqg8Ag=/1370x700/smart/nginx/o/2018/07/16/9848398t1h22bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://kultuur.postimees.ee/section/2193" class="list-article__section-label slab" style="color: #4dade9">Film</a></div><a href="https://kultuur.postimees.ee/4634565/galerii-uue-eesti-armeenia-komoodiafilmi-votted" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: uue Eesti-Armeenia komöödiafilmi võtted</span> </a><a href="https://kultuur.postimees.ee/4634565/galerii-uue-eesti-armeenia-komoodiafilmi-votted" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/5366929/koomik-sacha-baron-cohen-tuli-valja-uue-vastuolulise-sarjaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/JXp08BglZtPtpDevahUeeqA7nSc=/335x190/smart/nginx/o/2018/07/16/9863332t1h1cc0.jpg" data-lazy-src-x2="//f8.pmo.ee/OT5pCitPqGqP8H2klvlOF-7d2Yk=/670x380/smart/nginx/o/2018/07/16/9863332t1h1cc0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kultuur.postimees.ee/section/2193" class="list-article__section-label slab" style="color: #4dade9">Film</a></div><a href="https://kultuur.postimees.ee/5366929/koomik-sacha-baron-cohen-tuli-valja-uue-vastuolulise-sarjaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koomik Sacha Baron Cohen tuli välja uue vastuolulise sarjaga</span> </a><a href="https://kultuur.postimees.ee/5366929/koomik-sacha-baron-cohen-tuli-valja-uue-vastuolulise-sarjaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/5302859/vaata-mis-sonad-voitsid-hoffi-sonavoistluse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ojUMqyUdG1Fm22Z5AKiY93kbEp8=/335x190/filters:focal(322x124:1099x615)/nginx/o/2018/07/16/9798920t1h9319.jpg" data-lazy-src-x2="//f7.pmo.ee/QYhAPE0g0pIyS-DLQfxFX77WW5Q=/670x380/filters:focal(322x124:1099x615)/nginx/o/2018/07/16/9798920t1h9319.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://kultuur.postimees.ee/5302859/vaata-mis-sonad-voitsid-hoffi-sonavoistluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, mis sõnad võitsid HÕFFi sõnavõistluse!</span> </a><a href="https://kultuur.postimees.ee/5302859/vaata-mis-sonad-voitsid-hoffi-sonavoistluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/5276914/sulev-nommiku-mehed-ei-nuta-saab-uusversiooni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/PpBQ-kojVKL2SsK70zr8EH19agw=/685x350/filters:focal(495x9:1062x522)/nginx/o/2018/07/16/9772255t1hec0c.jpg" data-lazy-src-x2="//f12.pmo.ee/Y8iAt4H4NKNwUC-bCO_zHzENVyo=/1370x700/filters:focal(495x9:1062x522)/nginx/o/2018/07/16/9772255t1hec0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kultuur.postimees.ee/section/2193" class="list-article__section-label slab" style="color: #4dade9">Film</a></div><a href="https://kultuur.postimees.ee/5276914/sulev-nommiku-mehed-ei-nuta-saab-uusversiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sulev Nõmmiku «Mehed ei nuta» saab uusversiooni!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/5276914/sulev-nommiku-mehed-ei-nuta-saab-uusversiooni/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://kultuur.postimees.ee/5276914/sulev-nommiku-mehed-ei-nuta-saab-uusversiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-88r1l4pm4a" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-24xz6l888a" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-1iaktls8j9" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-kohf5iu907" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-sda3a3vddc" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5913041/plahvatus-usa-saatkonna-juures-pekingis-eesti-esinduse-tood-ei-mojutanud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/nxMmiYO6sngWsuhgi8KdiVamrXU=/1000x435/smart/nginx/o/2018/07/26/11036383t1he0bd.jpg" data-lazy-src-x2="//f7.pmo.ee/C17__tY28KX05fTRL7yE7FGwzBI=/2000x870/smart/nginx/o/2018/07/26/11036383t1he0bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/5913041/plahvatus-usa-saatkonna-juures-pekingis-eesti-esinduse-tood-ei-mojutanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA saatkonna juures Pekingis kärgatas võimas plahvatus, läheduses asub Eesti saatkond</span> <span class="list-article__additional-headline">Täiendatud 12:10</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/5913041/plahvatus-usa-saatkonna-juures-pekingis-eesti-esinduse-tood-ei-mojutanud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1</span><div class="list-article__free-text" style="color: #4dade9;">Hiinas vahistati USA saatkonna juures plahvatuse korraldanud mees</div></a><a href="https://maailm.postimees.ee/5913041/plahvatus-usa-saatkonna-juures-pekingis-eesti-esinduse-tood-ei-mojutanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5913291/reet-linna-mati-talvik-oli-minu-opetaja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/txE08uBBoblfmC5xLQofDRAQzjE=/335x190/smart/nginx/o/2018/07/26/11036218t1hd29a.jpg" data-lazy-src-x2="//f12.pmo.ee/cI7QfdkwthUWrlbecbaKSCqh6Lg=/670x380/smart/nginx/o/2018/07/26/11036218t1hd29a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5913291/reet-linna-mati-talvik-oli-minu-opetaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reet Linna: Mati Talvik oli minu õpetaja</span> </a><a href="https://www.postimees.ee/5913291/reet-linna-mati-talvik-oli-minu-opetaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/5912124/otseblogi-tanak-lopetas-testikatse-neljanda-ajaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Fo_KpsejQd6geDZC4t0-ysG4S_Q=/335x190/filters:focal(1299x825:3230x2393)/nginx/o/2018/07/26/11036169t1h5313.jpg" data-lazy-src-x2="//f12.pmo.ee/LfbARhBjF7LAWDw3fQzcTFAYoqU=/670x380/filters:focal(1299x825:3230x2393)/nginx/o/2018/07/26/11036169t1h5313.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/5912124/otseblogi-tanak-lopetas-testikatse-neljanda-ajaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: testikatsel spinni teinud Tänak otsib kindlust</span> </a><a href="https://sport.postimees.ee/5912124/otseblogi-tanak-lopetas-testikatse-neljanda-ajaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/5912002/tanak-meil-on-olemas-koik-tooriistad-et-voidu-peale-soita" itemprop="url">Tänak: meil on olemas kõik tööriistad, et võidu peale sõita</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/5913187/fotod-uue-polvkonna-pakiautomaadid-hakkasid-joudma-eesti-kodudesse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/gBrq-PBUN5eavkr_RIGziQ1MftI=/685x350/filters:focal(49x213:559x700)/nginx/o/2018/07/26/11036536t1hb6d7.jpg" data-lazy-src-x2="//f7.pmo.ee/U8FOZ-uVGiuBGiy31G9LE6NQFAo=/1370x700/filters:focal(49x213:559x700)/nginx/o/2018/07/26/11036536t1hb6d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/5913187/fotod-uue-polvkonna-pakiautomaadid-hakkasid-joudma-eesti-kodudesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: uue põlvkonna pakiautomaadid hakkasid jõudma Eesti kodudesse</span> </a><a href="https://tehnika.postimees.ee/5913187/fotod-uue-polvkonna-pakiautomaadid-hakkasid-joudma-eesti-kodudesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/5913211/video-saaremaa-karupojad-puuti-oopimeduses-kinni-ja-toimetati-laevale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Wrn3tc2k4ouXOnzZOqantM31vUY=/335x190/smart/nginx/o/2018/07/26/11036569t1h0171.png" data-lazy-src-x2="//f10.pmo.ee/EFEEyRa3Y9cPN8fJzT29PL_2HLg=/670x380/smart/nginx/o/2018/07/26/11036569t1h0171.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a></div><a href="https://lemmik.postimees.ee/5913211/video-saaremaa-karupojad-puuti-oopimeduses-kinni-ja-toimetati-laevale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Saaremaa karupojad püüti ööpimeduses kinni ja toimetati laevale</span> </a><a href="https://lemmik.postimees.ee/5913211/video-saaremaa-karupojad-puuti-oopimeduses-kinni-ja-toimetati-laevale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5913137/ivo-linna-mati-talvikust-temaga-oli-pagana-hea-raakida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/5QTxw_Iu40_c1yu3TzT8W5hphHM=/335x190/smart/nginx/o/2018/07/26/11036209t1h4d8d.jpg" data-lazy-src-x2="//f10.pmo.ee/7rC3cgQxGqLfKU-oeMRwNoNJPUI=/670x380/smart/nginx/o/2018/07/26/11036209t1h4d8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5913137/ivo-linna-mati-talvikust-temaga-oli-pagana-hea-raakida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivo Linna Mati Talvikust: temaga oli pagana hea rääkida</span> </a><a href="https://www.postimees.ee/5913137/ivo-linna-mati-talvikust-temaga-oli-pagana-hea-raakida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/5913155/zuckerberg-voib-tana-jaada-17-miljardi-dollari-vorra-vaesemaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/2Wxkn70dWZR1YFg0bt7zYbnq2ZQ=/685x350/filters:focal(2587x401:5071x3554)/nginx/o/2018/07/26/11036514t1h7306.jpg" data-lazy-src-x2="//f7.pmo.ee/FuHHjAI2QGvgMC1zwisr4qqTF4Q=/1370x700/filters:focal(2587x401:5071x3554)/nginx/o/2018/07/26/11036514t1h7306.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/5913155/zuckerberg-voib-tana-jaada-17-miljardi-dollari-vorra-vaesemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zuckerberg võib täna jääda 17 miljardi dollari võrra vaesemaks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/5913155/zuckerberg-voib-tana-jaada-17-miljardi-dollari-vorra-vaesemaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/5913155/zuckerberg-voib-tana-jaada-17-miljardi-dollari-vorra-vaesemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5912176/ossinovski-poliitikute-vasimine-ja-vahetumine-on-loomulik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/AreKi4YjxfOX5ISAUnoPEZgnddI=/335x190/filters:focal(681x709:1354x1562)/nginx/o/2018/07/25/11035818t1h3a0b.jpg" data-lazy-src-x2="//f10.pmo.ee/TCaN-x8-2nj7ZEUS7A3jYHrDA1Y=/670x380/filters:focal(681x709:1354x1562)/nginx/o/2018/07/25/11035818t1h3a0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5912176/ossinovski-poliitikute-vasimine-ja-vahetumine-on-loomulik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">POSTIMEHE INTERVJUU Ossinovski: me ei suutnud ette näha, et himu odava napsu järele on nii suur</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/5912176/ossinovski-poliitikute-vasimine-ja-vahetumine-on-loomulik/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">80 </span></a><a href="https://www.postimees.ee/5912176/ossinovski-poliitikute-vasimine-ja-vahetumine-on-loomulik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5913208/kreekas-otsitakse-metsapolengu-voimalikke-elujaanuid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/-bO_coSr2DNwHkgFloCA1nzb3kI=/335x190/filters:focal(1610x734:2905x1609)/nginx/o/2018/07/26/11036546t1hec18.jpg" data-lazy-src-x2="//f11.pmo.ee/LWjGMjxaUtmafXacOyYWhB6QFL4=/670x380/filters:focal(1610x734:2905x1609)/nginx/o/2018/07/26/11036546t1hec18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/5913208/kreekas-otsitakse-metsapolengu-voimalikke-elujaanuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kreekas otsitakse metsapõlengu võimalikke elujäänuid</span> </a><a href="https://maailm.postimees.ee/5913208/kreekas-otsitakse-metsapolengu-voimalikke-elujaanuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/5792031/intervjuu-liina-kersnaga-me-ei-ole-harjunud-koolist-kui-ettevottest-motlema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ynGnIFZI45iGeXxugX5ddxojxD8=/685x350/filters:focal(1731x825:2547x2030)/nginx/o/2018/07/19/10920258t1h8dbd.jpg" data-lazy-src-x2="//f7.pmo.ee/tm6Hp1mh-6EfCto0qBO2WmmeWI0=/1370x700/filters:focal(1731x825:2547x2030)/nginx/o/2018/07/19/10920258t1h8dbd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/5792031/intervjuu-liina-kersnaga-me-ei-ole-harjunud-koolist-kui-ettevottest-motlema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intervjuu Liina Kersnaga: me ei ole harjunud koolist kui ettevõttest mõtlema</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/5792031/intervjuu-liina-kersnaga-me-ei-ole-harjunud-koolist-kui-ettevottest-motlema/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://majandus24.postimees.ee/5792031/intervjuu-liina-kersnaga-me-ei-ole-harjunud-koolist-kui-ettevottest-motlema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5bbho11g5x" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/4pG40rYsyw9YRpvU6mDg8Lyp4S0=/60x60/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" data-lazy-src-x2="//f10.pmo.ee/_DylBwmka35wFAoeEYNn5fTlxdQ=/120x120/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg"><p class="site-footer__author-name">Hendrik Alla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hendrik.alla@postimees.ee">hendrik.alla@postimees.ee</a><p>666 2204</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kultuur.postimees/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-28647e52f1b0fe5b9065.js"></script></body></html>